<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Migrant caravans: Mexico has its own ideas about crackdowns - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="The U.S. has pressured Mexico to block more migrants from reaching the border. But Mexico may be poised to crack down anyway."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you"  />
								<meta property="og:description" content="The U.S. has pressured Mexico to block more migrants from reaching the border. But Mexico may be poised to crack down anyway."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Jose Torres/Reuters"  />
								<meta property="og:title" content="Migrant caravans: Mexico has its own ideas about crackdowns"  />
								<meta name="csm.tags" content="section-americas,section-world,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Whitney Eulich"  />
								<meta name="csm.date" content="2019-04-11"  />
								<meta property="article:published_time" content="2019-04-11T14:57-05"  />
								<meta name="DC.date.issued" content="2019-04-11T14:57:46-04:00"  />
								<meta name="csm.content.id" content="21fe9ae99b765818d9adec0a66735de9"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you"  />
								<meta property="article:section" content="Americas"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Migrant caravans: Mexico has its own ideas about crackdowns"  />
								<meta name="twitter:description" content="The U.S. has pressured Mexico to block more migrants from reaching the border. But Mexico may be poised to crack down anyway."  />
								<meta name="robots" content="noarchive"  />
								<link rel="author" href="https://plus.google.com/115809218243207051441/about" />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="http://rss.csmonitor.com/feeds/world" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1554285682_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/World\/Americas\/2019\/0411\/Mexico-to-US-You-think-caravans-are-tough-for-you","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Migrant caravans: Mexico has its own ideas about crackdowns","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2019\/04\/0411%20caravan%20offier.jpg?alias=standard_900x600","width":900,"height":600,"caption":"A woman gets a picture taken by an official of the National Migration Institute in Acacoyagua, Mexico, on March 27. She and other migrants are registering for humanitarian visas to cross the country on their way to the United States. \t\t\t","author":{"@type":"Person","name":"Jose Torres\/Reuters"}},"description":"The U.S. has pressured Mexico to block more migrants from reaching the border. But Mexico may be poised to crack down anyway.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2019-04-11T14:57:00-04:00","dateModified":"2019-04-11T15:57:28-04:00","author":[{"@type":"person","name":"Whitney Eulich"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1080634","node_id":"1086863","class_identifier":"csm_article","contentclass_id":"45","sections":["World","Americas"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"correspondent","aspect_format":"www","view_mode":"full-r18","remote_id":"21fe9ae99b765818d9adec0a66735de9","brand_profile":"ump","kickers":"","word_count":1072,"tags":["UMP (84)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData();
		csmJs.microData = csmJs.getMicroData();
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author )) 
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

								<div id="ezve-r16-head-first-2-block" class="ezc-csm_html_block ezn-PostUp ">		<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
console.log("PostUp meter is enabled");
window.postupEnabled = true;
</script>
	</div>	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1530086080.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezp-article ezc-csm_article ezp-r18">

	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	

<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
												<div class="level3">
						<a href="/Science/Science-Notebook">Science Notebook</a>
					</div>
												<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2019/04-08-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li><a href="/r-nav-ddp-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
																	
	
		
				
					

					





				
	
	



				
	
	
	
	
	

	




																						

																				

	

				
															


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	




																						
										
	
		
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	

<div id="ezve-r16-below-header-1" class="eznid-1083596">								<div id="ezve-r16-below-header-1-block" class="ezc-csm_html_block ezn-newsletter_inarticle_banner ">		<section>
	<style type="text/css">
		.ezn-newsletter_inarticle_banner
		{
			display: none;
			background-color: #f5f5f5;
			border-bottom: 1px solid #888;
		}
		.not-logged-in .ezn-newsletter_inarticle_banner
		{
			display: block;
		}
		.newsletter-banner-container
		{
			font-family: "Open Sans",Arial,Helvetica,sans-serif;
			padding-top: 0.6rem;
			padding-bottom: 1rem;
		}
		.ezn-newsletter_inarticle_banner img
		{
			max-width: 5rem;
			width: 30%;
		}
		.ezn-newsletter_inarticle_banner h3
		{
			font-size: 1.3rem;
			margin: 0 auto;
			max-width: 15rem;
		}
		.ezn-newsletter_inarticle_banner form
		{
			margin-top: 1rem;
		}
		.ezn-newsletter_inarticle_banner input[type="email"]
		{
			background-color: #fff;
			box-shadow: none;
			border: 1px solid #888;
			padding-left: 1rem;
			margin-bottom: 0.6rem;
			height: 2.75rem;
			font-size: 14px;
		}
		.ezn-newsletter_inarticle_banner input[type="submit"]
		{
			margin-left: 0;
			margin-right: 0.3rem;
			float: left;
		}
		.ezn-newsletter_inarticle_banner .consent
		{
			font-size: 0.8rem;
			margin-top: 0.4rem;
		}
		.ezn-newsletter_inarticle_banner a.button_link
		{
			padding: 0.63rem 1.4rem 0.74rem !important;
			border: 1px solid #008996 !important;
			background: #fff;
			color: #008996 !important;
			float: right;
		}
		#newsletterListing label,
		#newsletterListing .send-day 
		{
			text-transform: uppercase;
		}
		#newsletterListing label
		{
			font-size: 1.15rem;
			vertical-align: middle;
			line-height: 1;
			margin-bottom: 0.6rem;
		}
		#newsletterListing input[type="checkbox"]
		{
			zoom: 1.3;
			margin-bottom: 0.4rem;
			vertical-align: middle;
		}
		#newsletterListing .send-day
		{
			font-size: 0.8rem;
			font-weight: 600;
		}
		#newsletterListing .newsletter-container
		{
			padding: 0.9rem 0.6rem 0.4rem;
			margin-bottom: 0.8rem;
		}
		.newsletter-container.clicked
		{
			background: #FFc700;
		}
		#newsletterListing p
		{
			font-weight: 300;
			line-height: 1.3;
			letter-spacing: 0.01rem;
			margin-bottom: 0.6rem;
			padding-left: 1.8rem;
		}
		@media only screen and (min-width: 40.063em) and (max-width: 64em)
		{
			.left-container
			{
				margin-top: 1rem;
			}
			.ezn-newsletter_inarticle_banner
			{
				padding-top: 0;
				padding-bottom: 0.8rem;
			}
		}
		@media only screen and (min-width: 40.063em)
		{
			.ezn-newsletter_inarticle_banner h3
			{
				float: left;
				margin-top: 1rem;
				margin-left: 0.5rem;
				width: calc(70% - 0.5rem);
			}
		}
		@media only screen and (min-width: 64.063em)
		{
			.ezn-newsletter_inarticle_banner input[type="submit"],
			.ezn-newsletter_inarticle_banner a.button_link
			{
				float: none;
			}
			.ezn-newsletter_inarticle_banner input[type="submit"]
			{
				margin-left: 0.3rem;
				margin-right: 0;
			}
			.ezn-newsletter_inarticle_banner input[type="email"]
			{
				margin-bottom: 0.4rem;
			}
			.ezn-newsletter_inarticle_banner .consent
			{
				margin-top: 0;
			}
			.newsletter-banner-container
			{
				padding-top: 0.6rem;
				padding-bottom: 0.6rem;
			}
		}
		.ezlayout-print .ezn-newsletter_inarticle_banner,
		{
			display: none !important;
		}
	</style>
	<div class="newsletter-banner-container row">
		<div class="medium-11 small-centered columns clearfix">
			<div class="left-container clearfix large-5 medium-6 small-10 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get the best of Monitor journalism in your inbox.</h3>
			</div>
			<div class="form_container large-7 medium-6 columns">
				<form class="row large-collapse">
					<div class="large-6 columns">
						<input name="email" type="email" placeholder="Your e-mail address" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
					</div>
					<div class="large-6 columns large-text-left text-center">
						<input type="submit" name="Submit" class="button_link" />
						<a href="#" class="button_link" data-open="newsletterListing">View newsletters</a>
					</div>
				</form>
				<div class="row">
					<div class="consent small-12 columns text-center">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</div>
			</div>
		</div>
	</div>
	<div id="newsletterListing" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>A weekly update on major political events, candidates, and parties.</p>
						<p class="send-day">Every Wednesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">EqualEd</label>
						</div>
						<p>A weekly update on education, focused on solutions to inequalities.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Spiritual Lens</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</div>
	<script type="text/javascript">
		$("#newsletterListing input[type='checkbox']").on("click",function()
		{
			$(this).closest(".newsletter-container").toggleClass('clicked');
		});
		$( '.ezn-newsletter_inarticle_banner form' ).on("submit", function()
		{
			submitForm( event );
			$('.form_container form').html( "<div style='font-weight:600; margin-bottom:1rem;' class='text-center'>Thank you for signing up for a free Monitor Newsletter!</div>" );
		});

		function submitForm(event)
		{
			event.preventDefault();
			var newsletter_email = $( ".ezn-newsletter_inarticle_banner input[type='email']" ).val(),
					rootURL = "https://christianscience.secure.force.com/freenewslettermonitor?email=",
					newsletter_sections = getCheckedNewsletters();

			var url = rootURL + newsletter_email + newsletter_sections;

			window.location= url;
		}
		function getCheckedNewsletters()
		{
			var newsletter_sections = '';
			$( "#newsletterListing input[type='checkbox']:checked" ).each( function()
			{
				newsletter_sections = newsletter_sections + "&" + $( this ).attr("id") + "=True";
			});
			return newsletter_sections;
		}
	</script>
</section>
	</div>	</div>
	</div>

			
		
	

<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	


 

	
				


	
				
																					

				
	</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
Mexico to US: You think caravans are tough for you?							</h1>
		</div>

		
				<div class="row">
			<div class="editor-intro small-centered eza-body small-12 medium-11">
				<h2 class="title text-center">Why We Wrote This</h2>
				<div>
					
<p>In the White House’s vision, Mexico itself should be a “wall,” blocking migrants from reaching the U.S. border in the first place. The country may be growing more willing to do that –&nbsp;but for its own reasons.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/04/0411%20caravan%20offier.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Jose Torres/Reuters</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">A woman gets a picture taken by an official of the National Migration Institute in Acacoyagua, Mexico, on March 27. She and other migrants are registering for humanitarian visas to cross the country on their way to the United States. 			</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/Americas/2019/0411/Mexico-to-US-You-think-caravans-are-tough-for-you/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
												<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2019-04-11T14:57:00-04:00"
	title="Published: April 11, 2019 2:57 pm EDT&#10;Last updated: April 11, 2019 3:57 pm EDT">April 11, 2019
</time>	<time id="date-updated" class="eza-updated" datetime="2019-04-11T15:57:28-04:00"></time>

</p>
											<div class="story-body-toggle text-center row">
							<h2 class="title">Two ways to read the story</h2>
							<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 4 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																															<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Whitney-Eulich" rel="author">Whitney Eulich</a></span>
			<span class="staffline">Correspondent</span>							<div>
					<a href=https://twitter.com/weulich class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@weulich</span></a>
				</div>
				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									
<p>When it comes to reducing immigration, the White House has a favorite theme: Mexico needs to step up. The United States’ southern neighbor should play a larger role slowing the flow of migrants and asylum-seekers toward the U.S. border, President Donald Trump has insisted, even tweeting threats to close down the border.</p><p>But the uptick in “caravans” has overwhelmed Mexico, too, and observers say the country appears poised to crack down&nbsp;– despite the new Mexican administration’s initial promises of a warmer welcome for migrants. Mexican towns have struggled to accommodate thousands of people in one swoop, and the government has cut budgets for its asylum program and federal migration institute.</p><p>Caravans “have had a terrible effect on Mexican public opinion,” says Carlos Bravo Regidor, who studies Mexican media coverage of migration. That’s “creating fertile ground for Trump’s pressure on Mexico,” he adds.</p><p>The conversation on the U.S.-Mexico border over the past two years has focused on Mr. Trump’s desire to build a wall. But moving forward, Professor Bravo predicts, Mexicans “will be the ones that stop Central American migrants&nbsp;– not a wall.”</p>								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Mexico City</div>
																<p>Central American migrants and asylum-seekers traveling in large groups across Mexico and arriving at the United States border have drawn ire from U.S. officials and inundated Customs and Border Protection and immigration courts. </p><p>But the uptick in “caravans” has overwhelmed Mexicans, too.</p><p>Migrant caravans have long been regular fixtures on the northward path, typically annual events. Since last October's 6,000-person-strong caravan, a handful of others have followed, drawing attention to a human flow through the region that's been growing for years, albeit more quietly. More than 2,000 people walked together in January, and several groups followed in March, including one that numbered roughly 2,500.</p><div class="injection"></div><p>People joining caravans say they offer greater safety than traveling alone. And activists see caravans as a form of protest, not only against home governments failing to provide security or support human rights, but also against Mexican officials making it possible for widespread abuses to occur along the migratory path for decades.</p><p>But over the past six months, media attention around caravans has created shifts in public opinions of migrants here. The caravans present logistical challenges for local governments and communities, forced to accommodate an influx of thousands of people in one swoop. They’ve raised concerns, founded or not, about criminal infiltration and human trafficking.<b><i> </i></b></p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="ezv-listing ezc-csm-story row with-thumbnail">
<div class="story-thumbnail standard_100x67"><a href="/USA/Society/2019/0403/After-California-wildfires-what-survivors-say-they-gained-from-loss"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2019/04/0403%20growth%20aerial.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story-detail"><h3 class="story-headline"><a href="/USA/Society/2019/0403/After-California-wildfires-what-survivors-say-they-gained-from-loss"><span class="story_link">
			After California wildfires, what survivors say they gained from loss
		</span></a></h3></div>
</div></div></div><p>A central message from President Donald Trump and his administration – including former Secretary of Homeland Security Kirstjen Nielsen, one of multiple top officials at the Department of Homeland Security who resigned this week – has been the need for Mexico to play a larger role in stopping the flow of refugees and migrants before they can reach the U.S. Earlier this spring, Mr. Trump tweeted, then walked back, threats to close the U.S.-Mexico border.<b><i> </i></b></p><p>But observers say Mexico appears poised to crack down on the mostly Central American migrants and families arriving at its own doorstep, anyway, despite new President Andrés Manuel López Obrador’s initial stance as pro-migrant rights.</p><p>“I understand the strategy behind caravans, but Mexicans aren’t used to this,” says Carlos Bravo Regidor, a professor at Mexico’s Center for Economic Research and Teaching (CIDE), who is working on an analysis of how Mexican media covered Central American migration between 2008 and 2018.</p><p>Caravans “have had a terrible effect on Mexican public opinion, which is creating fertile ground for Trump’s pressure on Mexico” to clamp down harder on migration here, he says. “Public opinion is moving toward supporting the very same measures that Americans are pressuring us for.”</p><div class="injection"></div><h2>Mixed messages</h2><p>President López Obrador came into office promising work opportunities for Central American migrants in Mexico and expedited visas – moves that incentivized migration, according to Irineo Mujica, a migrant-rights activist who works with the organization Pueblo Sin Fronteras, which accompanied the October 2018 caravan as it moved through Mexico.</p><p>Yet in recent weeks, Mexico has announced seemingly contradictory initiatives, such as sending forces to “contain” the Tehuantepec isthmus in southern Mexico – essentially shutting off the flow of migrants from moving north. The government has also cut the budgets for Mexico’s asylum program and its federal migration institute, despite recent upticks in migration.</p><p>“The caravans have been used as a political tool in the U.S. and in Mexico,” says Mr. Mujica. “This administration is criminalizing migration in a really subtle way.” </p><div class="story-half"></div><div class="in_story_embed embed-object embed-image ">								
<figure class="embed ezc-image "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_600x400 2x"></source><source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_900x600 2x"></source><source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_900x600"></source><!--[if IE 9]></video><![endif]--><img data-src="//images.csmonitor.com/csm/2019/04/0411%20caravan%20crowd.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt=""></picture></figure><div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Charlie Riedel/AP/File</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Members of a U.S.-bound migrant caravan stand on a road after federal police briefly blocked their way outside the town of Arriaga, Mexico. President Donald Trump is cutting nearly $500 million in aid to Central America to reduce immigration, but many observers say the cuts will prompt more immigration, not less.</div>
				</div>
						</div>	</div><p>Rhetoric used by government officials has – intentionally or not – demonized caravans or made locals less sympathetic to migrants, observers say. There have been warnings to residents about the potential for criminals to infiltrate caravans (echoing statements from the U.S. administration) and suggestions that there are kidnappers and organ traffickers in the mix. Some leaders have outright said they won’t allow future caravans to pass through their communities.</p><div class="injection"></div><p>But it’s not just the government influencing public opinion.</p><p>Mr. Bravo, who teaches in the journalism department at CIDE, says media attention toward migration in 2018 was “off the charts,” compared with previous inflection points, like 2010 and 2014. And compared with previous peaks, public opinion of the caravans has been much more negative.</p><p>He says his team is still analyzing data for their forthcoming report, but that it suggests Mexicans sympathize when migrants are portrayed as victims of organized crime (as was the case in 2010), or when child migrants are unaccompanied (as in 2014), but not when migrants are depicted as “caravans breaking into the country.”</p><div class="injection"></div><p>According to a poll published this month in the Mexican daily El Universal, headlined “Mexicans don’t want more migrants,” <a href="https://interactivo.eluniversal.com.mx/online/pdf-19/PDF-ecuesta-migrantes.pdf" target="_self">62.5%</a> of Mexicans don’t agree with the government allowing caravans of Central Americans to enter the country and give them refuge. That’s up from 37.8% back in October 2018.</p><h2>Turning point ahead? </h2><p>From rural communities in southern Chiapas state scraping together resources to provide weary Central Americans food and water, to a border city revamping a former factory to accommodate thousands of people, many Mexicans initially gave caravans a warm welcome. Today, a lot of their support is waning – or at least strained.</p><p>The border city of Piedras Negras, across from Texas, found itself scrambling in February to accommodate roughly 2,000 migrants in a former government storage space – equipping it with an industrial kitchen, setting up running water and electricity, and implementing safety protocols – in 48 hours.</p><div class="injection"></div><p>“This was an unprecedented event” for the city, says José Andrés Sumano, a researcher in the cultural studies department at the College of the Northern Border’s Matamoros campus, who contributed to a <a href="https://www.colef.mx/wp-content/uploads/2019/04/2019_04_02_REPORTE-PIEDRAS-NEGRAS_impresion.pdf" target="_self">case study on the situation in Piedras </a><a href="https://www.colef.mx/wp-content/uploads/2019/04/2019_04_02_REPORTE-PIEDRAS-NEGRAS_impresion.pdf" target="_blank" rel="noopener">Negras</a>.</p><p>He believes that even if Mexico’s federal government wasn’t under U.S. pressure to crack down on migration, local politicians and Mexican citizens would be making the demand themselves. </p><div class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1057286">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-weekender_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px;}

  #ezve-inbody-newsletter-widget .newsletter-email-signup p { padding: 0 0 20px 0; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif; font-size: 1.3rem; color: #0a0a0a;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}

  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
 
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 4px; font-size: 0.9rem; margin-left: 5px; cursor:pointer; background-color: #008d99; color: #fff;}

  .newsletter-email-signup .consent {
        font-family: "Open Sans",Arial,Helvetica,sans-serif;
        font-size: 0.8rem;
        max-width: 360px;
        margin: 10px auto 0;
  }

  .newsletter-email-signup .consent a {
        color: #008996;
    text-decoration: none;
    padding-bottom: 1px;
    border-bottom: 1px solid #888;
  }

  @media screen and (max-width: 639px) {
     .newsletter-email-signup { margin-left: 0; margin-right: 0; }
  }
  @media screen and (min-width: 40em) {
     .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
  <p>Get the Monitor Stories you care about delivered to your inbox.</p>
  <form>
    <input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
    <input type="submit" class="submit_btn" name="Sign up" value="Sign up">
    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
      <input type="hidden" class="var" value="week" />
  </form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup form' ).on("submit",function(e)
  {
    e.preventDefault();
    var newsletter_email = $(this).children("input[type='email']").val(),
    newsletter_section = $(this).children("input[type='hidden']").val(),
    url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

    window.open(url,'_blank');
  });
});
</script>
	</div>	</div></div><p>“To support a caravan, you need resources. And the federal government isn’t in a position to put money toward this,” Mr. Sumano says.</p><p>Mr. Bravo agrees. The conversation on the U.S.-Mexico border over the past two years may have focused on U.S. desire to build a wall. But moving forward, he predicts Mexicans “will be the ones that stop Central American migrants – not a wall.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links">
									<h2>Related stories</h2>
									<!-- <div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div> -->
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

	
				


				
	
																					

				
			
	<a href="/USA/2019/0405/Border-crisis-How-El-Paso-copes-as-ground-zero">
		<span class="story_link">
			Border crisis: How El Paso copes as ground zero
		</span>
	</a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

	
				


				
	
																					

				
			
	<a href="/World/Americas/2019/0404/Why-Central-American-aid-cuts-could-mean-more-migration-not-less">
		<span class="story_link">
			Why Central American aid cuts could mean more migration, not less
		</span>
	</a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

	
				


				
	
																					

				
			
	<a href="/USA/Politics/2019/0401/Cut-defense-to-fund-a-border-wall-How-a-US-military-town-weighs-the-choice">
		<span class="story_link">
			Cut defense to fund a border wall? How a US military town weighs the choice.
		</span>
	</a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1086863;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	</div>
</section>







<div id="story-bottom">
	<div class="row">
		<div class="content-bound small-centered small-11 medium-11 large-10 columns">
			<div id="content-recommendation" class="">
				<h2>Next Up</h2>
				<ul>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/USA/Society/2019/0403/After-California-wildfires-what-survivors-say-they-gained-from-loss" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/04/0403%20growth%20aerial.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
				


	
				
																					

				
			
	<a href="/USA/Society/2019/0403/After-California-wildfires-what-survivors-say-they-gained-from-loss">
		<span class="story_link">
			After California wildfires, what survivors say they gained from loss
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/USA/Society/2019/0405/When-dam-burst-here-s-how-one-Nebraska-town-met-the-epic-floods" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/04/0405%20DDP%20FLOODS%20lede%20mayor.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
				


	
				
																					

				
			
	<a href="/USA/Society/2019/0405/When-dam-burst-here-s-how-one-Nebraska-town-met-the-epic-floods">
		<span class="story_link">
			When dam burst, here’s how one Nebraska town met the epic floods
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/USA/Politics/2019/0405/Pete-Buttigieg-tried-to-revive-South-Bend-by-tearing-down-homes.-Did-it-work" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/04/0405%20DDP%20MAYOR%20stacy.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2019/0405/Pete-Buttigieg-tried-to-revive-South-Bend-by-tearing-down-homes.-Did-it-work">
		<span class="story_link">
			Pete Buttigieg tried to revive South Bend by tearing down homes. Did it work?
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/USA/Politics/2019/0409/Is-our-political-divide-at-heart-really-all-about-abortion" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/03/0401-ABORTION.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2019/0409/Is-our-political-divide-at-heart-really-all-about-abortion">
		<span class="story_link">
			Is our political divide, at heart, really all about abortion?
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/Science/2019/0402/Have-you-herd-It-turns-out-cows-have-feelings-too" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/03/0404-EMOTIONS.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
				


	
				
																					

				
			
	<a href="/Science/2019/0402/Have-you-herd-It-turns-out-cows-have-feelings-too">
		<span class="story_link">
			Have you herd? It turns out cows have feelings, too.
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
										<li>
													
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
			
				
																					
	
	
	
	
	
	
	
	
		
		
										
		
					<a href="/World/Americas/2019/0405/Northern-composure-Can-Canada-stave-off-the-West-s-populist-anger" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/02/0225%20CANADA%20workers%20walk.jpg?alias=original"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
																	
															
		
	
				
	
	
				


 

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		
	<a href="/World/Americas/2019/0405/Northern-composure-Can-Canada-stave-off-the-West-s-populist-anger">
		<span class="story_link">
			Northern composure: Can Canada stave off the West’s populist anger?
		</span>
	</a>		</h3>

		
		
			</div>
</div>
					</li>
									</ul>
			</div>
		</div>
	</div>
</div>
<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="story-max-count punch count"></span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count">5</span>&nbsp;free articles.
						<span class="one-unit">Subscribe to continue.</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<h2>Unlimited digital access $11/month.</h2>
						<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/login" class="">Login</a></span></p>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
						<div class="small-11 medium-6 columns meter-content text-center img-container">
							<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
						</div>
						<div class="small-11 medium-6 columns meter-content text-left">
							<h4><strong>Digital subscription includes:</strong></h4>
							<ul>
								<li>Unlimited access to CSMonitor.com.</li>
								<li>CSMonitor.com archive.</li>
								<li>The Monitor Daily email.</li>
								<li>No advertising.</li>
								<li>Cancel anytime.</li>
							</ul>
						</div>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
	

<div id="ezve-r16-above-footer-2" class="eznid-1085259">								<div id="ezve-r16-above-footer-2-block" class="ezc-csm_html_block ezn-css-homepageFix-moises ">		<style type="text/css">
.ezc-frontpage .ezz-collapsible .ezv-listing.row
{
	margin: 0;
}
.ezc-frontpage .ezz-collapsible #most-viewed-ump-block-contents li
{
	text-align: left;
}
</style>
	</div>	</div>
</div>
	
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper ad" style="padding-top:25px"></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/1013e82e88c24f186d685565e6f47cea_1554284050.js" charset="utf-8"></script>


	
	
	

<div id="ezve-footer-last-2-r16" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		// CsmJsLibNamespace.documentReady();
		csmJs.omniture.trackUniqueContentRead();
		if(document.location.hostname.indexOf('webin') < 0)
		{
			$('body').cookieNotice();
			$('body').csmDFP();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
