<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Can school choice exclude religious schools? Supreme Court weighs in. - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="The Supreme Court will hear a case Wednesday in which families say a scholarship was shut down because religious schools were among the options."  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in"  />
								<meta property="og:description" content="The Supreme Court will hear a case Wednesday in which families say a scholarship was shut down because religious schools were among the options."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Courtesy of Institute for Justice"  />
								<meta property="og:title" content="Can school choice exclude religious schools? High court weighs in."  />
								<meta name="csm.tags" content="section-education,section-usa,class-article,storysource-monitor,storykicker-focus"  />
								<meta name="csm.author" content="Stacy Teicher Khadaroo"  />
								<meta name="csm.date" content="2020-01-21"  />
								<meta property="article:published_time" content="2020-01-21T15:20-05"  />
								<meta name="DC.date.issued" content="2020-01-21T15:20:52-05:00"  />
								<meta name="csm.content.id" content="c5370bcc30ed773839cc95c416de1033"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in"  />
								<meta property="article:section" content="Education"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Can school choice exclude religious schools? High court weighs in."  />
								<meta name="twitter:description" content="The Supreme Court will hear a case Wednesday in which families say a scholarship was shut down because religious schools were among the options."  />
								<meta name="robots" content="noarchive"  />
								<link rel="author" href="https://plus.google.com/u/0/116970738004015376662" />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="https://rss.csmonitor.com/feeds/usa" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1579076004_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Education\/2020\/0121\/Can-school-choice-exclude-religious-schools-High-court-weighs-in","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Can school choice exclude religious schools? High court weighs in.","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2020\/01\/0121%20School_choice_funding.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Alan and Judy Gillis of Orrington, Maine, have sued the state on behalf of their daughter Isabella, a senior at Bangor Christian Schools, arguing that school choice dollars should not exclude religious schools.","author":{"@type":"Person","name":"Courtesy of Institute for Justice"}},"description":"The Supreme Court will hear a case Wednesday in which families say a scholarship was shut down because religious schools were among the options.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2020-01-21T15:20:52-05:00","dateModified":"2020-01-21T15:20:52-05:00","author":[{"@type":"person","name":"Stacy Teicher Khadaroo"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1096146","node_id":"1102072","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Education"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r18","remote_id":"c5370bcc30ed773839cc95c416de1033","brand_profile":"UMP3","kickers":"focus","word_count":1571,"tags":["UMP3 (131)","UMP2 (130)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1561036524.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezp-r18">

	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed"
		data-widget-name="header">
	<div id="csm-header-content">
		<div class="collapse row">
			<div class="visible-scroll-top">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

											<span class="search show-for-large">
							<a href="/content/search">
								<i class="icon-search"></i>
							</a>
						</span>
									</div>

				<div class="float-right ">
					<ul class="tools-menu">
						<li class="anonymous show-for-large text">
							<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
							<span>or</span>
							<a href="/auth/sso_login"><span>Log in</span></a>
						</li>
						<li class="require-login logout show-for-large text">
							<a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a>
						</li>
						<li class="right-popup-trigger">
							<i class="icon-gear"></i>
						</li>
					</ul>
				</div>

									<div id="csm-masthead">
						<a href="/">
							<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
						</a>
					</div>
							</div>

			<div class="visible-scroll-down">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

					
											
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
									</div>

				<div class="float-right">
					
					<div class="header-tool-icons">
						<div class="share-tools-wrapper float-left">
							

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>						</div>

																				<div class="story-tool float-left show-for-large">
								<a class="print" href="/layout/set/print/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in" title="Print">
									<i class="icon-print"></i>
								</a>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message"
		class="sticky"
		data-sticky
		data-margin-top="0"
		data-stick-to="top"
		data-sticky-on="small"
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to
		improve functionality and performance. By continuing to browse the site
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="https://login.csmonitor.com/">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Education/Education-Watch">Education Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editor">From the Editor</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
												<div class="level3">
						<a href="/Science/Science-Notebook">Science Notebook</a>
					</div>
												<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Culture-Cafe">Culture Cafe</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2020/The-week-in-photos-January-13-to-17">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash" data-widget-name="gear-menu">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/sso_login">Log in</a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/logout_all">Log out</a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_password">Change password</a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_email">Change email</a></li>
				<li><a href="https://login.csmonitor.com/">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li class="anonymous"><a href="/nav-anon-give">Give the Monitor</a></li>
				<li class="require-login"><a href="/nav-sub-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Offers</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up for Monitor&nbsp;newsletters</a></li>
				<li class="anonymous"><a href="/freetrial-g">One month free trial to the&nbsp;Monitor&nbsp;Daily</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
																	            				
	
		
				
					

									





	
	














				
	
	



				
	
	
	
	
	

	




																						

																				

	

	
																				


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	




																						
																	
	
	
	

	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	

<div id="ezve-below-header-1" class="eznid-1101371">								<div id="ezve-below-header-1-block" class="ezc-csm_html_block ezn-dynamic_newsletter_banner ">		<section class="newsletter-banner hide-for-paywall">
    <div class="newsletter-banner-container row">
        <div class="large-10 medium-11 small-centered columns clearfix">
            <div class="left-container clearfix medium-6 small-12 small-centered medium-uncentered columns">
                <img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
                <h3 class="medium-text-left text-center">Get the best of Monitor <span class="pl-1">Journalism <strong>in your inbox</strong></span></h3>
            </div>
            <div class="form-container medium-6 columns">
                <form class="csm-form">
                    <div class="more-newsletters mb-1 hide-for-small-only">
                        See our other <a href="#" id="newsletter-listing-weekender-btn">FREE newsletters</a>.
                    </div>
                    <input name="email" type="email" class="mb-1" placeholder="Your e-mail address" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
                    <input type="submit" name="Submit" value="Submit" class="button_link mb-1" />
                    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
                </form>
            </div>
        </div>
    </div>
    <div id="newsletter-listing-weekender" class="newsletter-listing reveal" data-reveal aria-labelledby="weekenderNewsletterModal" aria-hidden="true" role="dialog">
        <div class="row">
            <h3 class="text-center">Select free newsletters:</h3>
            <form class="small-12 medium-11 small-centered columns">
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container clicked">
                        <div class="clearfix">
                            <input id="week" type="checkbox" name="weekender" checked>
                            <label for="week">The Weekender</label>
                        </div>
                        <p>A selection of the most viewed stories this week on the Monitor's website.</p>
                        <p class="send-day">Every Saturday</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container clicked">
                        <div class="clearfix">
                            <input id="spec" type="checkbox" name="announcements" checked>
                            <label for="spec">Announcements</label>
                        </div>
                        <p>Hear about special editorial projects, new product information, and upcoming events.</p>
                        <p class="send-day">Occasional</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="poli" type="checkbox" name="politics">
                            <label for="poli">Politics</label>
                        </div>
                        <p>An update on major political events, candidates, and parties twice a week.</p>
                        <p class="send-day">Twice a Week</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="scie" type="checkbox" name="science">
                            <label for="scie">Science &amp; Nature</label>
                        </div>
                        <p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
                        <p class="send-day">Every Tuesday</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="comm" type="checkbox" name="commentary">
                            <label for="comm">Commentary</label>
                        </div>
                        <p>A weekly digest of Monitor views and insightful commentary on major events.</p>
                        <p class="send-day">Every Thursday</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="book" type="checkbox" name="books">
                            <label for="book">Books</label>
                        </div>
                        <p>Latest book reviews, author interviews, and reading trends.</p>
                        <p class="send-day">Every Friday</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="equa" type="checkbox" name="equaled">
                            <label for="equa">Culture &amp; Learning</label>
                        </div>
                        <p>A weekly update on music, movies, cultural trends, and education solutions.</p>
                        <p class="send-day">Every Thursday</p>
                    </div>
                </div>
                <div class="small-12 small-centered columns">
                    <div class="newsletter-container">
                        <div class="clearfix">
                            <input id="cspe" type="checkbox" name="spirituallens">
                            <label for="cspe">Christian Science Perspective</label>
                        </div>
                        <p>The five most recent Christian Science articles with a spiritual perspective.</p>
                        <p class="send-day">Every Monday</p>
                    </div>
                </div>
                <div class="text-center">
                    <button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
                </div>
            </form>
            <button class="close-button" data-close aria-label="Close modal" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
    </div>
    <script type="text/javascript">
        if ( window.location.href.indexOf( 'kwc2c' ) > -1 )
        {
            $( ".newsletter-banner" ).hide();
        }

        if ( csmJs.pageData.sections.includes( 'Politics' ) || $( 'body' ).hasClass( 'ezc-frontpage' ) )
        {
            replaceContent( 'politics' )
        }
        else if ( csmJs.pageData.sections.includes( 'Books' ) )
        {
            replaceContent( 'books' )
        }

        $( '#newsletter-listing-weekender input[type="checkbox"]' ).on( 'click', function()
        {
            $( this ).closest( '.newsletter-container' ).toggleClass( 'clicked' );
        });

        $( '.newsletter-banner form' ).on( 'submit', function()
        {
            submitForm();
            $( '.form-container form' ).html( '<div style="font-weight:600;" class="text-center">Thank you for signing up for a free Monitor Newsletter!</div>' );
        });

        $( document ).ready( function()
        {
            $( '#newsletter-listing-weekender' ).foundation();
            $( '#newsletter-listing-weekender-btn' ).on( 'click', function()
            {
                event.preventDefault();
                $( '#newsletter-listing-weekender' ).foundation( 'open' );
            });
        });

        function submitForm()
        {
            event.preventDefault();
            var newsletterEmail = $( '.newsletter-banner input[type="email"]' ).val(),
                rootURL = 'https://christianscience.secure.force.com/freenewslettermonitor?email=',
                newsletterSections = getCheckedNewsletters(),
                trackingParam = changeParamIfFrontpage();

            var url = rootURL + encodeURIComponent( newsletterEmail ) + newsletterSections + trackingParam;

            window.location= url;
        }
        function getCheckedNewsletters()
        {
            var newsletterSections = '';
            $( '#newsletter-listing-weekender input[type="checkbox"]:checked' ).each( function()
            {
                newsletterSections = newsletterSections + '&' + $( this ).attr( 'id' ) + '=True';
            });
            return newsletterSections;
        }
        function changeParamIfFrontpage()
        {
            var param = '&icid=mkt:web:wkndtop';
            if( $( 'body' ).hasClass( 'ezc-frontpage' ) )
            {
                param = '&icid=mkt:web:wkndfrontpage';
            }
            return param;
        }
        function replaceContent( section )
        {
            $( '.newsletter-banner' ).addClass( section );
            $( '#newsletter-listing-weekender #week' ).removeAttr( 'checked' ).closest( '.newsletter-container' ).removeClass( 'clicked' );

            var $bannerIllustration = $( '.newsletter-banner .left-container img' ),
                $bannerText = $( '.newsletter-banner .left-container h3' );

            if ( section === 'politics' )
            {
                $bannerIllustration.replaceWith( '<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/07/1086451_2_chat_bubble_standard.png?alias=original" alt="overlapping speech bubbles">' );
                $bannerText.replaceWith( '<h3>Get balanced and insightful politics stories delivered twice&nbsp;a&nbsp;week.</h3>' )
                $( '#newsletter-listing-weekender #poli' ).attr( 'checked', 'checked' ).closest( '.newsletter-container' ).addClass( 'clicked' );
            }
            else if ( section === 'books' )
            {
                $bannerIllustration.replaceWith( '<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/09/1089038_1_opened-books_standard.png?alias=original" alt="opened books">' );
                $bannerText.replaceWith( '<h3>There\'s a world of new ideas in every books newsletter.</h3>' )
                $( '#newsletter-listing-weekender #book' ).attr( 'checked', 'checked' ).closest( '.newsletter-container' ).addClass( 'clicked' );
            }
        }
    </script>
</section>
	</div>	</div>
	</div>

			
		
	

<div id="ezve-below-header-2" class="eznid-1009226">								<div id="ezve-below-header-2-block" class="ezc-csm_html_block ezn-R18_Page_Top_Ad_Slot ">		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	</div>	</div>
	
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	




	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>			<span class="kicker-bar"></span>
						







</div>
				<h1 id="headline" class="eza-title">
											
Can school choice exclude religious schools? High court weighs in.									</h1>
			</div>
		</div>

		
				<div class="row">
			<div class="editor-intro small-centered eza-body small-12 medium-11">
				<h2 class="title text-center">Why We Wrote This</h2>
				<div>
					
<p>Should government dollars and religious groups mix? The Supreme Court ruled governments <i>may </i>include religious schools in school choice programs. A case Wednesday asks if they <i>must</i> – a ruling that could result in a sea change in First Amendment law.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0121%20School_choice_funding.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Courtesy of Institute for Justice</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Alan and Judy Gillis of Orrington, Maine, have sued the state on behalf of their daughter Isabella, a senior at Bangor Christian Schools, arguing that school choice dollars should not exclude religious schools.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/USA/Education/2020/0121/Can-school-choice-exclude-religious-schools-High-court-weighs-in/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
												<section class="large-10 large-offset-1 small-centered float-left paywall-position-rel columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2020-01-21T15:20:52-05:00"
	title="Published: January 21, 2020 3:20 pm EST">January 21, 2020
</time>

</p>
											<div class="story-body-toggle text-center row">
							<h2 class="title">Two ways to read the story</h2>
							<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 6 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																																				<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Stacy-Teicher-Khadaroo" rel="author">Stacy Teicher Khadaroo</a></span>
			<span class="staffline">Staff writer</span>							<div>
					<a href=https://twitter.com/StacyTKhadaroo class="social-handle" target="_blank"><i class="icon-twitter-alt"></i> <span class="text">@StacyTKhadaroo</span></a>
				</div>
				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									
<p>If a government entity allows parents to use tax dollars to pay for a school of their choice, is it allowed to exclude religious schools? A U.S. Supreme Court case Wednesday could fundamentally alter the school choice landscape.</p><p>That case, in Montana, and a federal case in Maine, come at a time when religious people of various faiths say they feel marginalized in American society.&nbsp;</p><p>Two constitutional values hang in the balance. One is people’s right to freely exercise their religion, and another is the prohibition against the government establishing or favoring a religion. &nbsp;</p><p>“This is the latest iteration of a long-running debate that we’ve had in American society about the interaction between religion and the state, and where that line is drawn,” says Mark Brewer, a political science professor.</p><p>To the Gillis family of Orrington, Maine, who pay for their youngest daughter to go to a Christian school after she was ostracized at public school, the restriction amounts to religious discrimination.</p><p>The Gillises joined two other families in taking Maine to court. “They seem to be very interested in having no discrimination against certain people, ... but they’re fine with discriminating against Christians,” says Judy Gillis.</p>								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Bangor, Maine</div>
																<p>Judy and Alan Gillis live in Orrington, Maine, just a few miles down the Penobscot River from this former timber hub. It’s one of more than 100 small towns in the state that don’t have their own high school. Families in these “tuitioning” towns get to choose a high school, and the town pays the bill, up to the rate allowed by the state.</p><p>The Gillises’ three oldest children accessed high school this way – two at private school. Their youngest started ninth grade at the public school in nearby Hampden. But she soon felt ostracized for her religious beliefs.</p><p>“People were calling me a homophobe and stuff,” says Isabella, who sometimes goes by Isabelle. She told a friend who came out as gay that although she disagreed with it, she still cared about her as a friend. “She cut me out. And some of her friends were like, ‘Oh, look at Isabelle, little Christian girl who hates everyone.’ So that was not fun,” she says, fidgeting with a ring as she sits cross-legged next to her dad on their L-shaped sofa.</p><div class="injection"></div><p>She transferred to the nearby Bangor Christian Schools before the end of freshman year. It, too, is accredited, but a religious school is the one choice the state won’t allow the towns to pay for. Now Isabella is a senior, and her parents have been paying the tuition themselves.</p><p>That restriction, they say, amounts to religious discrimination.</p><div class="injection"><div class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story row with-thumbnail"><a title="As Roberts enters fray, legacy of judicial independence at stake" class="ezc-csm-story-link" href="/USA/Justice/2020/0115/As-Roberts-enters-fray-legacy-of-judicial-independence-at-stake"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">As Roberts enters fray, legacy of judicial independence at stake</span></h3></div></a></div></div></div><p>The Gillises joined two other families in taking the state to court. And while their case is on federal appeal, they’re keeping a close eye on Wednesday’s United States Supreme Court hearing for another case with the same core issues: Espinoza v. Montana Department of Revenue. Low-income families in Montana say a state tax-credit scholarship was unjustly shut down simply because religious schools were among the options.</p><p>The key question in both: If a government entity allows parents to use tax dollars to pay for a school of their choice, including private schools, is it allowed to exclude religious schools? A decision in favor of the families in Montana or Maine could fundamentally alter the school choice landscape far beyond their borders.</p><p>The cases come at a time when religious people of various faiths say they feel marginalized in American society. In turn, President Donald Trump has been passing executive orders and speaking publicly to promote religious liberty, though critics say that’s primarily for Christians.</p><p>Two constitutional values hang in the balance. One is people’s right to freely exercise their religion, and another is the prohibition against the government establishing or favoring a religion.  </p><div class="injection"></div><p>“This is the latest iteration of a long-running debate that we’ve had in American society about the interaction between religion and the state, and where that line is drawn,” says Mark Brewer, a University of Maine political science professor.</p><p>From Florida to Arizona, dozens of school voucher programs already include religious options. The Supreme Court ruled in 2002 that governments <i>may </i>include such choices if private schools are part of the program. Now the question is, <i>must </i>they?</p><p>“At the heart of America’s commitment to religious freedom is that government and religion are separate,” says Charles Haynes, founding director of the Religious Freedom Center at the Freedom Forum Institute in Washington. When it comes to indirect funding for nonreligious activities, the high court has said that institutions can’t be excluded just because they are religious. But “saying that there is actually a free-exercise mandate to include religious schools ... would be a sea change” in First Amendment law.</p><div class="injection"></div><h2>“It’s just not right.”</h2><p>“Why can they teach atheism or evolution at public school, which we don’t believe, [and then] say ... they won’t pay for [the Christian school]? ... To me, it’s just discrimination,” says David Carson, his wavy brown hair pulled back by propped-up sunglasses as he takes a break from his house-construction business.</p><p>He met his wife at Bangor Christian Schools, and they didn’t think twice about enrolling their daughter there in preschool. Now she’s a high school junior – so they aren’t likely to benefit from tuition dollars even if they eventually win Carson v. Makin. But Mr. Carson says there are plenty of people in this rural state who can’t afford the $5,000 price tag of a school like theirs. “It’s just not right,” he says.</p><p>The Institute for Justice, a litigation group focused on individual liberty, challenged Maine in state court first, with no success. But it saw a new opening at the federal level when the U.S. Supreme Court <a href="https://www.csmonitor.com/USA/Justice/2017/0626/Travel-ban-playground-case-bring-a-big-finish-to-sleepy-Supreme-Court-term" target="_blank" rel="noopener">ruled in 2017</a> that public playground-repair funding could go to the Trinity Lutheran Church.</p><div class="injection"></div><p>Chief Justice John Roberts noted that “the exclusion of Trinity Lutheran from a public benefit for which it is otherwise qualified, solely because it is a church, is odious to our Constitution.”</p><p>But the court stopped short of ruling more broadly on whether public money should go to more religious functions.</p><div class="story-half"></div><p>For its part, Maine allowed religious school choice for more than 100 years before a policy change in the early 1980s. At that time, just over 200 students were using public tuition dollars at religious schools, notes a history on the website of the Institute for Justice (IJ), which is also representing the parents in the Espinoza case.</p><div class="injection"></div><p>“When a state decides to empower parents to choose the school that they believe is best for their child, to then say, but we are going to exclude religious [schools] … just strikes at the very core of our freedom of religion … and our rights as parents to choose the best educational setting for our children,” says Tim Keller, IJ’s lead attorney for the Maine families.</p><p>The U.S. Department of Justice has weighed in on behalf of the parents in both cases.</p><h2>Separation of church and state</h2><p>Maine and Montana officials, on the other hand, make a case for maintaining a strong separation between church and state.</p><div class="injection"></div><p>“A public education system should be one that promotes diversity and tolerance and exposes children to a broad range of ideas. ... Parents certainly have the right to opt out of the public education system and send their children to religious schools, but public dollars should not be used for that purpose,” Maine Attorney General Aaron Frey said in a statement.</p><p>The American Civil Liberties Union (ACLU) and various religious and atheist organizations argue on behalf of Maine that the entanglement of public dollars with religious institutions could actually hurt those very institutions by subjecting them to government restrictions.</p><p>There is “no evidence that the state of Maine was motivated by animus against religion. ... They were motivated by legitimate anti-establishment interests of not wanting to fund religious training using tax dollars,” says Zachary Heiden, legal director at the ACLU of Maine.</p><div class="injection"></div><p>Some civil rights groups say that public funds shouldn’t go to religious institutions, particularly if they discriminate in hiring and other policies on the basis of sexual orientation or other categories protected by laws in states such as Maine. And they say the curriculum at some religious schools promotes intolerance of other religious groups.</p><p>“Maine residents should never be forced to support religious education or discrimination,” said Alex Luchenitser, associate legal director of Americans United for Separation of Church and State, in a statement.</p><p>To the Gillis family, those who raise the question of discrimination are demonstrating their own form of intolerance. “They seem to be very interested in having no discrimination against certain people, ... but they’re fine with discriminating against Christians,” says Mrs. Gillis, sitting on a love seat in their living room, decorated with white and red accent pillows, family photos, and a few religious figurines.</p><div class="injection"></div><p>Tax money is “all our money, and the government spends all kinds of my money on things that I don’t agree with,” Mr. Gillis says.</p><p>Maine is the second least religious state, according to a 2017 Gallup poll, with 55% identifying as nonreligious, 22% as very religious, and 22% moderately so.</p><p>Just down the road from Bangor’s public high school, Bangor Christian Schools are housed partly in the church building and partly in a brick building next door. On a flagpole between the two structures, a white flag with a cross in its blue corner sits just below the American flag. In addition to regular academic subjects, they have chapel one morning a week and Bible class once a day, Isabella says. The head of the school declined to comment while the case is pending.</p><div class="injection"></div><p>Isabella says the academic work at the school is more challenging, and her grades have gone up. She appreciates having classmates who “don’t believe in the stereotypes that a lot of the people at Hampden did. ... They understand that just because you’re a Christian, you’re not a homophobe and you don’t hate people who don’t go to church.”</p><div class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1057291">						<!-- Missing override for '' and view 'extra'. -->	</div></div><p>Maine officials argue that the religious schools haven’t said whether they would even participate in the tuition program if they could. The Carsons and Gillises say their school would, as long as they wouldn’t have to change their religion-centered policies.</p><p>Yet opening up such doors could have unintended consequences, Mr. Haynes of the Religious Freedom Center cautions: “Religious people should be careful what they ask for, because if we continue down this road ... the temptation to draw on public money is going to grow and grow and grow. ... If you look at Europe and other places in the world where they do have government funding directly of religion, it has weakened religion, in my view. It has compromised religion.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<!-- <div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div> -->
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
				


				
	
																					

				
			<a href="/USA/Justice/2019/0620/Can-a-40-foot-cross-be-secular-Supreme-Court-says-yes"><span class="story_link">Can a 40-foot cross be secular? Supreme Court says yes.</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/USA/Education/2020/0106/Revolutionary-thinking-Colleges-let-students-opt-out-of-admissions-exams"><span class="story_link">Revolutionary thinking? Colleges let students opt out of admissions exams.</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
				


				
	
																					

				
			<a href="/USA/Education/2019/1212/Rhode-Island-lawsuit-Students-sue-for-the-right-to-learn-civics"><span class="story_link">Rhode Island lawsuit: Students sue for the right to learn civics</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
				


				
	
																					

				
			<a href="/USA/Justice/2019/1219/Trump-presidency-s-most-lasting-impact-A-transformed-judiciary"><span class="story_link">Trump presidency’s most lasting impact? A transformed judiciary.</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1102072;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	</div>
</section>


	<div id="story-bottom" class="hide-for-paywall">
		<div class="row">
			<div class="content-bound small-centered small-11 medium-11 large-10 columns">
				<div id="content-recommendation" class="" data-widget-name="content-recommendation">
					<h2>Next Up</h2>
					<ul>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="As Roberts enters fray, legacy of judicial independence at stake" class="ezc-csm-story-link" href="/USA/Justice/2020/0115/As-Roberts-enters-fray-legacy-of-judicial-independence-at-stake">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0116%20DDP%20ROBERTS.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
						<span class="kicker-bar"></span>
							<span class="kicker story_kicker">Focus</span>
						<span class="kicker-bar"></span>
						







			<h3 class="story-headline">
				<span class="story_link">As Roberts enters fray, legacy of judicial independence at stake</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="What Virginia gun rally says about future of Second Amendment rights" class="ezc-csm-story-link" href="/USA/Politics/2020/0117/What-Virginia-gun-rally-says-about-future-of-Second-Amendment-rights">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0117%20virgina%20guns.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">What Virginia gun rally says about future of Second Amendment rights</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Taming an American icon: A plan to curb wild horses, and save the West" class="ezc-csm-story-link" href="/Environment/2020/0115/Taming-an-American-icon-A-plan-to-curb-wild-horses-and-save-the-West">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/MUSTANGS%20COVER.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
						<span class="kicker-bar"></span>
							<span class="kicker story_kicker">Cover Story</span>
						<span class="kicker-bar"></span>
						







			<h3 class="story-headline">
				<span class="story_link">Taming an American icon: A plan to curb wild horses, and save the West</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="How political tribalism is leading to more political hypocrisy" class="ezc-csm-story-link" href="/USA/Politics/2020/0110/How-political-tribalism-is-leading-to-more-political-hypocrisy">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0110%20DDP%20TRIBES.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">How political tribalism is leading to more political hypocrisy</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Trump impeachment and the Parnas papers: Three questions" class="ezc-csm-story-link" href="/USA/Politics/2020/0115/Trump-impeachment-and-the-Parnas-papers-Three-questions">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0115%20DDP%20PARNAS.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Trump impeachment and the Parnas papers: Three questions</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Why Putin’s political shake-up isn’t just about power" class="ezc-csm-story-link" href="/World/Europe/2020/0116/Why-Putin-s-political-shake-up-isn-t-just-about-power">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2020/01/0116%20DDP%20POSTPUTIN.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Why Putin’s political shake-up isn’t just about power</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
											</ul>
				</div>
			</div>
		</div>
	</div>
<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="story-max-count punch count"></span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final text-center stickyMessenger-cta">
						You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
						<span class="one-unit">Subscribe to continue.</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Unlimited digital access $11/month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row columns">
					<div class="large-12 columns text-center row">
						<h2>Unlimited digital access $11/month.</h2>
						<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
						<div class="small-11 medium-6 columns meter-content text-center img-container">
							<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
						</div>
						<div class="small-11 medium-6 columns meter-content text-left">
							<h4><strong>Digital subscription includes:</strong></h4>
							<ul>
								<li>Unlimited access to CSMonitor.com.</li>
								<li>CSMonitor.com archive.</li>
								<li>The Monitor Daily email.</li>
								<li>No advertising.</li>
								<li>Cancel anytime.</li>
							</ul>
						</div>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger ) // not webin
		{
		    window.setTimeout(
		        function()
				{
                	$( '#sticky-messenger' ).meteredMessenger();
				}
				, 2000);
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1045505">								<div id="ezve-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous hide-for-paywall">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	
	

<div id="ezve-above-footer-3" class="eznid-1009580">								<div id="ezve-above-footer-3-block" class="ezc-csm_html_block ezn-R18_Page_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper ad" style="padding-top:25px"></div>
	</div>	</div>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href='/r-footer'>Subscribe</a></li>
			<li><a href='/r-ddp-footer-gift'>Give a Gift Subscription</a></li>
			<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
			<li><a href="/About/Social-Media">Social Media</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/layout/set/text/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>

<div id="small-prints" class="row small-11 small-centered columns">
	<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
</div>
</footer>
	</div>

	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/d7c28deba0668964dc3e4db2f645d900_1579075341.js" charset="utf-8"></script>


	
	

<div id="ezve-footer-last-1" class="eznid-1095880">								<div id="ezve-footer-last-1-block" class="ezc-csm_html_block ezn-fix-webin-font_family ">		<style>
.font-family-fix
{
   font-family: Georgia,"Times New Roman",Times, serif !important;
}
</style>
<script type="text/javascript">
if(document.location.hostname.indexOf('webin') > -1 && !$("body").hasClass( 'ezc-ddp_package' ) && !$( "#editform" ).length > 0 )
{
	$('body').addClass('font-family-fix');
}
</script>
	</div>	</div>
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	
	

<div id="ezve-footer-last-8" class="eznid-1102000">								<div id="ezve-footer-last-8-block" class="ezc-csm_html_block ezn-TEMP-until-jan-29-2020_manage_account_access ">		<script>
if ( !$.cookie('csm_user') ) {
	$('a[href="https://login.csmonitor.com/"]').attr('href','/r-nav-mng');
}
</script>
	</div>	</div>

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$(document).foundation();
		if(document.location.hostname.indexOf('webin') < 0)
		{
			$('body').userauth();
			$('body').cookieNotice();
			$('body').csmDFP();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
