<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Tsunami alerts across Pacific after volcano eruption near Tonga - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="There were no immediate reports of injuries in Tonga, but the eruption triggered a tsunami advisory for Hawaii, Alaska, and the U.S. Pacific coast."  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific"  />
								<meta property="og:description" content="There were no immediate reports of injuries in Tonga, but the eruption triggered a tsunami advisory for Hawaii, Alaska, and the U.S. Pacific coast."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Japan Meteorology Agency via AP"  />
								<meta property="og:title" content="Volcano erupts near Tonga, spurring tsunami alerts across Pacific"  />
								<meta name="csm.tags" content="section-asia-pacific,section-world,class-article,storysource-associated-press,storykicker-first-look"  />
								<meta name="csm.author" content="Nick Perry"  />
								<meta name="csm.date" content="2022-01-15"  />
								<meta property="article:published_time" content="2022-01-15T12:32-05"  />
								<meta name="DC.date.issued" content="2022-01-15T12:32:39-05:00"  />
								<meta name="csm.content.id" content="1af496b4892c4e48841283cd7c194566"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific"  />
								<meta property="article:section" content="Asia Pacific"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Volcano erupts near Tonga, spurring tsunami alerts across Pacific"  />
								<meta name="twitter:description" content="There were no immediate reports of injuries in Tonga, but the eruption triggered a tsunami advisory for Hawaii, Alaska, and the U.S. Pacific coast."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />
	<link rel="apple-touch-icon" href="/extension/csm_base/design/standard/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/extension/csm_base/design/standard/images/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/extension/csm_base/design/standard/images/apple-touch-icon-180x180.png" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="https://rss.csmonitor.com/feeds/world" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1641976537_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/World\/Asia-Pacific\/2022\/0115\/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Volcano erupts near Tonga, spurring tsunami alerts across Pacific","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2022\/01\/1133094_1_0115-tonga_standard.jpg?alias=standard_900x600","width":900,"height":600,"caption":"An image taken by Himawari-8, a Japanese weather satellite, shows an undersea volcano eruption at the Pacific nation of Tonga, Jan. 15, 2022. The volcano erupted in spectacular fashion on Saturday, sending large waves crashing across the shore and people rushing to higher ground. ","author":{"@type":"Person","name":"Japan Meteorology Agency via AP"}},"description":"There were no immediate reports of injuries in Tonga, but the eruption triggered a tsunami advisory for Hawaii, Alaska, and the U.S. Pacific coast.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".prem"},"datePublished":"2022-01-15T12:32:39-05:00","dateModified":"2022-01-15T12:32:39-05:00","author":[{"@type":"person","name":"Nick Perry"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1133093","node_id":"1138514","class_identifier":"csm_article","contentclass_id":"45","sections":["World","Asia Pacific"],"title_addition":"0","result_page":"","story_source":"associated press","authors":["Nick Perry"],"staff_line":"associated press","aspect_format":"www","view_mode":"full-r18","remote_id":"1af496b4892c4e48841283cd7c194566","brand_profile":"No brand","keyword_tags":"","kickers":"first-look","word_count":1116,"tags":["No brand (134)","UMP2 (130)"],"ddp":false,"publish_date":"2022-01-15","updated_date":"2022-01-15 12:32"}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

										<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
window.postupEnabled = false;
</script>
		
	
	

										<script type="text/javascript">
window.enableSunrisePromo = true;
</script>
		

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1633608053.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/b90e3d8db100/27d977313195/launch-71ed2df812cd.min.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezn-1138514 ezp-r18">

	<div id="csm-page-bound">
					<div class="skip-links">
    <a class="no-animate-scrolling" id="skip-to-main-content" href="#main-content">Skip to main content</a>
    <a class="no-animate-scrolling" id="skip-to-main-menu" href="#">Skip to main menu</a>
    <a class="no-animate-scrolling" id="skip-to-search" href="#">Skip to search</a>
    <a class="no-animate-scrolling" id="skip-to-footer" href="#footer-logo">Skip to footer</a>
</div>
	<header id="csm-page-header" class="layer-fixed" data-widget-name="header">
		<div id="csm-header-content">
			<div class="collapse row">
				<div class="visible-scroll-top">
					<div class="float-left">
						
						<a class="main-menu-btn" href="">
							<i class="icon-menu"></i>
							<span class="visible-scroll-top show-for-large">Menu</span>
						</a>

											</div>

					<div class="float-right ">
						<ul class="tools-menu">
							<li class="anonymous show-for-large text">
								<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
								<span>or</span>
								<a href="/auth/sso_login"><span>Log in</span></a>
							</li>
							<li class="require-login logout show-for-large text">
								<a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a>
							</li>
							<li class="possible_sub_btn show-for-large text">
								<a href="/auth/sso_login" class="button_link"><span>Log in</span></a>
							</li>
							<li class="right-popup-trigger">
								<a class="icon-gear" href="" aria-label="Subscription Menu"></a>
							</li>
						</ul>
					</div>

											<div id="csm-masthead">
							<a href="/">
								<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
							</a>
						</div>
									</div>

									<div class="visible-scroll-down">
						<div class="float-left">
							
							<a class="main-menu-btn" href="">
								<i class="icon-menu"></i>
								<span class="visible-scroll-top show-for-large">Menu</span>
							</a>

							
															
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
													</div>

						<div class="float-right">
							
							<div class="header-tool-icons">
								<div class="share-tools-wrapper float-left">
									

	
																													                
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>								</div>

																										<div class="story-tool float-left show-for-large">
										<a class="print" href="/layout/set/print/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific" title="Print">
											<i class="icon-print"></i>
										</a>
									</div>
															</div>
						</div>
					</div>
							</div>
		</div>

					<section id="sticky-messenger" role="contentinfo" aria-label="content viewed meter bar">
	<div id="sticky-container" class="hide">
		<div class="paywall layer-fixed" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="row relative">
					<button class="expand-button" type="button" data-toggle="collapse" data-target="#expanded-message" aria-expanded="true" aria-controls="expanded-message">
						<i class="icon-chevron-down-bold"></i>
						<i class="icon-chevron-up-bold"></i>
					</button>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<div class="hide show-free"></div>
						<div class="hide-free">
							<span class="story-count punch count hide-free"></span><span class="slanted hide-free"> of </span><span class="story-max-count punch count hide-free"></span> <span
									class="hide-on-smallest hide-free">stories this month</span>
							<span class="separator hide-free">&#62;</span>
							<a class="register punch hide-free">Get unlimited stories</a>
						</div>
					</div>
				</div>
			</div>

			<div id="expanded-message" class="fullWidth register body">
				
	

<div id="ezve-meter-message" class="eznid-1121177">										<div class="row small-centered text-center columns">
	<h3>Your subscription makes our work possible.</h3>
	<p class="slanted">We want to bridge divides to reach everyone.</p>
	<a href="/mtr-learn-more" class="button_link signup">Subscribe</a>
</div>
		</div>
			</div>
		</div>
	</div>
</section>
			</header>

	
<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu" role="navigation" aria-label="Content Navigation Menu">
		<div class="search bottom-border">
			<form method="get" action="/content/search">
				<label for="main-menu-search">Search for:</label>
				<div class="search-group">
					<input id="main-menu-search" type="text" name="SearchText" class="empty" value="" />
					<button type="submit" aria-label="Search"><i class="icon-search" aria-hidden="true"></i></button>
				</div>
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 manage-subscription">
				<a href="https://login.csmonitor.com/">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium manage-subscription">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight get-focus">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily current issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix require-login highlight">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly digital edition</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/About/Community-Connect">
			<span>Community Connect</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Making-a-difference">
			<span>People Making a Difference</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Points-of-Progress">
			<span>Points of Progress</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/coronavirus">Coronavirus response</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editor">From the Editor</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Author-Q-As">Author Q&amp;As</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Recommendations</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/podcasts">All Podcasts</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/People-Making-a-Difference">People Making a Difference</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/stronger">Stronger</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/The-Christian-Science-Monitor-Daily-Podcast">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/Rethinking-the-News">Rethinking the News</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Photo-Galleries">
			<span>Photo Galleries</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/about">
			<span>About Us</span>
		</a>
	</div>
	
		
</div>			</nav>

	<nav class="right-popup stash" data-widget-name="gear-menu" role="navigation" aria-label="Subscription Menu">
		<div id="popup-subscription">
			<strong>Your Account</strong>
			<ul>
				<li class="anonymous"><a href="/auth/sso_login"><span>Log in</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a></li>
				<li class="anonymous"><a class="manage-subscription" href="/r-nav-mng"><span>Manage subscription</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_password"><span>Change password</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_email"><span>Change email</span></a></li>
				<li class="require-login"><a class="manage-subscription" href="https://login.csmonitor.com/"><span>Your subscriptions</span></a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service"><span>Contact customer service</span></a></li>
			</ul>
			<strong>Support the Monitor</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub"><span>Subscribe</span></a></li>
				<li class="anonymous"><a href="/nav-anon-give"><span>Give a gift subscription</span></a></li>
				<li class="require-login"><a href="/nav-sub-give"><span>Give a gift subscription</span></a></li>
				<li><a href="/About/Support-Monitor-Journalism?icid=csm_gear_support"><span>Support Monitor journalism</span></a></li>
			</ul>
			<strong>Free offers</strong>
			<ul>
				<li><a href="/r-top-nslr"><span>Sign up for Monitor&nbsp;newsletters</span></a></li>
				<li class="anonymous"><a href="/freetrial-g"><span>One month free trial to the&nbsp;Monitor&nbsp;Daily</span></a></li>
			</ul>
		</div>
	</nav>
</div>		<a id="main-content" aria-label="Main Content" tabindex="-1"></a>
			






	




																			








		
	
																		            				

	
		
				
					

									





	


	




				
	
	
    
			


			
				
	
	
	
	
	

	




    
																

																				

	

	
																				


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	






	
	

	

<div id="csm-page-top">
	<div id="csm-promotions-banner" class="full-bleed">
		
	

<div id="ezve-promotions-below-header" class="eznid-1101371">								<div id="ezve-above-footer-1-block" class="ezc-csm_html_block ezn-dynamic_newsletter_banner ">		<section class="newsletter-banner hide-for-paywall" role="complementary"
		 aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="large-10 medium-11 small-centered columns clearfix">
			<div class="left-container clearfix medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3>Get stories that <br><strong>empower and uplift</strong> daily.</h3>
			</div>
			<div class="form-container medium-6 columns">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*"
								   autoComplete="on"/>
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link"/>
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy
						Policy</a>.
					</div>
				</form>
			</div>
		</div>
	</div>
	<section id="newsletter-listing" class="newsletter-list reveal" data-reveal
			 aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender">
							<label htmlFor="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label htmlFor="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="toda" type="checkbox" name="todaysHighlights" checked>
							<label htmlFor="toda">Today's Highlights</label>
						</div>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label htmlFor="poli">Politics</label>
						</div>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label htmlFor="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label htmlFor="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label htmlFor="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label htmlFor="equa">Culture &amp; Learning</label>
						</div>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label htmlFor="cspe">Christian Science Perspective</label>
						</div>
						<p>The three most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">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</script>
</section>
	</div>	</div>
	</div>

			<div id="csm-section_branding" class="full-bleed">
			
		</div>
	
			
		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	
	

	
</div>
<section>
	<a class="skip-to-main-content" aria-labelby="headline" tabindex="-1"></a>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	
	


	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>			<span class="kicker-bar"></span>
						







</div>
				<h1 id="headline" class="eza-title">
											
Volcano erupts near Tonga, spurring tsunami alerts across Pacific									</h1>
			</div>
		</div>

		
					<div class="row">
				<div id="summary" class="eza-summary small-centered eza-body small-11">
					<div>
						
<p>There were no immediate reports of injuries in Tonga, but the eruption triggered a tsunami advisory for Hawaii, Alaska, and the U.S. Pacific coast.</p>					</div>
				</div>
			</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered medium-10 large-10 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				src="//images.csmonitor.com/csm/2022/01/1133094_1_0115-tonga_standard.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Japan Meteorology Agency via AP</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">An image taken by Himawari-8, a Japanese weather satellite, shows an undersea volcano eruption at the Pacific nation of Tonga, Jan. 15, 2022. The volcano erupted in spectacular fashion on Saturday, sending large waves crashing across the shore and people rushing to higher ground. </div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row ">
				
																				<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2022-01-15T12:32:39-05:00"
	title="Published: January 15, 2022 12:32 pm EST">January 15, 2022
</time>

</p>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
				
	
		<li class="author non-staff text-center">
		<span>By </span>		<span class="staff-name no-staffline">Nick Perry</span>
		<span class="staffline">Associated Press</span>			</li>

	
	
</ul>


																	</div> 

															
					<div class="row">
						<div class="small-centered small-12 columns">
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default truncate-for-paywall">
																									<div id="dateline" class="eza-dateline text-center">
WELLINGTON, New Zealand</div>
																<p>An undersea volcano erupted in spectacular fashion near the Pacific nation of Tonga on Saturday, sending large tsunami waves crashing across the shore and people rushing to higher ground. A tsunami advisory was in effect for Hawaii, Alaska, and the U.S. Pacific coast, with reports of waves pushing boats up in the docks in Hawaii.</p><p>There were no immediate reports of injuries or the extent of the damage because all internet connectivity with Tonga was lost at about 6:40 p.m. local time – about 10 minutes after problems began, said Doug Madory, director of internet analysis for the network intelligence firm Kentik.</p><p>Tonga gets its internet via an undersea cable from Suva, Fiji, which presumably was damaged. The company that manages that connection, Southern Cross Cable Network, could not immediately be reached for comment.</p><aside class="injection"></aside><p>In Hawaii, the Pacific Tsunami Warning Center reported waves slamming ashore from 1.6 feet in Nawiliwili, Kauai, to 2.7 feet in Hanalei. “We are relieved that there is no reported damage and only minor flooding throughout the islands,” the center said, describing the situation in Hawaii.</p><p>On Tonga, home to about 105,000 people, video posted to social media showed large waves washing ashore in coastal areas, swirling around homes and buildings, including a church. Satellite images showed a huge eruption, a plume of ash, steam and gas rising like a mushroom above the blue Pacific waters.</p><aside class="injection"><div id="body-promo-a" class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story  with-thumbnail ezws-3"><a title="Meet the scientist moms fighting climate change for their children" class="ezc-csm-story-link" href="/Environment/2022/0111/Meet-the-scientist-moms-fighting-climate-change-for-their-children"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2022/01/0117%20CMOLECULE%20LEDE%20portrait.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">Meet the scientist moms fighting climate change for their children</span></h3></div></a></div></div></aside><p>New Zealand’s military said it was monitoring the situation and remained on standby, ready to assist if asked.</p><p>The Tonga Meteorological Services said a tsunami warning was declared for all of the archipelago, and data from the Pacific tsunami center showed waves of 2.7 feet had been detected.</p><p>The explosion of the Hunga Tonga Hunga Ha’apai volcano was the latest in a series of spectacular eruptions.</p><p>A Twitter user identified as Dr. Faka’iloatonga Taumoefolau posted video showing waves crashing ashore.</p><aside class="injection"></aside><p>“Can literally hear the volcano eruption, sounds pretty violent,” he wrote, adding in a later post: “Raining ash and tiny pebbles, darkness blanketing the sky.”</p><p>In Hawaii, Alaska and along the U.S. Pacific coast, residents were asked to move away from the coastline to higher ground and pay attention to specific instructions from their local emergency management officials, said Dave Snider, tsunami warning coordinator for the National Tsunami Warning Center in Palmer, Alaska.</p><p>The first waves to hit the continental United States were measured at about 1 foot in Nikolski, Atka, and Adak, Alaska. The wave was about 0.7 feet at Monterey, California, the U.S. National Tsunami Warning Center said in a tweet.</p><aside class="injection"></aside><p>The National Weather Service said there are reports of waves pushing boats in Hawaii. Sea level fluctuations were also beginning in Alaska and California, according to the National Tsunami Warning Center.</p><p>Beaches and piers were closed across Southern California as a precaution but the National Weather Service tweeted there were “no significant concerns about inundation.” Strong rip currents were possible, however, and officials warned people to stay out of the water.</p><p>Crowds gathered at the Santa Cruz harbor early Saturday to watch water slowly rise and fall, straining boat ties on docks. There was no obvious immediate damage. In 2011, after the Japanese earthquake and tsunami, a series of surges cost $20 million of damage in the harbor.</p><aside class="injection"></aside><p>“We don’t issue an advisory for this length of coastline as we’ve done – I’m not sure when the last time was – but it really isn’t an everyday experience,” Mr. Snider said. “I hope that elevates the importance and severity for our citizens.”</p><div class="story-half"></div><p>He said the waves already slamming ashore in Hawaii were just under the criteria for a more serious tsunami warning.</p><p>“The important thing here is the first wave may not be the largest. We could see this play out for several hours,” he added. “It looks like everything will stay below the warning level but it’s difficult to predict because this is a volcanic eruption and we’re set up to measure earthquake or seismic-driven sea waves.”</p><aside class="injection"></aside><p>Residents of American Samoa were alerted of the tsunami warning by local broadcasters as well as church bells that rang territory-wide. An outdoor siren warning system was out of service. Those living along the shoreline quickly moved to higher ground.</p><p>As night fell, there were no reports of any damage and the Hawaii-based tsunami center canceled the alert.</p><p>Authorities in the nearby island nations of Fiji and Samoa also issued warnings, telling people to avoid the shoreline due to strong currents and dangerous waves. The Japan Meteorological Agency said there may be a slight swelling of the water along the coast, but it was not expected to cause any damage.</p><aside class="injection"></aside><p>Tonga’s Islands Business news site reported that a convoy of police and military troops evacuated King Tupou VI from his palace near the shore. He was among the many residents who headed for higher ground.</p><p>Earlier, the Matangi Tonga news site reported that scientists observed massive explosions, thunder and lightning near the volcano after it started erupting early Friday. Satellite images showed a 3 mile-wide plume rising into the air to about 12 miles.</p><p>More than 1,400 miles away in New Zealand, officials were warning of storm surges from the eruption.</p><aside class="injection"></aside><p>The National Emergency Management Agency said some parts of New Zealand could expect “strong and unusual currents and unpredictable surges at the shore following a large volcanic eruption.”</p><p>New Zealand’s private forecaster Weather Watch tweeted that people as far away as Southland, the country’s southernmost region, reported hearing sonic booms from the eruption. Others reported that many boats were damaged by a tsunami that hit a marina in Whangarei, in the Northland region.</p><p>The volcano is located about 40 miles north of the capital, Nuku’alofa. Back in late 2014 and early 2015, a series of eruptions in the area created a small new island and disrupted international air travel to the Pacific archipelago for several days.</p><aside class="injection"></aside><p>There is not a significant difference between volcanoes underwater and on land, and underwater volcanoes become bigger as they erupt, at some point usually breaching the surface, said Hans Schwaiger, a research geophysicist with the Alaska Volcano Observatory.</p><p>With underwater volcanoes, however, the water can add to the explosivity of the eruption as it hits the lava, Dr. Schwaiger added.</p><p>Before an explosion, there is generally an increase in small local earthquakes at the volcano, but depending on how far it is from land, that may not be felt by residents along the shoreline, Dr. Schwaiger said.</p><aside class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1093460">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-dynamic_inbody_newsletter_widget ">		<div id="inbody_nl_widget" class="newsletter-email-signup sfmc_newsletter" data-widget-name="inbody newsletter widget">
	<p class="text-center">Get stories that <br><strong>empower and uplift</strong> daily.</p>
	<form class="csm-form">
		<input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
		<input type="submit" class="button_link mb-1" name="Submit" value="Submit">
		<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
		<input type="hidden" class="var" value="toda" />
	</form>
</div>
<script>
	$(function()
	{
		var pageURL = window.location.pathname.toLowerCase(),
			sfid,
			newsletter_section = 'toda';

		try
		{
			sfid = _satellite.getVar('Query String - SFMC Subscriber ID');
		}
		catch ( error )
		{
			console.warn( error );
		}

		if ( sfid )
		{
			if (pageURL.indexOf('/politics/') > -1)
			{
				newsletter_section = 'poli';
			}
			else if (pageURL.indexOf('/books/') > -1)
			{
				newsletter_section = 'book';
			}
			else if (pageURL.indexOf('/education/') > -1 || pageURL.indexOf('/the-culture/') > -1 || pageURL.indexOf('/equaled/') > -1)
			{
				newsletter_section = 'equa';
			}
			else if (pageURL.indexOf('/science/') > -1 || pageURL.indexOf('/environment/') > -1 || pageURL.indexOf('/technology/') > -1)
			{
				newsletter_section = 'scie';
			}
			else if (pageURL.indexOf('/a-christian-science-perspective/') > -1)
			{
				newsletter_section = 'cspe';
			}
			else if (pageURL.indexOf('/commentary/') > -1)
			{
				newsletter_section = 'comm';
			}
			else
			{
				newsletter_section = 'week';
			}

			// Change inbody newsletter text
			if ( newsletter_section === 'poli' )
			{
				$('#inbody_nl_widget p').remove();
				$('#inbody_nl_widget form').before("<p class='title'>Politics with respect</p><p>Get political stories with respectful analysis</p>");
			}
			else if ( newsletter_section === 'book' )
			{
				$('#inbody_nl_widget p').remove();
				$('#inbody_nl_widget form').before("<p class='text-center'>There's a world of new ideas in every books newsletter.</p>");
			}
			else
			{
				$('#inbody_nl_widget p').remove();
				$('#inbody_nl_widget form').before("<p class='text-center'>Get the Monitor Stories you care about delivered to your inbox.</p>");
			}
		}

		$( '.newsletter-email-signup form' ).on("submit",function(e)
		{
			e.preventDefault();
			var newsletter_email = $(this).children("input[type='email']").val();
			url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

			window.open(url,'_blank');
		});
	});
</script>
	</div>	</div></aside><p>In 2019, Tonga lost internet access for nearly two weeks when the same fiber-optic cable was severed. The director of the local cable company said at the time that a large ship may have cut the cable by dragging an anchor. Until limited satellite access was restored people couldn’t even make international calls.</p><p><i>This story was reported by The Associated Press.</i></p>

							</div> 
							<div id="paywall" class="inline-messenger hide">
	<div class="bleed-out-layer"></div>
	<div class="message-container">
		
	

<div id="ezve-paywall-message" class="eznid-1121178">								<div id="ezve-paywall-message-block" class="ezc-csm_html_block ezn-Default_paywall ">		<div class="title fullWidth small-12 trigger">
	<div class="show-visit-6">
		<div class="meter-msg-2 final text-center stickyMessenger-cta">
			You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
			<span class="one-unit">Subscribe to continue.</span>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body hide-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Help fund Monitor journalism for $11/ month</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix" style="display: flex; align-items: center;">
			<div class="columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="Mark Sappenfield illustration" style="width:180px">
				<div><strong>Mark Sappenfield</strong></div>
				<div class="staffline">Editor</div>
			</div>
			<div class="meter-content text-left">
				<p>Monitor journalism changes lives because we open that too-small box that most people think they live in. We believe news can and should expand a sense of identity and possibility beyond narrow conventional expectations.</p>
				<p>Our work isn't possible without your support.</p>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body show-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Unlimited digital access $11/month.</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix">
			<div class="small-11 medium-6 columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
			</div>
			<div class="small-11 medium-6 columns meter-content text-left">
				<h4><strong>Digital subscription includes:</strong></h4>
				<ul>
					<li>Unlimited access to CSMonitor.com.</li>
					<li>CSMonitor.com archive.</li>
					<li>The Monitor Daily email.</li>
					<li>No advertising.</li>
					<li>Cancel anytime.</li>
				</ul>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
	</div>	</div>
	</div>
</div>						</div>
					</div>
										<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/World/Asia-Pacific/2021/0226/10-years-after-tsunami-A-Japanese-town-rebuilds-its-homes-and-heart"><span class="story_link">10 years after tsunami: A Japanese town rebuilds its homes and heart</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	
	

	
				


	
	
																							

				
			<a href="/World/Asia-South-Central/2015/0712/Disaster-training-in-Bangladesh-What-to-do-when-the-earth-starts-shaking"><span class="story_link">Disaster training in Bangladesh: What to do when the earth starts shaking</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	
	

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/World/Asia-Pacific/2014/1221/Tsunami-10-years-after-How-Indonesia-built-back"><span class="story_link">Tsunami 10 years after: How Indonesia built back</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body circle">
								

	
																																                
	<div id="share-tools-story-below-story" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail-alt" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1138514;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	if( csmJs.util.isSubscriber() )
	{
		$( '.reader-feedback-modal input[name="subscriber"]' ).prop( 'checked', true );
	}

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	

<div id="ezve-story-body-bottom3" class="eznid-1123016">										<style type="text/css">
	#marks-note .container
	{
		background: #F3F3F3;
		max-width: 40rem;
		padding-top: 2rem;
		padding-bottom: 2rem;
		margin-top: 3rem;
	}
	#marks-note img
	{
		width: 150px;
		display: block;
	}
	#marks-note .staff-name,
	#marks-note .staffline,
	#marks-note .note p
	{
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#marks-note .staff-name + .staffline:before
	{
		content: "";
	}
	#marks-note .staff-name span
	{
		font-weight: 600;
		display: inline-block;
		margin-bottom: 0.2rem;
		border-bottom: 1px solid #0a0a0a;
	}
	#marks-note .note p
	{
		font-style: italic;
		font-weight: 600;
		line-height: 1.75;
	}
	#marks-note p
	{
		font-size: 1.125rem;
	}
	#marks-note .button_link
	{
		margin-top: 1rem;
	}
	@media screen and (min-width: 64em)
	{
		#marks-note .container
		{
			max-width: 75rem;
		}
		#marks-note img
		{
			padding-top: 3rem;
		}
	}
</style>
<section id="marks-note" class="hide row hide-for-paywall anonymous">
	<div class="container small-11 large-9 small-centered columns">
		<div class="editor ezc-staff large-3 columns text-center" data-widget-name="ddp-editor-mugshot">
			<a href="/About/People/Mark-Sappenfield" class="staff-name with-staff-drawing" target="_blank">
				<img src="//images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="">
				<span>Mark Sappenfield</span>
			</a>
			<div class="staffline">Editor</div>
		</div>
		<div class="note small-centered small-11 medium-12 large-9 large-uncentered columns">
			<p>Dear Reader,</p>
			<p>About a year ago, I happened upon this statement about the Monitor in the Harvard Business Review – under the charming heading of “do things that don’t interest you”:</p>
			<p>“Many things that end up” being meaningful, writes social scientist Joseph Grenny, “have come from conference workshops, articles, or online videos that began as a chore and ended with an insight. My work in Kenya, for example, was heavily influenced by a Christian Science Monitor article I had forced myself to read 10 years earlier. Sometimes, we call things ‘boring’ simply because they lie outside the box we are currently in.”</p>
			<p>If you were to come up with a punchline to a joke about the Monitor, that would probably be it. We’re seen as being global, fair, insightful, and perhaps a bit too earnest. We’re the bran muffin of journalism.</p>
			<p>But you know what? We change lives. And I’m going to argue that we change lives precisely because we force open that too-small box that most human beings think they live in.</p>
			<p>The Monitor is a peculiar little publication that’s hard for the world to figure out. We’re run by a church, but we’re not only for church members and we’re not about converting people. We’re known as being fair even as the world becomes as polarized as at any time since the newspaper’s founding in 1908.</p>
			<p>We have a mission beyond circulation, we want to bridge divides. We’re about kicking down the door of thought everywhere and saying, “You are bigger and more capable than you realize. And we can prove it.”</p>
			<p>If you’re looking for bran muffin  journalism, you can subscribe to the Monitor for $15. You’ll get the Monitor Weekly magazine, the Monitor Daily email, and unlimited access to CSMonitor.com.</p>
		</div>
		<div class="text-center">
			<p><a href="/subscribe" class="button_link"><span>Subscribe to insightful journalism</span></a></p>
		</div>
	</div>
</section>
		</div>
	</div>
</section>

<div id="story-bottom" class="hide-for-paywall">
			<div class="row">
			<div class="content-bound small-centered small-11 medium-11 large-10 columns">
				<div id="content-recommendation" data-widget-name="content-recommendation" class="hide"></div>
			</div>
		</div>
	</div>

<div class="page-qr-code">
				<div class="row">
			<img src="data:image/svg+xml;base64,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" alt="QR Code to Volcano erupts near Tonga, spurring tsunami alerts across Pacific" />
			<div>
				Read this article in<br/>
				https://www.csmonitor.com/World/Asia-Pacific/2022/0115/Volcano-erupts-near-Tonga-spurring-tsunami-alerts-across-Pacific
			</div>
		</div>
	
		<div class="row">
		<img src="data:image/svg+xml;base64,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" alt="QR Code to Subscription page" />
		<div>
			Start your subscription today<br/>
			https://www.csmonitor.com/subscribe
		</div>
	</div>
</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		});
	});

</script>
		
<div id="csm-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1101371">								<div id="ezve-above-footer-1-block" class="ezc-csm_html_block ezn-dynamic_newsletter_banner ">		<section class="newsletter-banner hide-for-paywall" role="complementary"
		 aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="large-10 medium-11 small-centered columns clearfix">
			<div class="left-container clearfix medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3>Get stories that <br><strong>empower and uplift</strong> daily.</h3>
			</div>
			<div class="form-container medium-6 columns">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*"
								   autoComplete="on"/>
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link"/>
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy
						Policy</a>.
					</div>
				</form>
			</div>
		</div>
	</div>
	<section id="newsletter-listing" class="newsletter-list reveal" data-reveal
			 aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender">
							<label htmlFor="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label htmlFor="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="toda" type="checkbox" name="todaysHighlights" checked>
							<label htmlFor="toda">Today's Highlights</label>
						</div>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label htmlFor="poli">Politics</label>
						</div>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label htmlFor="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label htmlFor="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label htmlFor="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label htmlFor="equa">Culture &amp; Learning</label>
						</div>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label htmlFor="cspe">Christian Science Perspective</label>
						</div>
						<p>The three most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">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</script>
</section>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	<section id="ad-footer" class="ad-wrapper ad" style="padding-top:25px" role="region" aria-label="Advertisement: About these ads"></section>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-social-links">
	<p class="text-center">Follow us:</p>
	<ul>
		<li><a href="https://www.instagram.com/csmonitor"><i class="icon-instagram"></i></a></li>
		<li><a href="https://www.facebook.com/ChristianScienceMonitor"><i class="icon-facebook-alt"></i></a></li>
		<li><a href="https://twitter.com/csmonitor"><i class="icon-twitter-alt"></i></a></li>
		<li><a href="https://www.youtube.com/user/CSMonitor100"><i class="icon-youtube"></i></a></li>
		<li><a href="https://www.linkedin.com/company/the-christian-science-monitor/"><i class="icon-linkedin"></i></a></li>
	</ul>
</div>
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href="/r-footer">Subscribe</a></li>
			<li><a href="/footer-gift">Give a Gift Subscription</a></li>
			<li><a href="/About/Support-Monitor-Journalism?icid=csm_footer_support">Support Monitor Journalism</a></li>
			<li><a href="/r-footer-nslr">Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/About/Social-Media">Social Media</a></li>
			<li><a href="/About/Community-Connect">Community Connect</a></li>
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href="http://www.csmonitorreprints.com/">Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>
	<div id="small-prints" class="row small-11 small-centered columns">
		<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
	</div>

	<section class="hide" style="overflow:auto;" role="contentinfo" aria-label="Notice of cookie use by site">
		<div id="cookie-message" class="hide"> This website uses cookies to
			improve functionality and performance. By continuing to browse the site
			you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
			<span class="button button_link close">Close</span>
		</div>
	</section>
</footer>
	</div>

	
<template id="session-invalid-1">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Subscription expired</h2>
		<p>
			Your subscription to
			The Christian Science Monitor has expired.
			You	can renew your subscription or
			continue to use the site without a
			subscription.
		</p>
		<div class="actions text-center">
			<a class="button_link trigger-renew-subscription" data-href="https://login.csmonitor.com">Renew subscription</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>

			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>

		<p>
			<i>
				This message will appear once per week
				unless you renew or
				<a href="https://login.csmonitor.com/logout_all">
					log out.
				</a>
			</i>
		</p>
	</div>
</template>

<template id="session-invalid-2">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Session expired</h2>
		<p>
			Your session to The Christian
			Science Monitor has expired. We
			logged you out.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/auth/sso_login">Log in again</a><br />
			
			<p><a href="">Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>

<template id="session-invalid-3">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>No subscription</h2>
		<p>
			You don’t have a Christian Science Monitor
			subscription yet.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/subscribe">Subscribe now</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6c18a5fefffc81210f3ef08dd063fe7e_1641976537.js" charset="utf-8"></script>


	
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	
	

<div id="ezve-footer-last-8" class="eznid-1128524">										<style type="text/css">
	.deep-read > p:first-of-type:first-letter { padding-bottom: 0.5rem; }
</style>
		</div>

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').trackUniqueStories();
		$('body').header();

		$(document).foundation();
		if( document.location.hostname.indexOf('webin') < 0 )
		{
			// dependency with trackUniqueStories
			$( '#sticky-messenger' ).meteredMessenger();

			// Render Ads - dependency with meteredMessenger
			$( 'body' ).csmDFP();
			$('body').userauth();
			$('body').cookieNotice();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
