<!doctype html>




				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>NBA looks to Africa for new talent and fans - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="After opening a regional office in South Africa eight years ago, the National Basketball Association is looking to continue engaging with Africa by training promising young people in academies, establishing a pan-African league, and hosting games in Africa. "  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans"  />
								<meta property="og:description" content="After opening a regional office in South Africa eight years ago, the National Basketball Association is looking to continue engaging with Africa by training promising young people in academies, establishing a pan-African league, and hosting games in Africa. "  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Rebecca Blackwell/AP/File"  />
								<meta property="og:title" content="NBA looks to Africa for new talent and fans "  />
								<meta name="csm.tags" content="section-africa,section-world,class-article,storysource-associated-press,storykicker-first-look"  />
								<meta name="csm.author" content="Ken Maguire"  />
								<meta name="csm.date" content="2018-11-29"  />
								<meta property="article:published_time" content="2018-11-29T10:30-05"  />
								<meta name="DC.date.issued" content="2018-11-29T10:30:17-05:00"  />
								<meta name="csm.content.id" content="62ddb81ecf6739a3a7c525f5ddd74dda"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans"  />
								<meta property="article:section" content="Africa"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="NBA looks to Africa for new talent and fans "  />
								<meta name="twitter:description" content="After opening a regional office in South Africa eight years ago, the National Basketball Association is looking to continue engaging with Africa by training promising young people in academies, establishing a pan-African league, and hosting games in Africa. "  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="http://rss.csmonitor.com/feeds/world" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1543397739_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/World\/Africa\/2018\/1129\/NBA-looks-to-Africa-for-new-talent-and-fans","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"NBA looks to Africa for new talent and fans ","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/11\/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Basketball and soccer players share a court in Dakar, Senegal on Aug. 7, 2010. The NBA is working to increase engagement in Africa by building courts, running basketball academies, and hosting games in Africa.","author":{"@type":"Person","name":"Rebecca Blackwell\/AP\/File"}},"description":"After opening a regional office in South Africa eight years ago, the National Basketball Association is looking to continue engaging with Africa by training promising young people in academies, establishing a pan-African league, and hosting games in Africa. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2018-11-29T10:30:17-05:00","dateModified":"2018-11-29T10:30:17-05:00","author":[{"@type":"person","name":"Ken Maguire"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1073630","node_id":"1079959","class_identifier":"csm_article","contentclass_id":"45","sections":["World","Africa"],"title_addition":"0","result_page":"","story_source":"associated press","staff_line":"associated press","aspect_format":"www","view_mode":"full-r18","remote_id":"62ddb81ecf6739a3a7c525f5ddd74dda","brand_profile":"","kickers":"first-look","word_count":983,"tags":[],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	
<div id="ezve-r16-head-first-2" class="eznid-1072492">								<div id="ezve-r16-head-first-2-block" class="ezc-csm_html_block ezn-PostUp ">		<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
console.log("PostUp is enabled");
window.postupEnabled = true;
</script>
	</div>	</div>
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1533716459.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r18">
	
	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-sub-icon" class="button_link"><span>Subscribe</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/11-26-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li><a href="/r-nav-ddp-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
														
	
		
				
					
	





				
	
	



				
	
	
	
	
	

	




																

																				

	


																				


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	




	
	
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	
	

 

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>			<span class="kicker-bar"></span>
						







</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
NBA looks to Africa for new talent and fans 							</h1>
		</div>

		
				<div class="row">
			<div id="summary" class="eza-summary small-centered eza-body small-11">
				<div>
					
<p>After opening a regional office in South Africa eight years ago, the National Basketball Association is looking to continue engaging with Africa by training promising young people in academies, establishing a pan-African league, and hosting games in Africa.&nbsp;</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2018/11/1073634_1_08072010-dakar-basketball-football_standard.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Rebecca Blackwell/AP/File</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Basketball and soccer players share a court in Dakar, Senegal on Aug. 7, 2010. The NBA is working to increase engagement in Africa by building courts, running basketball academies, and hosting games in Africa.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/Africa/2018/1129/NBA-looks-to-Africa-for-new-talent-and-fans/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row ">
				
												<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2018-11-29T10:30:17-05:00"
	title="Published: November 29, 2018 10:30 am EST">November 29, 2018
</time>

</p>
					
					<div class="story-head row"> 
													
			
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
				
	
		<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline">Ken Maguire</span>
			<span class="staffline">Associated Press</span>				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Saly, Senegal</div>
																<p>Timothy Ighoefe is an intimidating defender at 6-foot-11 and 245 pounds. Still, the Nigerian knows he must improve if his decision to play basketball instead of soccer is going to pay off and take him to the National Basketball Association.</p><p>The Mr. Ighoefe, 18, has committed to play for Patrick Ewing at Georgetown University next season, only three years after switching to basketball in his hometown of Lagos, Nigeria.</p><p>"I need to work on my speed, running down the floor baseline to baseline," Ighoefe said this week at the unveiling of a new training facility at the NBA's African academy in Senegal. "My left hand, I need to improve, to finish with my left hand."</p><div class="injection"></div><p>In other words, there's potential but it's a work in progress – just like Africa itself for the NBA.</p><p>"It's a continent with over a billion people, with a fast-growing economy, fast-growing young urban population. That's a good recipe for the NBA long term," said NBA deputy commissioner Mark Tatum, also in Senegal for the training facility opening.</p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/World/Asia-Pacific/2018/0824/How-heritage-players-are-helping-Vietnam-build-a-basketball-culture"><img class=" " src="//images.csmonitor.com/csm/2018/08/0824%20VIETNAM_BASKETBALL.1.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/World/Asia-Pacific/2018/0824/How-heritage-players-are-helping-Vietnam-build-a-basketball-culture"><span class="story_link">
			How ‘heritage players’ are helping Vietnam build a basketball culture
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>The NBA has big plans for Africa. An office was established eight years ago in South Africa. There's an annual exhibition game featuring NBA stars.</p><p>Now, the NBA's top brass says Africa is ready for more. Mr. Tatum said they're creating a pan-African league that will involve existing professional clubs, and that NBA pre-season and regular-season games will be held on the continent "in the next couple of years."</p><p>Another step is the new training center, built on the campus of a soccer academy in a coastal resort town 45 miles south of the Senegalese capital Dakar. Saly, a former Portuguese trading post, is now a getaway spot for Dakar's upper class and is home to many French people.</p><p>The two parquet courts were imported from the United States. Located indoors with air conditioning, it's probably the best basketball facility in Senegal. A fabric, tent-like covering is stitched together over steel trusses, and repurposed shipping containers facing the courts are used for weight training.</p><div class="injection"></div><p>The academy is one of seven around the world, with three of them in China. It features fulltime schooling and training. It can accommodate 24 boys selected from English- and French-speaking African countries. The NBA holds camps for elite African girls, but there's no center for them yet.</p><p>"All you have to do here is just focus on basketball and school," Ighoefe said. "You don't have to be worried about anything else. In Lagos, it's different. There are a lot of distractions."</p><p>The teenage boys begin their days with a light workout at 5:30 a.m. Then it's breakfast, school, lunch, school, gym. They're coached by former NBA and NCAA players and have traveled to Australia, Europe, and the United States for tournaments.</p><div class="injection"></div><p>Amadou Gallo Fall, NBA vice president and managing director for Africa, said the NBA is building from the grassroots, like the Jr. NBA programs expanding across the continent.</p><p>"We are only scratching the surface," said Mr. Fall, a Senegal native who founded the nearby SEED Academy, which works closely with the NBA's African operation. "We are empowering young people through basketball and in the process elite talent is going come out and get into the NBA, and also feed other leagues across the world, and our future league on the continent."</p><p>This season began with 13 African-born players on NBA rosters.</p><div class="story-half"></div><p>Tatum said details of the pan-African league will be announced within months. It will involve cooperation from the International Basketball Federation, known by its french acronym FIBA, and existing professional leagues, he said.</p><p>"We're trying to find a way to do it quickly, to be able to work with some of those leagues, to work with our partner FIBA, to get something up and running sooner rather than later," Tatum said.</p><p>Africa lacks good infrastructure, but Tatum cited the new Dakar Arena, as well as Rwanda's plan for a new facility, as incentive for the NBA to bring games here. He called the Dakar Arena a "world-class facility" but wouldn't confirm the Senegalese sports minister's announcement moments earlier that it would host the NBA exhibition game next year.</p><div class="injection"></div><p>South Africa hosted the first three NBA Africa exhibitions but West African countries like Senegal and Nigeria appear more eager to embrace basketball.</p><p>Soccer is by far the most popular sport in Africa. The likes of Liverpool and Barcelona boast fan clubs all over the continent, and the European start times make it easier to watch live.</p><p>Ighoefe catches highlights of his NBA favorite player, Joel Embiid of the Philadelphia 76ers, on the mornings after games. He watches on YouTube and follows the Cameroonian star on Instagram.</p><div class="injection"></div><p>African kids can play soccer with just a ball and any bit of space, even a street. But finding a basketball court, even just a cement half-court and a rim, is hard.</p><p>Ibrahima Ndiaye, director of Flying Star academy in Dakar, which has produced several NCAA Division 1 players, said the NBA can dramatically increase youth participation by building courts – a lot of them.</p><p>"That's what is needed here in Africa to develop basketball in all neighborhoods," Mr. Ndiaye said in a phone interview. "We need more and more usable infrastructure. It's the only way to increase the number of kids who practice."</p><div class="injection"></div><p>China is a huge success for the NBA, so it's often compared to the league's initiatives in Africa.</p><p>"We've been in China for 30 years," Tatum said, adding some perspective. "We opened up our office here on the continent, in South Africa, only eight years ago."</p><p>Tatum said that figure of 13 African players on NBA starting rosters could double within a decade.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057286">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-weekender_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px;}

  #ezve-inbody-newsletter-widget .newsletter-email-signup p { padding: 0 0 20px 0; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif; font-size: 1.3rem; color: #0a0a0a;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}

  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
 
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 4px; font-size: 0.9rem; margin-left: 5px; cursor:pointer; background-color: #008d99; color: #fff;}

  .newsletter-email-signup .consent {
        font-family: "Open Sans",Arial,Helvetica,sans-serif;
        font-size: 0.8rem;
        max-width: 360px;
        margin: 10px auto 0;
  }

  .newsletter-email-signup .consent a {
        color: #008996;
    text-decoration: none;
    padding-bottom: 1px;
    border-bottom: 1px solid #888;
  }

  @media screen and (max-width: 639px) {
     .newsletter-email-signup { margin-left: 0; margin-right: 0; }
  }
  @media screen and (min-width: 40em) {
     .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
  <p>Get the Monitor Stories you care about delivered to your inbox.</p>
  <form>
    <input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
    <input type="submit" class="submit_btn" name="Sign up" value="Sign up">
    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and European users agree to the data transfer policy.</div>
      <input type="hidden" class="var" value="week" />
  </form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup form' ).on("submit",function(e)
  {
    e.preventDefault();
    var newsletter_email = $(this).children("input[type='email']").val(),
    newsletter_section = $(this).children("input[type='hidden']").val(),
    url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

    window.open(url,'_blank');
  });
});
</script>
	</div>	</div></div><p>"For us," he said, "it's a long-term investment and long-term play."</p><p><i>This story was reported by The Associated Press.</i></p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-10 large-8 columns">
							
							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1079959;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
							
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
													</div>
					</div> 
				</section>
			</div>
		</article> 
		<div class="row">
			<div id="ad-below-story-content" class="ad-wrapper"></div>
		</div>
	</div>
</section>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next up</h2>
					<div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/World/Asia-Pacific/2018/0824/How-heritage-players-are-helping-Vietnam-build-a-basketball-culture" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/08/0824%20VIETNAM_BASKETBALL.1.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/World/Asia-Pacific/2018/0824/How-heritage-players-are-helping-Vietnam-build-a-basketball-culture">
		<span class="story_link">
			How ‘heritage players’ are helping Vietnam build a basketball culture
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Isabelle Taft</span>
											<span class="staffline">Contributor</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/USA/2018/0816/NBA-star-Steph-Curry-hosts-all-girls-basketball-camp" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/08/1067566_1_0816-steph-curry-camp_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>			<span class="kicker-bar"></span>
						







		
	<a href="/USA/2018/0816/NBA-star-Steph-Curry-hosts-all-girls-basketball-camp">
		<span class="story_link">
			NBA star Steph Curry hosts all-girls basketball camp
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name"> Janie McCauley</span>
											<span class="staffline">Associated Press</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/USA/Society/2018/1029/The-subway-helped-segment-Atlanta-soccer-at-its-stations-may-help-unite-it" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/10/1029%20SOCCER-USA-ATL-TFC_.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Society/2018/1029/The-subway-helped-segment-Atlanta-soccer-at-its-stations-may-help-unite-it">
		<span class="story_link">
			The subway helped segment Atlanta; soccer at its stations may help unite it
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Patrik Jonsson</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

															
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/11-26-Photos-of-the-week" >				<img
					class=" "
					src="//images.csmonitor.com/csm/2018/11/501.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<span class="kicker-bar"></span>
				<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>	
			<span class="kicker-bar"></span>		
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/11-26-Photos-of-the-week">
		<span class="story_link">
			11/26 Photos of the week
		</span>
	</a>	</h3>

	
	</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<p class="alert">Already a Monitor Daily subscriber? <a href="/auth/login" class="no_color"><span>Log in</span>&nbsp;<span>for unlimited digital access.<span></a></p>
						<h2>Get journalism built for thinkers like you.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link" href="/mtr-learn-more">Subscribe</a>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
							<div class="medium-5 medium-push-7 columns meter-content text-center">
								<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
							</div>
							<div class="small-10 medium-7 medium-pull-5 columns meter-content list-align">
								<div class="description">Your subscription includes...</div>
								<ul>
									<li><strong>Unlimited access to CSMonitor.com</strong></li>
									<li><strong>The Monitor Daily email.</strong></li>
									<li><strong>No advertising.</strong></li>
									<li><strong>No risk. You may cancel anytime.</strong></li>
								</ul>
							</div>
					</div>
				</div>

			</div>

		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76723dfdda00a182782cfb0159bce498_1542190096.js" charset="utf-8"></script>


	
	

<div id="ezve-footer-last-2-r16" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		CsmJsLibNamespace.documentReady();
		CsmJsLibNamespace.omniture.trackUniqueContentRead();
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
