<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Queen Elizabeth leaves Charles tough challenge - hold society together - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Queen Elizabeth II was a rare example of a leader who gave her subjects a unifying common point of reference by standing above the political fray."  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier"  />
								<meta property="og:description" content="Queen Elizabeth II was a rare example of a leader who gave her subjects a unifying common point of reference by standing above the political fray."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Emilio Morenatti/AP"  />
								<meta property="og:title" content="Charles is king. Can he also become a unifier?"  />
								<meta name="csm.tags" content="section-world,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Ned Temko"  />
								<meta name="csm.date" content="2022-09-12"  />
								<meta property="article:published_time" content="2022-09-12T14:34-05"  />
								<meta name="DC.date.issued" content="2022-09-12T14:34:27-04:00"  />
								<meta name="csm.content.id" content="0315cbebba50fcce78f6c68bd3555c0a"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier"  />
								<meta property="article:section" content="World"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Charles is king. Can he also become a unifier?"  />
								<meta name="twitter:description" content="Queen Elizabeth II was a rare example of a leader who gave her subjects a unifying common point of reference by standing above the political fray."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />
	<link rel="apple-touch-icon" href="/extension/csm_base/design/standard/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/extension/csm_base/design/standard/images/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/extension/csm_base/design/standard/images/apple-touch-icon-180x180.png" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="https://rss.csmonitor.com/feeds/world" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1662541112_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/World\/2022\/0912\/Charles-is-king.-Can-he-also-become-a-unifier","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Charles is king. Can he also become a unifier?","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2022\/09\/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_900x600","width":900,"height":600,"caption":"A balloon with a picture of Queen Elizabeth II hovers over flowers at the Green Park memorial, near Buckingham Palace, in London, Sept. 10.","author":{"@type":"Person","name":"Emilio Morenatti\/AP"}},"description":"Queen Elizabeth II was a rare example of a leader who gave her subjects a unifying common point of reference by standing above the political fray.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".prem"},"author":[{"@type":"person","name":"Ned Temko","url":"https:\/\/www.csmonitor.com\/About\/People\/Ned-Temko"}],"datePublished":"2022-09-12T14:34:27-04:00","dateModified":"2022-09-12T14:34:27-04:00"}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1144389","node_id":"1149679","class_identifier":"csm_article","contentclass_id":"45","sections":["World"],"title_addition":"0","result_page":"","story_source":"monitor","authors":["Ned Temko"],"staff_line":"columnist","aspect_format":"www","view_mode":"full-r18","remote_id":"0315cbebba50fcce78f6c68bd3555c0a","brand_profile":"UMP1","keyword_tags":"","kickers":"","word_count":915,"tags":["Trust (152)","UMP1 (84)","UMP2 (130)"],"ddp":false,"publish_date":"2022-09-12","updated_date":"2022-09-12 14:34"}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	

										<style>
@media screen and (min-width: 64em) {
.package-item .ezc-csm_podcast_episode.embed {
width: unset;
margin-left: -175px;
margin-right: -175px;
}
}

.package-item .ezc-csm_podcast_episode.embed .embed-player,
.package-item .ezc-csm_podcast_episode.embed .audio-caption {
max-width: unset;
margin: 0 auto 0.9375rem auto;
}

@media screen and (min-width: 64em) {
.package-item .ezc-csm_podcast_episode.embed .embed-player,
.package-item .ezc-csm_podcast_episode.embed .audio-caption {
width: 75%;
}
}

.package-item .ezc-csm_podcast_episode.embed .episode-heading {
font-size: 1.2rem;
letter-spacing: -0.03em;
font-weight: 400;
margin: 0 0 1.25em;
display: block;
text-align: center;
font-family: "Open Sans", Arial, Helvetica, sans-serif;
}

.package-item .ezc-csm_podcast_episode.embed .episode-heading a {
color: #0A0A0A;
text-decoration: none;
border-bottom: 1px solid transparent;
padding-bottom: 1px;
line-height: 1.5;
}

.package-item .ezc-csm_podcast_episode.embed .episode-heading a:hover, .package-item .ezc-csm_podcast_episode.embed .episode-heading a:focus {
border-bottom: 1px solid #0A0A0A;
}

@media screen and (min-width: 64em) {
.package-item .ezc-csm_podcast_episode.embed .episode-heading {
padding-left: 18%;
padding-right: 18%;
}
}

.package-item .ezc-csm_podcast_episode.embed .eza-description {
padding-left: unset;
padding-right: unset;
margin: 0 auto;
font-size: 13px;
font-family: "Open Sans", Arial, Helvetica, sans-serif;
}
</style> 
		
	
	

										<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
window.postupEnabled = false;
</script>
		
	
	

										<script type="text/javascript">
window.enableSunrisePromo = true;
</script>
		

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1633608053.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/b90e3d8db100/27d977313195/launch-71ed2df812cd.min.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezn-1149679 ezp-r18">

	<div id="csm-page-bound">
					<div class="skip-links">
    <a class="no-animate-scrolling" id="skip-to-main-content" href="#main-content">Skip to main content</a>
    <a class="no-animate-scrolling" id="skip-to-main-menu" href="#">Skip to main menu</a>
    <a class="no-animate-scrolling" id="skip-to-search" href="#">Skip to search</a>
    <a class="no-animate-scrolling" id="skip-to-footer" href="#footer-logo">Skip to footer</a>
</div>
	<header id="csm-page-header" class="layer-fixed" data-widget-name="header">
		<div id="csm-header-content">
			<div class="collapse row">
				<div class="visible-scroll-top">
					<div class="float-left">
						
						<a class="main-menu-btn" href="">
							<i class="icon-menu"></i>
							<span class="visible-scroll-top show-for-large">Menu</span>
						</a>
						<div class="mega-why">
							<a href="/about?icid=mega-why">Beyond fear, beyond anger. Real news, real hope.</a>
						</div>
											</div>

					<div class="float-right ">
						<ul class="tools-menu">
							<li class="anonymous show-for-large text">
								<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
								<span>or</span>
								<a href="/auth/sso_login"><span>Log in</span></a>
							</li>
							<li class="require-login logout show-for-large text">
								<a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a>
							</li>
							<li class="possible_sub_btn show-for-large text">
								<a href="/auth/sso_login" class="button_link"><span>Log in</span></a>
							</li>
							<li class="right-popup-trigger">
								<a class="icon-gear" href="" aria-label="Subscription Menu"></a>
							</li>
						</ul>
					</div>

											<div id="csm-masthead">
							<a href="/">
								<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
							</a>
						</div>
										<div class="mega-why mobile"><a href="/">Beyond fear, beyond anger. Real news, real hope.</a></div>
				</div>

									<div class="visible-scroll-down">
						<div class="float-left">
							
							<a class="main-menu-btn" href="">
								<i class="icon-menu"></i>
								<span class="visible-scroll-top show-for-large">Menu</span>
							</a>

							
															
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
													</div>

						<div class="float-right">
							
							<div class="header-tool-icons">
								<div class="share-tools-wrapper float-left">
									

	
																													                
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>								</div>

																										<div class="story-tool float-left show-for-large">
										<a class="print" href="/layout/set/print/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier" title="Print">
											<i class="icon-print"></i>
										</a>
									</div>
															</div>
						</div>
					</div>
							</div>
		</div>

					<section id="sticky-messenger" role="contentinfo" aria-label="content viewed meter bar">
	<div id="sticky-container" class="hide">
		<div class="paywall layer-fixed" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="row relative">
					<button class="expand-button" type="button" data-toggle="collapse" data-target="#expanded-message" aria-expanded="true" aria-controls="expanded-message">
						<i class="icon-chevron-down-bold"></i>
						<i class="icon-chevron-up-bold"></i>
					</button>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<div class="hide show-free"></div>
						<div class="hide-free">
							<span class="story-count punch count hide-free"></span><span class="slanted hide-free"> of </span><span class="story-max-count punch count hide-free"></span> <span
									class="hide-on-smallest hide-free">stories this month</span>
							<span class="separator hide-free">&#62;</span>
							<a class="register punch hide-free">Get unlimited stories</a>
						</div>
					</div>
				</div>
			</div>

			<div id="expanded-message" class="fullWidth register body">
				
	

<div id="ezve-meter-message" class="eznid-1121177">										<div class="row small-centered text-center columns">
	<h3>Your subscription makes our work possible.</h3>
	<p class="slanted">We want to bridge divides to reach everyone.</p>
	<a href="/mtr-learn-more" class="button_link signup">Subscribe</a>
</div>
		</div>
			</div>
		</div>
	</div>
</section>
			</header>

	
<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu" role="navigation" aria-label="Content Navigation Menu">
		<div class="search bottom-border">
			<form method="get" action="/content/search">
				<label for="main-menu-search">Search for:</label>
				<div class="search-group">
					<input id="main-menu-search" type="text" name="SearchText" class="empty" value="" />
					<button type="submit" aria-label="Search"><i class="icon-search" aria-hidden="true"></i></button>
				</div>
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 manage-subscription">
				<a href="https://login.csmonitor.com/">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium manage-subscription">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight get-focus">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily current issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix require-login highlight">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly digital edition</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/values">
			<span>News &amp; Values</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Making-a-difference">
			<span>People Making a Difference</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Points-of-Progress">
			<span>Points of Progress</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/ukraine-conflict">Ukraine conflict</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editors">From the Editors</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Author-Q-As">Author Q&amp;As</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Recommendations</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/podcasts">All Podcasts</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/Say-That-Again">Say That Again?</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/People-Making-a-Difference">People Making a Difference</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/The-Christian-Science-Monitor-Daily-Podcast">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/stronger">Stronger</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/Rethinking-the-News">Rethinking the News</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Photo-Galleries">
			<span>Photo Galleries</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/about">
			<span>About Us</span>
		</a>
	</div>
	
		
</div>			</nav>

	<nav class="right-popup stash" data-widget-name="gear-menu" role="navigation" aria-label="Subscription Menu">
		<div id="popup-subscription">
			<strong>Your Account</strong>
			<ul>
				<li class="anonymous"><a href="/auth/sso_login"><span>Log in</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a></li>
				<li class="anonymous"><a class="manage-subscription" href="/r-nav-mng"><span>Manage subscription</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_password"><span>Change password</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_email"><span>Change email</span></a></li>
				<li class="require-login"><a class="manage-subscription" href="https://login.csmonitor.com/"><span>Your subscriptions</span></a></li>
				<li><a href="/About/Subscription-FAQ"><span>Subscription FAQ</span></a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service"><span>Contact customer service</span></a></li>
			</ul>
			<strong>Support the Monitor</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub"><span>Subscribe</span></a></li>
				<li class="anonymous"><a href="/nav-anon-give"><span>Give a gift subscription</span></a></li>
				<li class="require-login"><a href="/nav-sub-give"><span>Give a gift subscription</span></a></li>
				<li><a href="/About/Support-Monitor-Journalism?icid=csm_gear_support"><span>Support Monitor journalism</span></a></li>
			</ul>
			<strong>Free offers</strong>
			<ul>
				<li><a href="/r-top-nslr"><span>Sign up for Monitor&nbsp;newsletters</span></a></li>
				<li class="anonymous"><a href="/freetrial-g"><span>One month free trial to the&nbsp;Monitor&nbsp;Daily</span></a></li>
			</ul>
		</div>
	</nav>
</div>		<a id="main-content" aria-label="Main Content" tabindex="-1"></a>
				






	




																








		
	
																					            			

	
		
					

													





	


	




				
	
	
    
			


			
				
	
	
	
	
	

	




    
																

														

	

				
												


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	






	
	

	

<div id="csm-page-top">
	<div id="csm-promotions-banner" class="full-bleed" data-widget-name="promotions-below-header">
		
	

<div id="ezve-promotions-below-header" class="eznid-1101371">										<section class="newsletter-banner hide-for-paywall todays-highlights" role="complementary" aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="flex-container large-10 medium-11 small-centered columns">
			<div class="left-container flex-container">
				<img class="hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3>Get stories that <br><strong>empower and uplift</strong> daily.</h3>
			</div>
			<div class="form-container">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*"
								   autoComplete="on"/>
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link"/>
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy
						Policy</a>.
					</div>
				</form>
			</div>
		</div>
	</div>
	<p class="ad-login text-center"><span>Already a subscriber?</span> <a href="/auth/sso_login">Log in to hide ads</a>.</p>

	<section id="newsletter-listing" class="newsletter-list reveal" data-reveal
			 aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="week" class="newsletter-checkbox" type="checkbox" name="weekender">
						<label for="week">The Weekender</label>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container clicked">
						<input id="spec" class="newsletter-checkbox" type="checkbox" name="announcements" checked>
						<label for="spec">Announcements</label>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container clicked">
						<input id="toda" class="newsletter-checkbox" type="checkbox" name="todaysHighlights" checked>
						<label for="toda">Today's Highlights</label>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="poli" class="newsletter-checkbox" type="checkbox" name="politics">
						<label for="poli">Politics</label>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="scie" class="newsletter-checkbox" type="checkbox" name="science">
						<label for="scie">Science &amp; Nature</label>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="comm" class="newsletter-checkbox" type="checkbox" name="commentary">
						<label for="comm">Commentary</label>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="book" class="newsletter-checkbox" type="checkbox" name="books">
						<label for="book">Books</label>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="equa" class="newsletter-checkbox" type="checkbox" name="equaled">
						<label for="equa">Culture &amp; Learning</label>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="cspe" class="newsletter-checkbox" type="checkbox" name="spirituallens">
						<label for="cspe">Christian Science Perspective</label>
						<p>The three most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</section>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">
		var sfid;

		try
		{
			sfid = _satellite.getVar('Query String - SFMC Subscriber ID');
		}
		catch ( error )
		{
			console.warn( error );
		}

		function triggerNewsletterModal()
		{
			$( '#newsletter-listing' ).foundation();
			$( '.newsletter-listing-btn' ).on( 'click', function ( event )
			{
				event.preventDefault();
				$( '#newsletter-listing' ).foundation( 'open' );
			});
		}

		function submitForm(thisForm)
		{
			event.preventDefault();
			var newsletterEmail = $(thisForm).find('input[type="email"]').val(),
				rootURL = 'https://christianscience.secure.force.com/freenewslettermonitor?email=',
				newsletterSections = getCheckedNewsletters(),
				trackingParam = getParam(thisForm);

			if ( newsletterEmail != undefined )
			{
				var url = rootURL + encodeURIComponent(newsletterEmail) + newsletterSections + trackingParam;
				window.location = url;
			}
		}

		function getCheckedNewsletters()
		{
			var newsletterSections = '';
			$('#newsletter-listing input[type="checkbox"]').each(function ()
			{
				if( $( this ).prop( 'checked' ) == true )
				{
					newsletterSections = newsletterSections + '&' + $(this).attr('id') + '=True';
				}
			});
			return newsletterSections;
		}

		function getParam( form )
		{
			var param = setDefaultParam();
			var newsletterBannerParent = $(form).parents('.newsletter-banner').parent();
			if (newsletterBannerParent.hasClass('param-added'))
			{
				param = '&icid=mkt:web:' + newsletterBannerParent.attr('data-param');
			}
			return param;
		}

		function setDefaultParam()
		{
			var defaultParam = '&icid=mkt:web:banner',
				$currentSection = $( '.newsletter-banner' );

			if ( $currentSection )
			{
				if ( $currentSection.hasClass( 'books' ) )
				{
					defaultParam = '&icid=mkt:web:books';
				}
				else if ( $currentSection.hasClass( 'politics' ) )
				{
					defaultParam = '&icid=mkt:web:politics';
				}
				else if ( $currentSection.hasClass( 'weekend' ) )
				{
					defaultParam = '&icid=mkt:web:wknd';
				}
				else if ( $currentSection.hasClass( 'culture-learning' ) )
				{
					defaultParam = '&icid=mkt:web:culture-learning';
				}
				else if ( $currentSection.hasClass( 'science' ) )
				{
					defaultParam = '&icid=mkt:web:science-nature';
				}
				else if ( $currentSection.hasClass( 'csperspective' ) )
				{
					defaultParam = '&icid=mkt:web:csp';
				}
				else if ( $currentSection.hasClass( 'commentary' ) )
				{
					defaultParam = '&icid=mkt:web:commentary';
				}
				else if ( $currentSection.hasClass( 'todays-highlights' ) )
				{
					defaultParam = '&icid=mkt:web:todays-highlights';
				}
			}
			if ($('body').hasClass('ezc-frontpage'))
			{
				defaultParam = '&icid=mkt:web:frontpage';
			}
			return defaultParam;
		}

		if ( $( '.newsletter-list' ).length > 1 )
		{
			$( '.newsletter-list' )[1].remove();
		}

		if (window.location.href.indexOf('kwc2c') > -1)
		{
			$(".newsletter-banner").hide();
		}

		$( '#newsletter-listing input[type="checkbox"]' ).on( 'click', function()
		{
			if( $( this ).prop( 'checked' ) === true )
			{
				$( this ).parent().addClass( 'clicked' );
			}
			else
			{
				$( this ).parent().removeClass( 'clicked' );
			}
		});

		$( '.newsletter-banner:not(.subscribe):not(.free-trial) form' ).on( 'submit', function ()
		{
			submitForm( this );
			$('.form-container form').html('<div style="font-weight:600;" class="text-center">Thank you for signing up for a free Monitor Newsletter!</div>');
		});

		$( document ).ready( function()
		{
			triggerNewsletterModal();

			if ( sfid && typeof csmJs.pageData.section === 'object')
			{
				var pagePath = csmJs.pageData.sections;

				if ( pagePath.indexOf( 'Books' ) > -1 )
				{
					csmJs.cta.changeBanner( 'books' );
				}
				else if ( pagePath.indexOf( 'Politics' ) > -1 )
				{
					csmJs.cta.changeBanner( 'politics' );
				}
				else if ( pagePath.indexOf( 'Education' ) > -1 ||
						  pagePath.indexOf( 'The Culture' ) > -1 )
				{
					csmJs.cta.changeBanner( 'culture-learning' );
				}
				else if ( pagePath.indexOf( 'Science' ) > -1 ||
						  pagePath.indexOf( 'Environment' ) > -1 ||
						  pagePath.indexOf( 'Technology' ) > -1 )
				{
					csmJs.cta.changeBanner( 'science' );
				}
				else if ( pagePath.indexOf( 'A Christian Science Perspective' ) > -1 )
				{
					csmJs.cta.changeBanner( 'csperspective' );
				}
				else if ( pagePath.indexOf( 'Commentary' ) > -1 )
				{
					csmJs.cta.changeBanner( 'commentary' );
				}
				else
				{
					csmJs.cta.changeBanner( 'weekend' );
				}
			}
		});
	</script>
</section>
		</div>
	</div>

			<div id="csm-section_branding" class="full-bleed">
			
		</div>
	
			
		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	
	

	
</div>
<section>
	<a class="skip-to-main-content" aria-labelby="headline" tabindex="-1"></a>
	<div id="story-content-bound">
		<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-12 small-centered medium-10 large-10 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				src="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-LEDE.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Emilio Morenatti/AP</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">A balloon with a picture of Queen Elizabeth II hovers over flowers at the Green Park memorial, near Buckingham Palace, in London, Sept. 10.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
			
			<div class="row">
				<div class="small-centered small-11 text-center columns">
					<div id="head-tag">	
	


	
				


				
	
																																

	
				
	</div>
											<div class="value_kicker text-center"><a href="/values?id=152&amp;icid=headline-trust">Trust</a></div>
										<h1 id="headline" class="eza-title">
													
Charles is king. Can he also become a unifier?											</h1>
				</div>
			</div>

			
			
			<div class="row with-story-body-toggle">
				
																				<section class="large-10 large-offset-1 small-centered float-left columns">
											<div class="story-body-toggle  text-center row">
														<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 4 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
					
<ul class="story-bylines small-centered medium-11 large-8 text-center" data-widget-name="byline">
	
	
									
	
							<li class="author text-center">
		<span class="pre-byline">By </span>		<span class="staff-name"><a href="/About/People/Ned-Temko" rel="author" target="_self">Ned Temko</a></span>
		<span class="staffline">Columnist</span>			</li>

	
													
</ul>																	</div> 

					<p class="text-center story-date">
						<span class="pubdata">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2022-09-12T14:34:27-04:00"
	title="Published: September 12, 2022 2:34 pm EDT">September 12, 2022
</time>

</span>
													<span class="divider">|</span><span id="dateline" class="eza-dateline">
London</span>
											</p>

															
					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem truncate-for-paywall">
									<p>It was hardly a surprise, yet it was still a shock.</p><p>Amid all the public and private shows of grief since Queen Elizabeth II’s passing last Thursday, it’s becoming clear that, for millions of Britons, her reign supplied an answer to a question that is vexing countries beyond their own divided and economically troubled nation. It is tugging at the fabric of many other countries, too, including the United States.</p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div class="value_kicker text-center"><a href="/values?id=152&amp;icid=wwwt-trust">Trust</a></div>
<p>For 70 years, Queen Elizabeth II offered Britons a unifying common point of reference unusual in today’s world. Her successor, King Charles III, will be pressed to enjoy such trust or exert such influence.</p>
</div><p>We know what divides us. <i>But what holds us together</i>?</p><p>That will be the most daunting challenge facing Elizabeth’s son and successor, the new King Charles III.</p><p>The queen’s widespread popularity was largely due to her success as a unifier – of generations (she ascended to the throne in 1952), of social classes, and ethnic communities. But it was rooted in her determination to stand above the political fray, which meant she never once publicly voiced an opinion on a political, social, or economic issue. That allowed all her subjects to feel that she shared their own views and values.</p><p>Charles has made no secret of his opinions on a range of subjects, but he says that he will now curb that habit. “I’m not stupid,” he told a recent interviewer. “I realize that it’s a separate exercise, being sovereign.”</p>

								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default truncate-for-paywall">
																<p>It was hardly a surprise. Yet it was still a shock, and not just because the benign presence of Queen Elizabeth II has been a steadying constant in British life over the past seven decades.</p><p>Amid all the public and private shows of grief since her passing last Thursday, it’s becoming clear that, for millions of Britons, Elizabeth II’s reign supplied an answer to a question that’s vexing countries beyond their own divided and economically troubled nation. It is tugging at the fabric of many other countries, too, including the United States.</p><p>We know what divides us. <i>But what holds us together</i>?</p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div class="value_kicker text-center"><a href="/values?id=152&amp;icid=wwwt-trust">Trust</a></div>
<p>For 70 years, Queen Elizabeth II offered Britons a unifying common point of reference unusual in today’s world. Her successor, King Charles III, will be pressed to enjoy such trust or exert such influence.</p>
</div><p>By far the most important, and daunting, challenge facing her son and heir, the new King Charles III, will be to exert this unifying influence himself.</p><p>The institution he heads – Britain’s constitutional monarchy – is a 21<sup>st</sup>
 century anachronism. Many younger people feel that passing on the role of head of state as if it were a family heirloom, even if shorn of day-to-day political power, jars with the values they hold and the lives they lead.</p><div class="in_story_embed embed-object embed-image ">
								
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_600x400 2x"></source>
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_900x600 2x"></source>
			
				
								
															
				
				
									
				
				
				
				<source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_900x600"></source>
						<!--[if IE 9]></video><![endif]-->

			<img data-src="//images.csmonitor.com/csm/2022/09/0912-DDP-PATTERNS-CHARLES.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Ben Stansall/AP</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">King Charles III attends a meeting Sept.12 of both houses of Parliament at Westminster Hall to express condolences following the death of Queen Elizabeth II. The queen, Britain's longest-reigning monarch and a rock of stability across much of a turbulent century, died Sept. 8, 2022, after 70 years on the throne. </div>
				</div>
						</div>	</div><p>For many countries in the post-colonial Commonwealth of Nations, the monarchy is also associated with a British empire that exploited their resources, nullified any prospect of independence, and benefited from the slave trade.</p><aside class="injection"></aside><p>Yet under Elizabeth, the Commonwealth thrived. At home, even among the young, calls for the abolition of the monarchy were confined to a fringe, far outweighed by those who continued to view it as a valued and essential part of what Britain is, and what being British means.</p><p>Part of this was down simply to Elizabeth’s longevity. The arc of her life reached from empire, through the Beatles and the Rolling Stones, to the more recent decades in which Britain became a far more open, modern, and multiethnic nation.</p><aside class="injection"><div id="body-promo-a" class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story  with-thumbnail ezws-3"><a title="Bear ambassador: Lynn Rogers advocates for human-bear coexistence" class="ezc-csm-story-link" href="/Environment/2022/0906/Bear-ambassador-Lynn-Rogers-advocates-for-human-bear-coexistence"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2022/08/0912-CBEARS-LEDE-horiz.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">Bear ambassador: Lynn Rogers advocates for human-bear coexistence</span></h3></div></a></div></div></aside><p>Above all, she was a link to World War II, when as a teenage princess, she briefly trained as driver and mechanic in the army’s Auxiliary Territorial Service. She appeared on the balcony of Buckingham Palace in her ATS uniform as hundreds of thousands celebrated the end of the war in Europe. She was a link to what Churchill famously called Britain’s “finest hour.”</p><p>The quiet force all this brought to her voice was never so evident as during the pandemic.</p><p>In a <a href="https://www.youtube.com/watch?v=2klmuggOElE" target="_blank" rel="noopener">televised address</a> to millions of her locked-down subjects, she extolled the virtues of self-sacrifice, generosity, and a “pride in who we are.” And she ended with a deliberate echo of the most popular song of Britain’s wartime years: “We will be with our friends again. We will be with our families again, we will meet again.”</p><div class="story-half"></div><div class="in_story_embed embed-object embed-image ">
								
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_600x400 2x"></source>
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_900x600 2x"></source>
			
				
								
															
				
				
									
				
				
				
				<source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_900x600"></source>
						<!--[if IE 9]></video><![endif]-->

			<img data-src="//images.csmonitor.com/csm/2022/09/0912%20DDP%20PATTERNS%20hongkong%20calm.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Tyrone Siu/Reuters</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">People queue up outside the British Consulate-General in Hong Kong Sept. 12 to pay their respects to Queen Elizabeth II after her death.</div>
				</div>
						</div>	</div><p>She viewed her role as standing above the political fray, accommodating rather than resisting the huge changes around her, and seeking to bring people together.</p><p>Although she met weekly – in substantive, but hermetically private – conversations with 15 British prime ministers, she never publicly voiced her own political views. Her position was rooted not so much in what she did or said, as in what she chose not to do or say.</p><aside class="injection"></aside><p>This was critical to her role as unifier: It allowed Britons young and old, on the right or left, to feel somehow that she shared their own views, their values and aspirations.</p><p>For the immediate future, Charles will benefit from the refracted affection tens of thousands of people across the country are showing toward his mother, likely to be in even greater evidence in the days ahead as she lies in state, and is buried, in central London.</p><p>He has also shown signs of having learned from her example during his own decades as heir-in-waiting. He has made a point of getting out in public, interacting with mourners and well-wishers. Critically, given his past record of outspoken comments on a range of political and social issues, he has made it clear that he knows those days are over. “I’m not stupid,” he told a recent interviewer. “I realize that it is a separate exercise being sovereign.”</p><aside class="injection"></aside><p>Britain’s politicians, across the spectrum, have made it equally clear they’re hoping he succeeds in his new role. This isn’t just a matter of goodwill: They recognize how essential that role has proved, under his mother, to keeping the country broadly united.</p><p>And rarely have there been so many political and economic forces pulling in the other direction.</p><p>Britain’s economy is facing double-digit inflation, and a tumbling currency, as the twin result of the pandemic and the war in Ukraine. The country remains divided over Brexit – the withdrawal from decades-long membership in the European Union.</p><aside class="injection"></aside><p>In non-English parts of the United Kingdom – Scotland, Wales, and Northern Ireland – local political leaders have shown growing alienation from London over a range of issues, as well as a desire for greater autonomy and, in Scotland’s case, independence.</p><aside class="injection" data-widget-name="body-last-injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1093460">										<div id="inbody_nl_widget" class="newsletter-email-signup sfmc_newsletter anonymous">
	<p class="text-center">Get stories that <br><strong>empower and uplift</strong> daily.</p>
	<form class="csm-form">
		<input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
		<input type="submit" class="button_link mb-1" name="Submit" value="Submit">
		<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
	</form>
</div>
<p class="ad-login text-center anonymous"><span>Already a subscriber?</span> <a href="/auth/sso_login">Log in to hide ads</a>.</p>
<script>
	$(function()
	{
		var pageURL = window.location.pathname.toLowerCase(),
			sfid,
			newsletter_section = 'toda',
			text = '';

		try
		{
			sfid = _satellite.getVar('Query String - SFMC Subscriber ID');
		}
		catch ( error )
		{
			console.warn( error );
		}

		if ( sfid )
		{
			if (pageURL.indexOf('/politics/') > -1)
			{
				newsletter_section = 'poli';
				text = "<p class='title'>Politics with respect</p><p>Get political stories with respectful analysis</p>";
			}
			else if (pageURL.indexOf('/books/') > -1)
			{
				newsletter_section = 'book';
				text = "<p class='text-center'>There's a world of new ideas in every <strong>Books newsletter</strong>.</p>";
			}
			else if (pageURL.indexOf('/education/') > -1 || pageURL.indexOf('/the-culture/') > -1 || pageURL.indexOf('/equaled/') > -1)
			{
				newsletter_section = 'equa';
				text = "<p class='text-center'>There’s more to life, enrich yours with <strong>Culture & Learning</strong> weekly.</p>";
			}
			else if (pageURL.indexOf('/science/') > -1 || pageURL.indexOf('/environment/') > -1 || pageURL.indexOf('/technology/') > -1)
			{
				newsletter_section = 'scie';
				text = "<p class='text-center'>Follow humanity’s discoveries with <strong>Science & Nature</strong> stories in your inbox.</p>";
			}
			else if (pageURL.indexOf('/a-christian-science-perspective/') > -1)
			{
				newsletter_section = 'cspe';
				text = "<p class='text-center'>Gain a <strong>spiritual perspective</strong> from the stories in your inbox.</p>";
			}
			else if (pageURL.indexOf('/commentary/') > -1)
			{
				newsletter_section = 'comm';
				text = "<p class='text-center'>Want to understand the deeper impact of critical events? Learn the <strong>Monitor’s insight.</strong></p>";
			}
			else
			{
				newsletter_section = 'week';
				text = "<p class='text-center'>Get the Monitor Stories you care about delivered to your inbox.</p>"
			}

			// Parse the string to HTML
			var parsedStringToHTML = $.parseHTML( text );
			// Remove default paragraph and add newsletter specific text
			$( '#inbody_nl_widget p' ).remove();
			$( '#inbody_nl_widget form' ).before( parsedStringToHTML );

		}

		$( '.newsletter-email-signup form' ).on("submit",function(e)
		{
			e.preventDefault();
			var newsletter_email = $(this).children("input[type='email']").val();
			url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

			window.open(url,'_blank');
		});
	});
</script>
		</div></aside><p>King Charles III can’t address any of this directly. He knows it would be “stupid” to pretend otherwise.</p><p>His task will be different, but no less important: to provide space for – a reminder, and an expression of – what ultimately unites.</p>

							</div> 
							<div id="paywall" class="inline-messenger hide">
	<div class="bleed-out-layer"></div>
	<div class="message-container">
		
	

<div id="ezve-paywall-message" class="eznid-1121178">								<div id="ezve-paywall-message-block" class="ezc-csm_html_block ezn-Default_paywall ">		<div class="title fullWidth small-12 trigger">
	<div class="show-visit-6">
		<div class="meter-msg-2 final text-center stickyMessenger-cta">
			You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
			<span class="one-unit">Subscribe to continue.</span>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body hide-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Help fund Monitor journalism for $11/ month</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix" style="display: flex; align-items: center;">
			<div class="columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="Mark Sappenfield illustration" style="width:180px">
				<div><strong>Mark Sappenfield</strong></div>
				<div class="staffline">Editor</div>
			</div>
			<div class="meter-content text-left">
				<p>Monitor journalism changes lives because we open that too-small box that most people think they live in. We believe news can and should expand a sense of identity and possibility beyond narrow conventional expectations.</p>
				<p>Our work isn't possible without your support.</p>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body show-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Unlimited digital access $11/month.</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix">
			<div class="small-11 medium-6 columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
			</div>
			<div class="small-11 medium-6 columns meter-content text-left">
				<h4><strong>Digital subscription includes:</strong></h4>
				<ul>
					<li>Unlimited access to CSMonitor.com.</li>
					<li>CSMonitor.com archive.</li>
					<li>The Monitor Daily email.</li>
					<li>No advertising.</li>
					<li>Cancel anytime.</li>
				</ul>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
	</div>	</div>
	</div>
</div>						</div>
					</div>
										<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
																																										
						<li class="ezc-csm_article">
							<h3 class="story_headline" data-image="https://images.csmonitor.com/csm/2022/09/1144294_5_QE2%20Britain_Platinum_Jubilee_The_Balcony_standard.jpg?alias=standard_540x360">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

	
				
			<a href="/World/Europe/2022/0908/Queen-Elizabeth-The-monarch-at-the-heart-of-an-evolving-Britain"><span class="story_link">Queen Elizabeth: The monarch at the heart of an evolving Britain</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
																																										
						<li class="ezc-csm_article">
							<h3 class="story_headline" data-image="https://images.csmonitor.com/csm/2022/07/0707-DDP-PATTERNS-boris-LEDE.jpg?alias=standard_540x360">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

	
				
			<a href="/World/2022/0707/British-Conservatives-ditch-Johnson-US-Republicans-spare-Trump"><span class="story_link">British Conservatives ditch Johnson; US Republicans spare Trump</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
																																										
						<li class="ezc-csm_article">
							<h3 class="story_headline" data-image="https://images.csmonitor.com/csm/2022/06/0603-DDP-CURRY.jpg?alias=standard_540x360">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

	
				
			<a href="/World/Europe/2022/0603/British-curry-A-dish-that-defines-Queen-Elizabeth-s-reign"><span class="story_link">British curry: A dish that defines Queen Elizabeth’s reign?</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body circle">
								

	
																																                
	<div id="share-tools-story-below-story" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail-alt" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1149679;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	if( csmJs.util.isSubscriber() )
	{
		$( '.reader-feedback-modal input[name="subscriber"]' ).prop( 'checked', true );
	}

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	

<div id="ezve-story-body-bottom3" class="eznid-1123016">										<style type="text/css">
	#marks-note .container
	{
		background: #F3F3F3;
		max-width: 40rem;
		padding-top: 2rem;
		padding-bottom: 2rem;
		margin-top: 3rem;
	}
	#marks-note img
	{
		width: 150px;
		display: block;
	}
	#marks-note .staff-name,
	#marks-note .staffline,
	#marks-note .note p
	{
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#marks-note .staff-name + .staffline:before
	{
		content: "";
	}
	#marks-note .staff-name span
	{
		font-weight: 600;
		display: inline-block;
		margin-bottom: 0.2rem;
		border-bottom: 1px solid #0a0a0a;
	}
	#marks-note .note p
	{
		font-style: italic;
		font-weight: 600;
		line-height: 1.75;
	}
	#marks-note p
	{
		font-size: 1.125rem;
	}
	#marks-note .button_link
	{
		margin-top: 1rem;
	}
	@media screen and (min-width: 64em)
	{
		#marks-note .container
		{
			max-width: 75rem;
		}
		#marks-note img
		{
			padding-top: 3rem;
		}
	}
</style>
<section id="marks-note" class="hide row hide-for-paywall anonymous">
	<div class="container small-11 large-9 small-centered columns">
		<div class="editor ezc-staff large-3 columns text-center" data-widget-name="ddp-editor-mugshot">
			<a href="/About/People/Mark-Sappenfield" class="staff-name with-staff-drawing" target="_blank">
				<img src="//images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="">
				<span>Mark Sappenfield</span>
			</a>
			<div class="staffline">Editor</div>
		</div>
		<div class="note small-centered small-11 medium-12 large-9 large-uncentered columns">
			<p>Dear Reader,</p>
			<p>About a year ago, I happened upon this statement about the Monitor in the Harvard Business Review – under the charming heading of “do things that don’t interest you”:</p>
			<p>“Many things that end up” being meaningful, writes social scientist Joseph Grenny, “have come from conference workshops, articles, or online videos that began as a chore and ended with an insight. My work in Kenya, for example, was heavily influenced by a Christian Science Monitor article I had forced myself to read 10 years earlier. Sometimes, we call things ‘boring’ simply because they lie outside the box we are currently in.”</p>
			<p>If you were to come up with a punchline to a joke about the Monitor, that would probably be it. We’re seen as being global, fair, insightful, and perhaps a bit too earnest. We’re the bran muffin of journalism.</p>
			<p>But you know what? We change lives. And I’m going to argue that we change lives precisely because we force open that too-small box that most human beings think they live in.</p>
			<p>The Monitor is a peculiar little publication that’s hard for the world to figure out. We’re run by a church, but we’re not only for church members and we’re not about converting people. We’re known as being fair even as the world becomes as polarized as at any time since the newspaper’s founding in 1908.</p>
			<p>We have a mission beyond circulation, we want to bridge divides. We’re about kicking down the door of thought everywhere and saying, “You are bigger and more capable than you realize. And we can prove it.”</p>
			<p>If you’re looking for bran muffin  journalism, you can subscribe to the Monitor for $15. You’ll get the Monitor Weekly magazine, the Monitor Daily email, and unlimited access to CSMonitor.com.</p>
		</div>
		<div class="text-center">
			<p><a href="/subscribe" class="button_link"><span>Subscribe to insightful journalism</span></a></p>
		</div>
	</div>
</section>
		</div>
	</div>
</section>

<div id="story-bottom" class="hide-for-paywall">
			<div class="row">
			<div class="content-bound small-centered small-11 medium-11 large-10 columns">
				<div id="content-recommendation" data-widget-name="content-recommendation" class="hide"></div>
			</div>
		</div>
	</div>

<div class="page-qr-code">
				<div class="row">
			<img src="data:image/svg+xml;base64,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" alt="QR Code to Charles is king. Can he also become a unifier?" />
			<div>
				Read this article in<br/>
				https://www.csmonitor.com/World/2022/0912/Charles-is-king.-Can-he-also-become-a-unifier
			</div>
		</div>
	
		<div class="row">
		<img src="data:image/svg+xml;base64,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" alt="QR Code to Subscription page" />
		<div>
			Start your subscription today<br/>
			https://www.csmonitor.com/subscribe
		</div>
	</div>
</div>
		
<div id="csm-above-footer-1" data-widget-name="promotions-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1101371">										<section class="newsletter-banner hide-for-paywall todays-highlights" role="complementary" aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="flex-container large-10 medium-11 small-centered columns">
			<div class="left-container flex-container">
				<img class="hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3>Get stories that <br><strong>empower and uplift</strong> daily.</h3>
			</div>
			<div class="form-container">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*"
								   autoComplete="on"/>
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link"/>
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy
						Policy</a>.
					</div>
				</form>
			</div>
		</div>
	</div>
	<p class="ad-login text-center"><span>Already a subscriber?</span> <a href="/auth/sso_login">Log in to hide ads</a>.</p>

	<section id="newsletter-listing" class="newsletter-list reveal" data-reveal
			 aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="week" class="newsletter-checkbox" type="checkbox" name="weekender">
						<label for="week">The Weekender</label>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container clicked">
						<input id="spec" class="newsletter-checkbox" type="checkbox" name="announcements" checked>
						<label for="spec">Announcements</label>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container clicked">
						<input id="toda" class="newsletter-checkbox" type="checkbox" name="todaysHighlights" checked>
						<label for="toda">Today's Highlights</label>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="poli" class="newsletter-checkbox" type="checkbox" name="politics">
						<label for="poli">Politics</label>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="scie" class="newsletter-checkbox" type="checkbox" name="science">
						<label for="scie">Science &amp; Nature</label>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="comm" class="newsletter-checkbox" type="checkbox" name="commentary">
						<label for="comm">Commentary</label>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="book" class="newsletter-checkbox" type="checkbox" name="books">
						<label for="book">Books</label>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="equa" class="newsletter-checkbox" type="checkbox" name="equaled">
						<label for="equa">Culture &amp; Learning</label>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</section>
				</div>
				<div class="small-12 small-centered columns">
					<section class="newsletter-container">
						<input id="cspe" class="newsletter-checkbox" type="checkbox" name="spirituallens">
						<label for="cspe">Christian Science Perspective</label>
						<p>The three most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</section>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">
		var sfid;

		try
		{
			sfid = _satellite.getVar('Query String - SFMC Subscriber ID');
		}
		catch ( error )
		{
			console.warn( error );
		}

		function triggerNewsletterModal()
		{
			$( '#newsletter-listing' ).foundation();
			$( '.newsletter-listing-btn' ).on( 'click', function ( event )
			{
				event.preventDefault();
				$( '#newsletter-listing' ).foundation( 'open' );
			});
		}

		function submitForm(thisForm)
		{
			event.preventDefault();
			var newsletterEmail = $(thisForm).find('input[type="email"]').val(),
				rootURL = 'https://christianscience.secure.force.com/freenewslettermonitor?email=',
				newsletterSections = getCheckedNewsletters(),
				trackingParam = getParam(thisForm);

			if ( newsletterEmail != undefined )
			{
				var url = rootURL + encodeURIComponent(newsletterEmail) + newsletterSections + trackingParam;
				window.location = url;
			}
		}

		function getCheckedNewsletters()
		{
			var newsletterSections = '';
			$('#newsletter-listing input[type="checkbox"]').each(function ()
			{
				if( $( this ).prop( 'checked' ) == true )
				{
					newsletterSections = newsletterSections + '&' + $(this).attr('id') + '=True';
				}
			});
			return newsletterSections;
		}

		function getParam( form )
		{
			var param = setDefaultParam();
			var newsletterBannerParent = $(form).parents('.newsletter-banner').parent();
			if (newsletterBannerParent.hasClass('param-added'))
			{
				param = '&icid=mkt:web:' + newsletterBannerParent.attr('data-param');
			}
			return param;
		}

		function setDefaultParam()
		{
			var defaultParam = '&icid=mkt:web:banner',
				$currentSection = $( '.newsletter-banner' );

			if ( $currentSection )
			{
				if ( $currentSection.hasClass( 'books' ) )
				{
					defaultParam = '&icid=mkt:web:books';
				}
				else if ( $currentSection.hasClass( 'politics' ) )
				{
					defaultParam = '&icid=mkt:web:politics';
				}
				else if ( $currentSection.hasClass( 'weekend' ) )
				{
					defaultParam = '&icid=mkt:web:wknd';
				}
				else if ( $currentSection.hasClass( 'culture-learning' ) )
				{
					defaultParam = '&icid=mkt:web:culture-learning';
				}
				else if ( $currentSection.hasClass( 'science' ) )
				{
					defaultParam = '&icid=mkt:web:science-nature';
				}
				else if ( $currentSection.hasClass( 'csperspective' ) )
				{
					defaultParam = '&icid=mkt:web:csp';
				}
				else if ( $currentSection.hasClass( 'commentary' ) )
				{
					defaultParam = '&icid=mkt:web:commentary';
				}
				else if ( $currentSection.hasClass( 'todays-highlights' ) )
				{
					defaultParam = '&icid=mkt:web:todays-highlights';
				}
			}
			if ($('body').hasClass('ezc-frontpage'))
			{
				defaultParam = '&icid=mkt:web:frontpage';
			}
			return defaultParam;
		}

		if ( $( '.newsletter-list' ).length > 1 )
		{
			$( '.newsletter-list' )[1].remove();
		}

		if (window.location.href.indexOf('kwc2c') > -1)
		{
			$(".newsletter-banner").hide();
		}

		$( '#newsletter-listing input[type="checkbox"]' ).on( 'click', function()
		{
			if( $( this ).prop( 'checked' ) === true )
			{
				$( this ).parent().addClass( 'clicked' );
			}
			else
			{
				$( this ).parent().removeClass( 'clicked' );
			}
		});

		$( '.newsletter-banner:not(.subscribe):not(.free-trial) form' ).on( 'submit', function ()
		{
			submitForm( this );
			$('.form-container form').html('<div style="font-weight:600;" class="text-center">Thank you for signing up for a free Monitor Newsletter!</div>');
		});

		$( document ).ready( function()
		{
			triggerNewsletterModal();

			if ( sfid && typeof csmJs.pageData.section === 'object')
			{
				var pagePath = csmJs.pageData.sections;

				if ( pagePath.indexOf( 'Books' ) > -1 )
				{
					csmJs.cta.changeBanner( 'books' );
				}
				else if ( pagePath.indexOf( 'Politics' ) > -1 )
				{
					csmJs.cta.changeBanner( 'politics' );
				}
				else if ( pagePath.indexOf( 'Education' ) > -1 ||
						  pagePath.indexOf( 'The Culture' ) > -1 )
				{
					csmJs.cta.changeBanner( 'culture-learning' );
				}
				else if ( pagePath.indexOf( 'Science' ) > -1 ||
						  pagePath.indexOf( 'Environment' ) > -1 ||
						  pagePath.indexOf( 'Technology' ) > -1 )
				{
					csmJs.cta.changeBanner( 'science' );
				}
				else if ( pagePath.indexOf( 'A Christian Science Perspective' ) > -1 )
				{
					csmJs.cta.changeBanner( 'csperspective' );
				}
				else if ( pagePath.indexOf( 'Commentary' ) > -1 )
				{
					csmJs.cta.changeBanner( 'commentary' );
				}
				else
				{
					csmJs.cta.changeBanner( 'weekend' );
				}
			}
		});
	</script>
</section>
		</div>
</div>

<div id="csm-above-footer-2" data-widget-name="promotions-above-footer-2">
	
</div>
	<section id="ad-footer" class="ad-wrapper ad" style="padding-top:25px" role="region" aria-label="Advertisement: About these ads"></section>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-social-links">
	<p class="text-center">Follow us:</p>
	<ul>
		<li><a href="https://www.instagram.com/csmonitor"><i class="icon-instagram"></i></a></li>
		<li><a href="https://www.facebook.com/ChristianScienceMonitor"><i class="icon-facebook-alt"></i></a></li>
		<li><a href="https://twitter.com/csmonitor"><i class="icon-twitter-alt"></i></a></li>
		<li><a href="https://www.youtube.com/user/CSMonitor100"><i class="icon-youtube"></i></a></li>
		<li><a href="https://www.linkedin.com/company/the-christian-science-monitor/"><i class="icon-linkedin"></i></a></li>
	</ul>
</div>
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href="/r-footer">Subscribe</a></li>
			<li><a href="/footer-gift">Give a Gift Subscription</a></li>
			<li><a href="/About/Support-Monitor-Journalism?icid=csm_footer_support">Support Monitor Journalism</a></li>
			<li><a href="/r-footer-nslr">Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/About/Social-Media">Social Media</a></li>
			<li><a href="/About/Community-Connect">Community Connect</a></li>
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href="http://www.csmonitorreprints.com/">Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>
	<div id="small-prints" class="row small-11 small-centered columns">
		<a href="/About">&#169; 1980&#8211;2022 The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
	</div>

	<section class="hide" style="overflow:auto;" role="contentinfo" aria-label="Notice of cookie use by site">
		<div id="cookie-message" class="hide"> This website uses cookies to
			improve functionality and performance. By continuing to browse the site
			you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
			<span class="button button_link close">Close</span>
		</div>
	</section>
</footer>
	</div>

	
<template id="session-invalid-1">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Subscription expired</h2>
		<p>
			Your subscription to
			The Christian Science Monitor has expired.
			You	can renew your subscription or
			continue to use the site without a
			subscription.
		</p>
		<div class="actions text-center">
			<a class="button_link trigger-renew-subscription" data-href="https://login.csmonitor.com">Renew subscription</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>

			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>

		<p>
			<i>
				This message will appear once per week
				unless you renew or
				<a href="https://login.csmonitor.com/logout_all">
					log out.
				</a>
			</i>
		</p>
	</div>
</template>

<template id="session-invalid-2">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Session expired</h2>
		<p>
			Your session to The Christian
			Science Monitor has expired. We
			logged you out.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/auth/sso_login">Log in again</a><br />
			
			<p><a href="">Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>

<template id="session-invalid-3">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>No subscription</h2>
		<p>
			You don’t have a Christian Science Monitor
			subscription yet.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/subscribe">Subscribe now</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/868d3341c2e2d41648609f62556abe6d_1662541112.js" charset="utf-8"></script>


	
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	
	

<div id="ezve-footer-last-8" class="eznid-1128524">										<style type="text/css">
	.deep-read > p:first-of-type:first-letter { padding-bottom: 0.5rem; }
</style>
		</div>

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').trackUniqueStories();
		$('body').header();

		$(document).foundation();
		if( document.location.hostname.indexOf('webin') < 0 )
		{
			// dependency with trackUniqueStories
			$( '#sticky-messenger' ).meteredMessenger();

			// Render Ads - dependency with meteredMessenger
			$( 'body' ).csmDFP();
			$('body').userauth();
			$('body').cookieNotice();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
