<!doctype html>




				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Who’s a populist? Democrats taking on Trump look to reclaim the mantle. - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Some candidates – like Vermont Sen. Bernie Sanders, who announced his presidential bid today – employ more populist rhetoric than others. But all are trying to show they are on the side of working class voters."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle"  />
								<meta property="og:description" content="Some candidates – like Vermont Sen. Bernie Sanders, who announced his presidential bid today – employ more populist rhetoric than others. But all are trying to show they are on the side of working class voters."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Jae C. Hong/AP/File"  />
								<meta property="og:title" content="Who’s a populist? Democrats taking on Trump look to reclaim the mantle."  />
								<meta name="csm.tags" content="section-politics,section-usa,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Linda Feldmann"  />
								<meta name="csm.date" content="2019-02-19"  />
								<meta property="article:published_time" content="2019-02-19T15:26-05"  />
								<meta name="DC.date.issued" content="2019-02-19T15:26:11-05:00"  />
								<meta name="csm.content.id" content="4978ddbec851c8150cdb7cf6b4d42213"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle"  />
								<meta property="article:section" content="Politics"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Who’s a populist? Democrats taking on Trump look to reclaim the mantle."  />
								<meta name="twitter:description" content="Some candidates – like Vermont Sen. Bernie Sanders, who announced his presidential bid today – employ more populist rhetoric than others. But all are trying to show they are on the side of working class voters."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1549447843_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Politics\/2019\/0219\/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Who\u2019s a populist? Democrats taking on Trump look to reclaim the mantle.","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2019\/02\/0219-POPULISM.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Democratic presidential candidate Sen. Bernie Sanders (I) of Vermont greets supporters after speaking at a rally in Carson, Calif. on May 17, 2016. Senator Sanders announced Tuesday that he will again seek the Democratic presidential nomination in 2020.","author":{"@type":"Person","name":"Jae C. Hong\/AP\/File"}},"description":"Some candidates \u2013 like Vermont Sen. Bernie Sanders, who announced his presidential bid today \u2013 employ more populist rhetoric than others. But all are trying to show they are on the side of working class voters.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2019-02-19T15:26:00-05:00","dateModified":"2019-02-19T16:44:07-05:00","author":[{"@type":"person","name":"Linda Feldmann"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1078070","node_id":"1084336","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Politics"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r18","remote_id":"4978ddbec851c8150cdb7cf6b4d42213","brand_profile":"ump","kickers":"","word_count":1350,"tags":["UMP (84)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	
<div id="ezve-r16-head-first-2" class="eznid-1072492">								<div id="ezve-r16-head-first-2-block" class="ezc-csm_html_block ezn-PostUp ">		<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
console.log("PostUp meter is enabled");
window.postupEnabled = true;
</script>
	</div>	</div>
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1530086075.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r18">
	
	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
												<div class="level3">
						<a href="/Science/Science-Notebook">Science Notebook</a>
					</div>
												<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2019/02-18-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li><a href="/r-nav-ddp-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
																	
	
		
				
					
					





				
	
	



				
	
	
	
	
	

	




																						

																				

	

				
															


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	




	
	
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	
<div id="ezve-section-branding-r14" class="eznid-1083596">								<div id="ezve-section-branding-r14-block" class="ezc-csm_html_block ezn-newsletter_inarticle_banner ">		<section>
	<style type="text/css">
		.ezn-newsletter_inarticle_banner
		{
			font-family: "Open Sans",Arial,Helvetica,sans-serif;
			background-color: #f5f5f5;
			border-bottom: 1px solid #888;
			padding-top: 0.6rem;
			padding-bottom: 1rem;
		}
		.ezn-newsletter_inarticle_banner img
		{
			max-width: 5rem;
			width: 30%;
		}
		.ezn-newsletter_inarticle_banner h3
		{
			font-size: 1.3rem;
			margin: 0 auto;
			max-width: 15rem;
		}
		.ezn-newsletter_inarticle_banner form
		{
			margin-top: 1rem;
		}
		.ezn-newsletter_inarticle_banner input[type="email"]
		{
			background-color: #fff;
			box-shadow: none;
			border: 1px solid #888;
			padding-left: 1rem;
			margin-bottom: 0.6rem;
			height: 2.75rem;
			font-size: 14px;
		}
		.ezn-newsletter_inarticle_banner input[type="submit"]
		{
			margin-left: 0;
			margin-right: 0.3rem;
			float: left;
		}
		.ezn-newsletter_inarticle_banner .consent
		{
			font-size: 0.8rem;
			margin-top: 0.4rem;
		}
		.ezn-newsletter_inarticle_banner a.button_link
		{
			padding: 0.63rem 1.4rem 0.74rem !important;
			border: 1px solid #008996 !important;
			background: #fff;
			color: #008996 !important;
			float: right;
		}
		#newsletterListing label,
		#newsletterListing .send-day 
		{
			text-transform: uppercase;
		}
		#newsletterListing label
		{
			font-size: 1.15rem;
			vertical-align: middle;
			line-height: 1;
			margin-bottom: 0.6rem;
		}
		#newsletterListing input[type="checkbox"]
		{
			zoom: 1.3;
			margin-bottom: 0.4rem;
			vertical-align: middle;
		}
		#newsletterListing .send-day
		{
			font-size: 0.8rem;
			font-weight: 600;
		}
		#newsletterListing .newsletter-container
		{
			padding: 0.9rem 0.6rem 0.4rem;
			margin-bottom: 0.8rem;
		}
		.newsletter-container.clicked
		{
			background: #FFc700;
		}
		#newsletterListing p
		{
			font-weight: 300;
			line-height: 1.3;
			letter-spacing: 0.01rem;
			margin-bottom: 0.6rem;
			padding-left: 1.8rem;
		}
		@media only screen and (min-width: 40.063em) and (max-width: 64em)
		{
			.left-container
			{
				margin-top: 1rem;
			}
			.ezn-newsletter_inarticle_banner
			{
				padding-top: 0;
				padding-bottom: 0.8rem;
			}
		}
		@media only screen and (min-width: 40.063em)
		{
			.ezn-newsletter_inarticle_banner h3
			{
				float: left;
				margin-top: 1rem;
				margin-left: 0.5rem;
				width: calc(70% - 0.5rem);
			}
		}
		@media only screen and (min-width: 64.063em)
		{
			.ezn-newsletter_inarticle_banner input[type="submit"],
			.ezn-newsletter_inarticle_banner a.button_link
			{
				float: none;
			}
			.ezn-newsletter_inarticle_banner input[type="submit"]
			{
				margin-left: 0.3rem;
				margin-right: 0;
			}
			.ezn-newsletter_inarticle_banner input[type="email"]
			{
				margin-bottom: 0.4rem;
			}
			.ezn-newsletter_inarticle_banner .consent
			{
				margin-top: 0;
			}
			.ezn-newsletter_inarticle_banner
			{
				padding-top: 0.6rem;
				padding-bottom: 0.6rem;
			}
		}
	</style>
	<div class="row">
		<div class="medium-11 small-centered columns clearfix">
			<div class="left-container clearfix large-5 medium-6 small-10 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get the best of Monitor journalism in your inbox.</h3>
			</div>
			<div class="form_container large-7 medium-6 columns">
				<form class="row large-collapse">
					<div class="large-6 columns">
						<input name="email" type="email" placeholder="Your e-mail address" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
					</div>
					<div class="large-6 columns large-text-left text-center">
						<input type="submit" name="Submit" class="button_link" />
						<a href="#" class="button_link" data-open="newsletterListing">View newsletters</a>
					</div>
				</form>
				<div class="row">
					<div class="consent small-12 columns text-center">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</div>
			</div>
		</div>
	</div>
	<div id="newsletterListing" class="reveal" data-reveal aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>A weekly update on major political events, candidates, and parties.</p>
						<p class="send-day">Every Wednesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">EqualEd</label>
						</div>
						<p>A weekly update on education, focused on solutions to inequalities.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Spiritual Lens</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</div>
	<script type="text/javascript">
		$("#newsletterListing input[type='checkbox']").on("click",function()
		{
			$(this).closest(".newsletter-container").toggleClass('clicked');
		});
		$( '.ezn-newsletter_inarticle_banner form' ).on("submit", function()
		{
			submitForm( event );
			$('.form_container form').html( "<div style='font-weight:600; margin-bottom:1rem;' class='text-center'>Thank you for signing up for a free Monitor Newsletter!</div>" );
		});

		function submitForm(event)
		{
			event.preventDefault();
			var newsletter_email = $( ".ezn-newsletter_inarticle_banner input[type='email']" ).val(),
					rootURL = "https://christianscience.secure.force.com/freenewslettermonitor?email=",
					newsletter_sections = getCheckedNewsletters();

			var url = rootURL + newsletter_email + newsletter_sections;

			window.location= url;
		}
		function getCheckedNewsletters()
		{
			var newsletter_sections = '';
			$( "#newsletterListing input[type='checkbox']:checked" ).each( function()
			{
				newsletter_sections = newsletter_sections + "&" + $( this ).attr("id") + "=True";
			});
			return newsletter_sections;
		}
	</script>
</section>
	</div>	</div>
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	
	

 

	
				


				
	
																					

				
	</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
Who’s a populist? Democrats taking on Trump look to reclaim the mantle.							</h1>
		</div>

		
				<div class="row">
			<div class="editor-intro small-centered eza-body small-12 medium-11">
				<h2 class="title text-center">Why We Wrote This</h2>
				<div>
					
<p>Some candidates – like Vermont Sen. Bernie Sanders, who announced his presidential bid today – employ more populist rhetoric than others. But all are trying to show they are on the side of working class voters.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/02/0219-POPULISM.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Jae C. Hong/AP/File</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Democratic presidential candidate Sen. Bernie Sanders (I) of Vermont greets supporters after speaking at a rally in Carson, Calif. on May 17, 2016. Senator Sanders announced Tuesday that he will again seek the Democratic presidential nomination in 2020.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/USA/Politics/2019/0219/Who-s-a-populist-Democrats-taking-on-Trump-look-to-reclaim-the-mantle/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
												<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2019-02-19T15:26:00-05:00"
	title="Published: February 19, 2019 3:26 pm EST&#10;Last updated: February 19, 2019 4:44 pm EST">February 19, 2019
</time>	<time id="date-updated" class="eza-updated" datetime="2019-02-19T16:44:07-05:00"></time>

</p>
											<div class="story-body-toggle text-center row">
							<h2 class="title">Two ways to read the story</h2>
							<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 5 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																															<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Linda-Feldmann" rel="author">Linda Feldmann</a></span>
			<span class="staffline">Staff writer</span>							<div>
					<a href=https://twitter.com/linda_feldmann class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@linda_feldmann</span></a>
				</div>
				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									
<p>The latest sign of the rise of a populist “tea party of the left” came last week with Amazon’s cancellation of a headquarters in the Queens borough of New York. Opponents had&nbsp;<a href="https://twitter.com/AOC/status/1062204614496403457?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1062206203709800448&amp;ref_url=https%3A%2F%2Fwww.cnbc.com%2F2018%2F11%2F13%2Falexandria-ocasio-cortez-amazon-queens-hq-is-extremely-concerning.html" target="_blank" rel="noopener">raised alarms</a>&nbsp;over tax breaks offered to one of the world’s largest corporations and gentrification possibly displacing residents.</p><p>This flaring of populist sentiment fits into a long American tradition that goes back to President Andrew Jackson, who championed the “common man,” and orator William Jennings Bryan, who won the Democratic nomination three times. Today, a populist lane has formed in the Democratic presidential primary contest – and is starting to get crowded. On Tuesday,&nbsp;Sen. Bernie Sanders of Vermont threw his hat in the ring, hoping to revive the grass-roots movement that almost overtook Hillary Clinton in 2016.&nbsp;Sen. Elizabeth Warren of Massachusetts&nbsp;<a href="https://www.csmonitor.com/USA/Politics/2019/0211/Nevertheless-Elizabeth-Warren-comes-out-swinging" target="_blank" rel="noopener">jumped in earlier this month</a>, railing against a system “rigged by the wealthy.” Sen. Sherrod Brown of Ohio is on a “Dignity of Work”&nbsp;<a href="https://www.csmonitor.com/USA/Politics/monitor_breakfast/2019/0212/Pondering-a-presidential-run-Sherrod-Brown-stops-by-for-breakfast" target="_blank" rel="noopener">listening tour</a> as he ponders a run.</p><p>“If you’re a Democrat running for president, you’re going to have a really hard time if you’re not talking in populist ways about the economy,” says Georgetown University historian Michael Kazin.&nbsp;</p>								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Washington</div>
																<p>“Stop calling Donald Trump a populist,” liberal New York Times columnist Paul Krugman ordered the media last August.</p><p>It’s true, <a href="https://www.nytimes.com/2018/08/02/opinion/stop-calling-trump-a-populist.html" target="_blank" rel="noopener">Mr. Krugman wrote</a>, President Trump does occasionally “pose” as a champion of ordinary Americans against the elite. But, he asserted, the president’s record reveals otherwise. Mr. Trump, for his part, boasts that his policies have been great for American workers and commands big crowds doing so.</p><p>Definitions of populism can vary, and candidates themselves often shy away from embracing the term, perhaps to avoid limiting their appeal. Populism can exist on both the left and the right, and depending on the audience, the term can have either negative or positive connotations. </p><div class="injection"></div><p>Still, as the 2020 Democratic hopefuls begin staking out positions aimed at attracting voters, some see taking back ownership of the term “populist” as key to framing the contest against Trump. </p><p>A populist lane has formed in the Democratic primary contest – and is starting to get crowded.</p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="ezv-listing ezc-csm-story row with-thumbnail">
<div class="story-thumbnail standard_100x67"><a href="/USA/Politics/2019/0215/Trial-by-fire-Pelosi-proves-she-s-still-in-the-game"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2019/02/0215%20nancy%20Congress_Pelosi.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story-detail"><h3 class="story-headline"><a href="/USA/Politics/2019/0215/Trial-by-fire-Pelosi-proves-she-s-still-in-the-game"><span class="story_link">
			Trial by fire? Pelosi proves she’s still in the game
		</span></a></h3></div>
</div></div></div><p>On Tuesday, Sen. Bernie Sanders of Vermont made his bid official, hoping to revive the grass-roots movement that almost overtook Hillary Clinton in 2016. “Real change never takes place from the top on down but always from the bottom on up,” the self-described democratic socialist declared in a campaign video.</p><p>Sen. Elizabeth Warren of Massachusetts <a href="https://www.csmonitor.com/USA/Politics/2019/0211/Nevertheless-Elizabeth-Warren-comes-out-swinging" target="_blank" rel="noopener">jumped in earlier this month</a>, railing against a system “rigged by the wealthy” and touting her proposal for an “ultra-millionaire tax.” Sen. Sherrod Brown of Ohio is currently on <a href="https://www.csmonitor.com/USA/Politics/monitor_breakfast/2019/0212/Pondering-a-presidential-run-Sherrod-Brown-stops-by-for-breakfast" target="_blank" rel="noopener">a “listening tour</a>” of early primary states under the banner “Dignity of Work” and will decide whether to run in March.</p><p>Populist themes, to some extent, are infusing nearly every Democratic campaign. Sen. Kamala Harris of California is running on the slogan “For the People.” Sen. Amy Klobuchar of Minnesota, who appears to be positioning herself as more of a centrist, speaks of “tax loopholes designed by and for the wealthy.” Former Vice President Joe Biden, if he runs, is expected to lean heavily on his blue-collar roots in Scranton, Pa.</p><p>“If you’re a Democrat running for president, you’re going to have a really hard time if you’re not talking in populist ways about the economy,” says Michael Kazin, author of the book “The Populist Persuasion.” </p><div class="injection"></div><p>Mr. Kazin, a historian at Georgetown University, says he prefers to say that candidates are employing populist rhetoric or ideas, as opposed to labeling someone a populist or not.</p><p>“At base, the term refers to people who believe there’s a virtuous majority of hard-working folks who are exploited, oppressed, betrayed – choose your verb – by an elite, and the elite can be political, economic, cultural, or all three,” he says.</p><h2>A ‘tea party of the left’</h2><p>The latest sign of the rise of a populist “tea party of the left” came last week with Amazon’s sudden cancellation of a headquarters in the Queens borough of New York. Opponents of the project, including freshman firebrand Rep. Alexandria Ocasio-Cortez (D) of New York, had <a href="https://twitter.com/AOC/status/1062204614496403457?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1062206203709800448&amp;ref_url=https%3A%2F%2Fwww.cnbc.com%2F2018%2F11%2F13%2Falexandria-ocasio-cortez-amazon-queens-hq-is-extremely-concerning.html" target="_blank" rel="noopener">raised alarm bells</a> over the tax breaks offered to one of the world’s largest corporations and the prospect of gentrification displacing residents.</p><div class="injection"></div><p>This current flaring of populist sentiment fits into a long American tradition that first reached the White House in 1829 with the inauguration of President Andrew Jackson, who championed the “common man.” By the end of the century, populist orator William Jennings Bryan dominated the Democratic Party and won its presidential nomination three times.</p><p>In the 20th century, radio broadcaster Father Charles Coughlin, Louisiana Gov. Huey Long, Alabama Gov. George Wallace, and conservative commentator Pat Buchanan all laid claim to mass appeal through populist rhetoric that veered into demagoguery.</p><p>Today, Trump displays a <a href="https://www.csmonitor.com/USA/Politics/Decoder/2017/0209/The-semi-secret-history-of-Trump-s-Andrew-Jackson-portrait" target="_blank" rel="noopener">portrait of President Jackson</a> in the Oval Office – a sign of his admiration for a predecessor who he says “defied an arrogant elite.”</p><div class="injection"></div><p>In his successful 2016 campaign, Trump appealed to the economic and cultural grievances of white working-class voters, targeting international trade and illegal immigration as culprits.</p><p>“Right-wing populism often includes a scapegoating of a third party – blacks, immigrants, people who are seen as the illegitimate beneficiaries of the ruling elites,” says David Greenberg, a historian at Rutgers University who has written on populism. “Populism can be very nationalistic.”</p><div class="story-half"></div><p>But true populism, says Kazin, is not just about white working people.</p><div class="injection"></div><p>“It’s about the majority of the population, who are workers of one kind or another, who have not graduated from college,” Kazin says. “That includes most black and Latino people even more than white people.”</p><p>To Senator Brown, who has made a career of fighting for workers, Trump’s brand of politics should not be called populism.</p><p>“Populists are never racist,” says Brown, <a href="https://www.csmonitor.com/USA/Politics/monitor_breakfast/2019/0219/Why-Sen.-Sherrod-Brown-loves-to-quote-Tolstoy" target="_blank" rel="noopener">speaking last week</a> at a Monitor Breakfast. “Populists don’t engage in hate speech. Populists don’t give tax cuts to rich people. Populists don’t play off American workers against Mexican workers.”</p><div class="injection"></div><h2>The electability factor</h2><p>For populist Democrats running this cycle, the challenge will be gaining enough support to win the nomination, particularly since they may wind up splitting the far-left vote. Senator Warren’s ideologically charged rhetoric thrills her base, but can she expand her appeal to more moderate voters?</p><p>Senator Sanders faces the challenge of being a second-time candidate at a time when many are looking for new faces and when polls show party members valuing electability above all else.</p><p>Still, “electability and beating Donald Trump is also about what message will resonate,” says Kathleen Sullivan, Democratic National Committeewoman for New Hampshire, which holds the first primary. “The message ‘dignity of work’ – of working people, middle-class people, economic disparity – plays well with a lot of Democrats.”  </p><div class="injection"></div><p>Both Warren and Brown make a point of asserting that they believe in capitalism but that markets need rules. Brown stands out among likely Democratic candidates for his unwillingness to sign on to the Green New Deal, a resolution that addresses climate change and economic inequality, or "Medicare for all."</p><p>“I don’t need to co-sponsor every bill that others think they need to co-sponsor to show my progressive politics,” <a href="https://www.csmonitor.com/USA/Politics/monitor_breakfast/2019/0212/Pondering-a-presidential-run-Sherrod-Brown-stops-by-for-breakfast" target="_blank" rel="noopener">Brown said</a> at the Monitor Breakfast. “I want to get something done for people now.”</p><p>The Ohio Democrat could be called a “pragmatic populist” who doesn’t shy away from making common cause with Republicans when their goals converge. Brown opposed the North American Free Trade Agreement from the start and worked with the Trump administration to fix it, though they have parted company over the NAFTA replacement agreement.</p><div class="injection"></div><p>Whether “pragmatic populism” can sell in an era of rising Democratic liberalism and socialist thought, especially <a href="https://www.csmonitor.com/Business/2018/1011/Faces-of-a-new-capitalism-How-Millennials-are-embracing-socialist-values" target="_blank" rel="noopener">among young progressives</a>, is an open question. </p><p>It’s also unclear if the less-populist Democrats in the race can take on enough of a populist tinge to match the political moment. </p><p>Senator Harris’s profile is as a former state attorney general who was tough on crime, not as a champion of workers. Senator Klobuchar, also a former prosecutor, is seen as a business-friendly moderate who works well with Republicans. Sen. Cory Booker (D) of New Jersey is a business-friendly liberal with a history of close ties to Wall Street.</p><div class="injection"></div><p>Back when she was a House member, Sen. Kirsten Gillibrand (D) of New York held some conservative views, including on guns, though her positions have since evolved. Many of the candidates, including Senators Booker and Gillibrand, have said no to corporate PAC donations.</p><p>As for Biden, a pitch as “Uncle Joe,” fighting for the little guy, might not survive first contact.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057287">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-politics_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px;}

  #ezve-inbody-newsletter-widget .newsletter-email-signup p { padding: 0 0 20px 0; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif; font-size: 1.3rem; color: #0a0a0a;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}

  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
 
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 4px; font-size: 0.9rem; margin-left: 5px; cursor:pointer; background-color: #008d99; color: #fff;}

  .newsletter-email-signup .consent {
        font-family: "Open Sans",Arial,Helvetica,sans-serif;
        font-size: 0.8rem;
        max-width: 360px;
        margin: 10px auto 0;
  }

  .newsletter-email-signup .consent a {
        color: #008996;
    text-decoration: none;
    padding-bottom: 1px;
    border-bottom: 1px solid #888;
  }

  @media screen and (max-width: 639px) {
     .newsletter-email-signup { margin-left: 0; margin-right: 0; }
  }
  @media screen and (min-width: 40em) {
     .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
  <p>Get the Monitor Stories you care about delivered to your inbox.</p>
  <form>
    <input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
    <input type="submit" class="submit_btn" name="Sign up" value="Sign up">
    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
      <input type="hidden" class="var" value="poli" />
  </form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup form' ).on("submit",function(e)
  {
    e.preventDefault();
    var newsletter_email = $(this).children("input[type='email']").val(),
    newsletter_section = $(this).children("input[type='hidden']").val(),
    url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

    window.open(url,'_blank');
  });
});

</script>
	</div>	</div></div><p>“He likes to claim these affinities with the folks of Scranton and working-class Catholics. That’s kind of ‘populism as biography.’ But he was also the senator from Delaware and credit-card land,” says Mr. Greenberg, noting that then-Senator Biden had championed bankruptcy reform, which passed in 2005 and made it harder for consumers to get debt relief.</p><p>“But it’s not always either-or,” he adds. “Certainly Warren has populist bona fides. And others can talk a good game and mobilize anti-Trump outrage. But they also need to combine it with an appeal toward responsible governance, toward moderation, toward pragmatism and statesmanship.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-10 large-8 columns">
							
							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1084336;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
							
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
													</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		

		<div class="row">
			<div id="ad-below-story-content" class="ad-wrapper ad" data-size-mapping="responsive"></div>
		</div>
	</div>
</section>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next up</h2>
					<div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

									
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail cinema_428x228">
			
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/USA/Politics/2019/0215/Trial-by-fire-Pelosi-proves-she-s-still-in-the-game" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/02/0215%20nancy%20Congress_Pelosi.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2019/0215/Trial-by-fire-Pelosi-proves-she-s-still-in-the-game">
		<span class="story_link">
			Trial by fire? Pelosi proves she’s still in the game
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				<span>By</span>
				<span class="author-name">Francine Kiefer</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		
			</div>
</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

									
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail cinema_428x228">
			
				
																										
	
	
	
	
	
	
	
	
		
		
														
		
					<a href="/Business/2019/0214/For-many-Americans-the-Trump-tax-cut-doesn-t-feel-like-a-boost" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/02/1077894_2_0214%20TAXSURPRISE_IRS_Tax_Forms_wide.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Business/2019/0214/For-many-Americans-the-Trump-tax-cut-doesn-t-feel-like-a-boost">
		<span class="story_link">
			For many Americans, the Trump tax cut doesn’t feel like a boost
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				<span>By</span>
				<span class="author-name">Laurent Belsie</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		
			</div>
</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

									
<div class="ezv-listing ezc-csm-story row with-thumbnail">
			<div class="story-thumbnail cinema_428x228">
			
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/USA/Politics/monitor_breakfast/2019/0219/Why-Sen.-Sherrod-Brown-loves-to-quote-Tolstoy" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/02/1078035_1_0215-sherrod-brown-breakfast_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
			</div>
	
	<div class="story-detail">
		<h3 class="story-headline">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																							<span class="kicker-bar"></span>
			<a href="/USA/Politics/monitor_breakfast">				<span class="kicker story_kicker">Monitor Breakfast</span>
			</a>			<span class="kicker-bar"></span>
						


		
	<a href="/USA/Politics/monitor_breakfast/2019/0219/Why-Sen.-Sherrod-Brown-loves-to-quote-Tolstoy">
		<span class="story_link">
			Why Sen. Sherrod Brown loves to quote Tolstoy
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				<span>By</span>
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		
			</div>
</div>
							</li>
																		
					
					
	
			
					<li>
				

						<!-- Missing override for 'csm_category' and view 'extra'. -->	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="story-max-count punch count"></span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count story-max-count"></span><span class="slanted"> of </span><span class="story-max-count punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<p class="alert">Already a Monitor Daily subscriber? <a href="/auth/login" class="no_color"><span>Log in</span>&nbsp;<span>for unlimited digital access.<span></a></p>
						<h2>Get journalism built for thinkers like you.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link" href="/mtr-learn-more">Subscribe</a>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
							<div class="medium-5 medium-push-7 columns meter-content text-center">
								<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
							</div>
							<div class="small-10 medium-7 medium-pull-5 columns meter-content list-align">
								<div class="description">Your subscription includes...</div>
								<ul>
									<li><strong>Unlimited access to CSMonitor.com</strong></li>
									<li><strong>The Monitor Daily email.</strong></li>
									<li><strong>No advertising.</strong></li>
									<li><strong>No risk. You may cancel anytime.</strong></li>
								</ul>
							</div>
					</div>
				</div>

			</div>

		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper ad" style="padding-top:25px"></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6637a77441ffcde24568579bf85c956b_1549447843.js" charset="utf-8"></script>


	
	

<div id="ezve-footer-last-2-r16" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if(document.location.hostname.indexOf('webin') < 0)
		{
			$('body').cookieNotice();
		}
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		// CsmJsLibNamespace.documentReady();
		csmJs.omniture.trackUniqueContentRead();
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
