<!doctype html>



				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Trump and the nuclear button: Does presidential authority need curbs? - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="The president’s behavior, including comments such as readiness to rain ‘fire and fury’ on North Korea, have prompted some public officials to voice concerns about the risk inherent in a single individual being able to order a strike. "  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs"  />
								<meta property="og:description" content="The president’s behavior, including comments such as readiness to rain ‘fire and fury’ on North Korea, have prompted some public officials to voice concerns about the risk inherent in a single individual being able to order a strike. "  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Charlie Riedel/AP/File"  />
								<meta property="og:title" content="Trump and the nuclear button: Does presidential authority need curbs?"  />
								<meta name="csm.tags" content="section-politics,section-usa,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Peter Grier"  />
								<meta name="csm.date" content="2017-10-18"  />
								<meta property="article:published_time" content="2017-10-18T16:33-05"  />
								<meta name="DC.date.issued" content="2017-10-18T16:33:53-04:00"  />
								<meta name="csm.content.id" content="192210e471b7c42a69b73cadcf2475b5"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs"  />
								<meta property="article:section" content="Politics"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Trump and the nuclear button: Does presidential authority need curbs?"  />
								<meta name="twitter:description" content="The president’s behavior, including comments such as readiness to rain ‘fire and fury’ on North Korea, have prompted some public officials to voice concerns about the risk inherent in a single individual being able to order a strike. "  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1508315376_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Politics\/2017\/1018\/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Trump and the nuclear button: Does presidential authority need curbs?","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2017\/10\/1018%20nuclear%20weapons.jpg?alias=standard_900x600","width":900,"height":600,"caption":"US military officers check systems in the underground control room where they work a 24-hour shift at an ICBM launch control facility near Minot, N.D. The crew is responsible for controlling and launching the 10 nuclear-tipped Minuteman 3 missiles located in remote launch sites under their command. ","author":{"@type":"Person","name":"Charlie Riedel\/AP\/File"}},"description":"The president\u2019s behavior, including comments such as readiness to rain \u2018fire and fury\u2019 on North Korea, have prompted some public officials to voice concerns about the risk inherent in a single individual being able to order a strike. ","datePublished":"2017-10-18T16:33:53-04:00","dateModified":"2017-10-18T16:33:53-04:00","author":[{"@type":"person","name":"Peter Grier"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1049066","node_id":"1055554","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Politics"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"192210e471b7c42a69b73cadcf2475b5","brand_profile":"ump","kickers":"","word_count":1319,"tags":["UMP (84)"],"ddp":{"remote_id":"ef548de3372f4b4e6c15b7e347c05bcc","package_remote_id":"6aacc9178a3f139f6209902d61d75de1","package_date":"1508299200"}}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/7d89abe6d29c080055ba75b940333dfb_1505898412.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt2">Give a Gift</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give a Gift</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-10-16">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		 

																			




















		
	
																	
	
		
				
					
					

	
				




				
	
	


				
	
	
	
	

	




																						

																				

	

				
															


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
								<a href="/USA/Politics"><span>Politics</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
Trump and the nuclear button: Does presidential authority need curbs?							</h1>

							<h2 id="summary" class="eza-summary with_promise_text">
											<span>
Countering fear</span>
										
<p>The president’s behavior, including comments such as readiness to rain ‘fire and fury’ on North Korea, have prompted some public officials to voice concerns about the risk inherent in a single individual being able to order a strike.&nbsp;</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">US military officers check systems in the underground control room where they work a 24-hour shift at an ICBM launch control facility near Minot, N.D. The crew is responsible for controlling and launching the 10 nuclear-tipped Minuteman 3 missiles located in remote launch sites under their command. </div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Charlie Riedel/AP/File</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
																															
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Peter-Grier" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/12/Peter-Grier.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Peter-Grier" rel="author">Peter Grier</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>				<span class="divider">|</span>				<a href=https://twitter.com/petergrier class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@petergrier</span></a>			</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-10-18T16:33:53-04:00" title="Published: October 18, 2017 4:33 pm EDT">October 18, 2017
</time></span><span class="pubdata separator">—</span>It takes at least two people to launch a nuclear weapon at almost every point in the US chain of command. Missile silos, bombers, nuclear submarines – all require more than one officer to validate a “go” order.</p><p>The exception is at the top, in the Oval Office. It’s true: A president alone has the authority to push the metaphoric button and authorize use of the nation’s atomic arsenal.</p><p>Should this be the case? President Trump’s behavior in office has raised anew this old question. Critics worry that Mr. Trump’s bellicosity toward North Korea – he’s threatened to rain “fire and fury” on the Pyongyang regime – reveals a cavalier attitude toward the use of nukes. Sen. Bob Corker (R) of Tennessee, chairman of the Foreign Relations Committee, has gone so far as to say Trump may be putting the US “on the path to World War III.”</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>The problem is that US nuclear command-and-control was designed this way for what the US national security structure considers good reasons. It is meant to ensure political control over the military and a quick response in a crisis, the better to deter potential adversaries. Changing it might involve difficult practical and constitutional questions.</p><p>In any case, the system might be more resistant to impulsive presidential behavior than it appears on paper. While the president orders nuclear operations, that order passes through a chain of command on its way to US forces. It’s very unlikely that Trump could wake up angry, fire off tweets about an adversary, and then decide to end the argument once and for all.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/World/Asia-Pacific/2012/0417/Kim-101-How-well-do-you-know-North-Korea-s-leaders"><img class=" " src="//images.csmonitor.com/csm/2013/04/0411-OKIMQUIZ-NKSIZE.JPG?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/World/Asia-Pacific/2012/0417/Kim-101-How-well-do-you-know-North-Korea-s-leaders/North-Korea-s-size"><span class="story_link">
			Kim 101: How well do you know North Korea's leaders?
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>“The notion that a president could capriciously launch a nuclear first strike suggests that no one in the chain of command would raise a question or intervene. In practical terms I find that hard to believe,” says Rebecca Hersman, a former deputy assistant secretary of Defense for countering weapons of mass destruction who is currently a senior advisor at the Center for Strategic and International Studies.</p><h2>Military would ‘be asking all sorts of things’</h2><p>If the president is awakened by a phone call in the middle of the night and has only minutes to decide whether to retaliate against an incoming adversary attack, the military would be primed to execute that order whatever it is, adds Peter Feaver, a former National Security Council staff member under President George W. Bush.</p><p>But if the communication runs the other way – if a president wakes up the military at 3 a.m. and wants to attack someone due to something he’s seen on cable news – the dynamic would be very different, says Dr. Feaver, a professor of political science at Duke University.</p><p>In that scenario the military would not be primed to respond reflexively. It would start to ask questions. Is this legal under US law? Is it legal under the laws of war? Is it really a good idea?</p><div class="injection"></div><p>“They’d be asking all sorts of things. It wouldn’t be an automatic response. I’m not saying they would flat-out disobey the president. I’m saying they would raise the question,” says Feaver.</p><p>For context, he says, look at the way the Department of Defense handled Trump’s tweet that transgender troops would be banned. The Pentagon has clearly slow-walked that process and has not implemented far-reaching interpretations of that order.</p><h2>A lesson from 1974</h2><p>A nuclear order would be a far more immediate and dire matter, of course. But there’s evidence that in the past the military has quietly moved to lessen a pressured president’s ability to launch weapons.</p><div class="injection"></div><p>While it remains unclear what exactly happened, it seems that top White House staff and military officers were on guard against sudden orders from President Nixon in his last days in the White House. Jeffrey H. Smith, former general counsel of the CIA, <a href="https://www.justsecurity.org/41969/laws-men/" target="_blank" rel="noopener">has recently written</a> that as a young military lawyer in 1974 he saw a message from the chairman of the Joint Chiefs to four-star subordinate commanders. It ordered the four-stars to check with the chairman and the secretary of Defense if they received any “execute” orders from the president.</p><p>On August 9, 1974, Nixon boarded Air Force One a last time as he left the White House for good, waving and forcing a smile as his hours as president ticked away. According to the timing of his resignation he would remain chief executive for a few hours as he flew toward California. But unbeknownst to him, the nuclear “football” – the suitcase containing launch codes – was already elsewhere. It had been quietly transferred to the vicinity of his successor, Vice President Gerald Ford.</p><h2>The ‘football’</h2><p>The “football” is the core of a president’s nuclear power. It contains devices enabling the chief executive to authenticate his identity and a short menu of different mixes of weapon launches from which they can choose.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>It is the center of a system designed for three things: to prevent anyone but a president from directing nuclear use, to ensure reliability in a crisis, and to be fast.</p><p>The point is for every possible adversary to know that they can’t decapitate the US government with a quick first strike and win a nuclear exchange. No matter what, their country will be destroyed if they try.</p><p>“Much of the US nuclear command and control system was developed to be able to withstand the most awful of circumstances ... to ensure a lawful order could be issued even if the US was already under a nuclear attack,” says Ms. Hersman.</p><div class="injection"></div><p>However, it’s asking a lot of any human to give them such awesome life-and-death power, alone. Trump may seem impulsive, but other chief executives have had flaws. John F. Kennedy suffered health problems and took powerful medications. Nixon drank under pressure.</p><h2>Pelosi calls for a new system</h2><p>House Minority Leader Nancy Pelosi last week said it was “urgent” to design a better system. Perhaps Congress should pass law banning the US from first use of nuclear weapons, she said. Another approach might be to require a president to discuss any nuclear use with cabinet members.</p><p>“I believe that if we go forward with anything like that it has to be in a bipartisan way, because it’s about all presidents. No matter who he or she may be down the road,” said Representative Pelosi.</p><div class="injection"></div><p>But restrictions on a president’s ability to use force could run smack into the Constitution’s recognition of the president as commander-in-chief. And there would be practical considerations – would a ban on first use complicate the ability of the US to preempt an imminent attack?</p><p>It is in the gray area between responding to an identifiable attack and a clear US first strike that there are difficult questions of law and politics. Consider this scenario: A president and his cabinet have been through a deliberative process for months about an adversary attempting to arm itself with nuclear weapons. Sanctions and threats have run their course. It’s time to just preempt them with US nuclear missiles, says the president. Yet many military officials and some cabinet members aren’t convinced.</p><p>If the president persists, the military has to go along. It’s true that in such a dispute the White House wins, in terms of the law.</p><div class="injection"></div><p>But the bureaucracy has its own weapons. It could leak, copiously. Top officials could resign. It is easy to see how such a situation could create a national political uproar.</p><div class="injection"></div><p>To some extent, there already is a two-man rule at the top of the nuclear pyramid, says Peter Feaver. Any authenticated nuclear order must pass through the secretary of Defense, the next link down from the president in the National Command Authority. The White House does not communicate directly with missile silos or bombers. Pointing that out publicly might be a good thing.</p><p>“You are just clarifying for a worried public that is the case,” Feaver says.</p>

				</div>
				
				<div class="story-foot">
					
											
<div class="rating feedback-widget">
	<div class="question">
		<i
			data-tooltip
			aria-haspopup="true"
			class="icon-info has-tip top"
			data-click-open="false"
			data-disable-hover="true"
			data-allow-html="true"
			title="We have three unique lenses on the news:<br> <ul><li>Understanding each other</li><li>Models of thought - meaning how an issue is framed or looked at, the values and ideals at play, and how thought may be shifting.</li><li>Paths to progress</li></ul>"
		></i>
		<span>Did this story deliver on Countering fear?</span>
		<i class="icon-thumbs-up"></i>&nbsp;&nbsp;<i class="icon-thumbs-down"></i>
	</div>
	<div class="feedback down stash">
		Thanks for your feedback.
	</div>
	<div class="feedback up stash">
		Great, thanks for your feedback. Please share this story!
	</div>
</div>

<script>

$(function()
{
	$( '.rating' ).rating();
});

</script>					
					
											<div class="what-we-miss-trigger feedback-widget">
							<span class="question"><a data-toggle="what-we-miss-modal" aria-haspopup="true">
								Give us your feedback, please.
							</a></span>
						</div>
						<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1055554;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						var linkedItemMetaData = JSON.parse( $('.linked-content-meta-data.feedback').html() );
						s.linkTrackVars = "pageName,prop3,prop4,prop15,prop26,prop30,prop40";
						s.prop15 = linkedItemMetaData.authors.join( ':' ).toLowerCase();
						s.prop26 = "www";
					}
					s.tl( true, 'o', 'EmailFeedback' );
				}
				
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
	
	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});
	
	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/1018/People-power-for-rule-of-law-in-the-Philippines" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1049075_1_pinoy_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/1018/People-power-for-rule-of-law-in-the-Philippines">
		<span class="story_link">
			'People power' for rule of law in the Philippines
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/1018/As-anti-drug-push-s-toll-grows-in-the-Philippines-so-does-church-s-pushback" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1048719_1_1012philchurch_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/1018/As-anti-drug-push-s-toll-grows-in-the-Philippines-so-does-church-s-pushback">
		<span class="story_link">
			As anti-drug push's toll grows in the Philippines, so does church's pushback
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs">
		<span class="story_link">
			Trump and the nuclear button: Does presidential authority need curbs?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/1018/Casting-couch-or-crime-scene-How-language-promotes-culture-of-sexual-harassment" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1049081_1_1018-castingcouch_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/USA/Society/2017/1018/Casting-couch-or-crime-scene-How-language-promotes-culture-of-sexual-harassment">
		<span class="story_link">
			'Casting couch' or 'crime scene'? How language promotes culture of sexual harassment
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2017/1018/As-jobs-workers-return-to-Spain-and-Portugal-so-does-a-sense-of-self-worth" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1018%20VOLVEMOS_Eztizen_-5-.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2017/1018/As-jobs-workers-return-to-Spain-and-Portugal-so-does-a-sense-of-self-worth">
		<span class="story_link">
			As jobs, workers return to Spain and Portugal, so does a sense of self-worth
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/1018/People-power-for-rule-of-law-in-the-Philippines" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1049075_1_pinoy_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/1018/People-power-for-rule-of-law-in-the-Philippines">
		<span class="story_link">
			'People power' for rule of law in the Philippines
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/1018/As-anti-drug-push-s-toll-grows-in-the-Philippines-so-does-church-s-pushback" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1048719_1_1012philchurch_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/1018/As-anti-drug-push-s-toll-grows-in-the-Philippines-so-does-church-s-pushback">
		<span class="story_link">
			As anti-drug push's toll grows in the Philippines, so does church's pushback
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1018%20nuclear%20weapons.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/1018/Trump-and-the-nuclear-button-Does-presidential-authority-need-curbs">
		<span class="story_link">
			Trump and the nuclear button: Does presidential authority need curbs?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/1018/Letter-from-Las-Vegas-a-first-timer-s-view-of-the-gun-range" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1017%20Las_Vegas_Shooting_Party_On.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/1018/Letter-from-Las-Vegas-a-first-timer-s-view-of-the-gun-range">
		<span class="story_link">
			Letter from Las Vegas: a first-timer's view of the gun range
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/1018/Casting-couch-or-crime-scene-How-language-promotes-culture-of-sexual-harassment" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/1049081_1_1018-castingcouch_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/USA/Society/2017/1018/Casting-couch-or-crime-scene-How-language-promotes-culture-of-sexual-harassment">
		<span class="story_link">
			'Casting couch' or 'crime scene'? How language promotes culture of sexual harassment
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
																	
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-10-16" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/06_2.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
			
			

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
															

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-10-16">
		<span class="story_link">
			Photos of the week 10/16
		</span>
	</a>	</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_quiz">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2012/0417/Kim-101-How-well-do-you-know-North-Korea-s-leaders" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2013/04/0411-OKIMQUIZ-NKSIZE.JPG?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
															
						
		
	
				
	
	
				
	

 

			<a href="/csmlists/quizzes"><span class="kicker">Test your knowledge</span></a>
	


				
	
																					

				
			
	<a href="/World/Asia-Pacific/2012/0417/Kim-101-How-well-do-you-know-North-Korea-s-leaders/North-Korea-s-size">
		<span class="story_link">
			Kim 101: How well do you know North Korea's leaders?
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Arthur Bright</span>
									<span class="staffline">Correspondent</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/2017/1013/Trump-s-move-on-Iran-deal-At-its-core-a-compromise-with-his-cabinet" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/10/1048819_2_1013%20tillersonTrump.25_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/1013/Trump-s-move-on-Iran-deal-At-its-core-a-compromise-with-his-cabinet">
		<span class="story_link">
			Trump's move on Iran deal? At its core, a compromise with his cabinet.
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Military/2017/0928/US-giving-new-consideration-to-selling-arms-to-Ukraine.-Is-that-wise" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/09/0928-DDP-ukraine-army.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Military/2017/0928/US-giving-new-consideration-to-selling-arms-to-Ukraine.-Is-that-wise">
		<span class="story_link">
			US giving new consideration to selling arms to Ukraine. Is that wise?
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Jason Thomson</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2017/0914/US-foreign-policy-Who-is-in-charge" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/09/0915-DDP-haley-UN.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Foreign-Policy/2017/0914/US-foreign-policy-Who-is-in-charge">
		<span class="story_link">
			US foreign policy: Who is in charge?
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Howard LaFranchi</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-10-16" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/10/06_2.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-10-16">
		<span class="story_link">
			Photos of the week 10/16
		</span>
	</a>	</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall" data-sticky data-btm-anchor="csm-page-bound:bottom" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="0" style="width:100%">

			<div class="title fullWidth row">
				<div class="hide-visit-6">
					<div class="meter-msg-2 columns text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span>
						free <span class="hide-on-smallest">articles </span>this month
						<span class="separator">&#62;</span>
						<a class="register trigger punch" href="#">Get more free articles</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free articles</span>
					</div>
				</div>
			</div>
			
			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Sign up for a <span class="punch">one week free trial</span>.</h3>
					<p class="slanted">Get unlimited access to CSMonitor.com for one week.</p>
					<p>( <span class="punch red">No credit card required.</span> )</p>
					<input class="email-input" placeholder="Your email (eg. john.doe@email.com)" type="email" />
					<a href="/User-Test-Free-Trial" class="button_link meter signup">Get free trial</a>
					<p class="alt-suggest">( Or, learn about our <a href="/About/Subscribe" class="slanted">Subscription options</a> )</p>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">
				
				<div class="show-visit-6 row">
					<div class="large-12 columns text-center top">
						<h2><span>Subscribe</span> for continued <span class="slanted one-unit">full access</span>.</h2>
						<p>Like what you see? <a href="/About/Subscribe">Learn more</a> about the subscription options.</p>
					</div>
					<div class="medium-5 medium-push-7 columns text-center">
						<img src="https://images.csmonitor.com/csm/2017/08/1044481_2_ddp-3-screens_standard.png?alias=original" alt="Monitor Daily">
					</div>
					<div class="medium-7 medium-pull-5 columns">
						<ul>
							<li>Full ad-free access to CSMonitor.com</li>
							<li>Five handpicked articles delivered to your inbox each weekday evening</li>
							<li>Editor commentary on why each story matters</li>
							<li>Quick-read versions of each story</li>
							<li>Insightful graphics and videos exploring key issues</li>
							<li>Daily audio digest</li>
						</ul>
					</div>
					<div class="large-12 columns text-center">
						<a class="button_link meter" href="/About/Subscribe">Subscribe</a>
						<p class="slanted alt-suggest">( Still need more time to decide? <a href="/User-Test-Free-Trial">Get a 1 week free trial</a>. )</p>
					</div>
				</div>
				
			</div>
			
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( parseInt( getParameterByName( 'test_meter' ) ) > 0 )
		{
			// reset counter
			var uniqueStories = JSON.parse( '{"modified":'+ Date.now() +',"ids":["1027787","1025415","1023972","1021620","1021591","1021497","1021493"]}' );
			uniqueStories.ids = uniqueStories.ids.slice( 0, parseInt( getParameterByName( 'test_meter' ) ) );

			CsmJsLibNamespace.store.setItem( 'csm_unique_stories', JSON.stringify( uniqueStories ) );
			CsmJsLibNamespace.store.setItem( 'csm_meter_test', 1 );

			$( '#sticky-messenger' ).meteredMessengerNew().show();
		}
		else if( getParameterByName( 'test_meter' ) == '0' )
		{
			CsmJsLibNamespace.store.removeItem( 'csm_meter_test' );
			$( '#sticky-messenger' ).meteredMessenger().show();
		}
		else
		{
			if( CsmJsLibNamespace.store.getItem( 'csm_meter_test' ) == '1' )
			{
				$( '#sticky-messenger' ).meteredMessengerNew().show();
			}
			else
			{
				$( '#sticky-messenger' ).meteredMessenger().show();
			}
		}

		function getParameterByName(name, url)
		{
			if (!url) url = window.location.href;
			name = name.replace(/[\[\]]/g, "\\$&");
			var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
				results = regex.exec(url);
			if (!results) return null;
			if (!results[2]) return '';
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href="/About/Subscriptions/E-readers">E-Readers</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76efe6903685eb962dc2b36a4aa51801_1508315376.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
