<!doctype html>



					
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Harvey tests Trump on leadership – and on policy - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Trump has done relatively well on optics so far, but faces criticism over his policies leading up to hurricane Harvey. Now he must secure the billions of dollars from Congress to fund recovery and rebuilding."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy"  />
								<meta property="og:description" content="Trump has done relatively well on optics so far, but faces criticism over his policies leading up to hurricane Harvey. Now he must secure the billions of dollars from Congress to fund recovery and rebuilding."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="sailthru.image.std" content="https://images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_380x253"  />
								<meta name="sailthru.image.credit" content="Carlos Barria/Reuters"  />
								<meta property="og:title" content="Harvey tests Trump on leadership – and on policy"  />
								<meta name="sailthru.tags" content="section-politics,section-usa,class-article,storysource-monitor,brand-ump"  />
								<meta name="sailthru.author" content="Linda Feldmann"  />
								<meta name="sailthru.date" content="2017-08-29"  />
								<meta property="article:published_time" content="2017-08-29T17:06-05"  />
								<meta name="DC.date.issued" content="2017-08-29T17:06:36-04:00"  />
								<meta name="sailthru.content.id" content="e558bdf8ad40eae719875193305b5f82"  />
								<meta name="sailthru.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy"  />
								<meta property="article:section" content="Politics"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Harvey tests Trump on leadership – and on policy"  />
								<meta name="twitter:description" content="Trump has done relatively well on optics so far, but faces criticism over his policies leading up to hurricane Harvey. Now he must secure the billions of dollars from Congress to fund recovery and rebuilding."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1502355131_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Politics\/2017\/0829\/Harvey-tests-Trump-on-leadership-and-on-policy","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Harvey tests Trump on leadership \u2013 and on policy","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2017\/08\/0829-TRUMPTEX.jpg?alias=standard_900x600","width":900,"height":600,"caption":"President Trump and first lady Melania Trump arrive in Corpus Christi, Texas, on Aug. 29. They received a briefing on tropical storm Harvey relief efforts before heading to Houston. ","author":{"@type":"Person","name":"Carlos Barria\/Reuters"}},"description":"Trump has done relatively well on optics so far, but faces criticism over his policies leading up to hurricane Harvey. Now he must secure the billions of dollars from Congress to fund recovery and rebuilding.","datePublished":"2017-08-29T17:06:36-04:00","dateModified":"2017-08-29T17:06:36-04:00","author":[{"@type":"person","name":"Linda Feldmann"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1045634","node_id":"1052163","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Politics"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"e558bdf8ad40eae719875193305b5f82","brand_profile":"ump","kickers":"","word_count":1004,"tags":["UMP (84)"],"ddp":{"remote_id":"d19e6642cc267d7b41be8f9f007c1edf","package_remote_id":"1ce07ec21d8109e39222ea7ec924934e","package_date":"1503979200"}}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/7d89abe6d29c080055ba75b940333dfb_1498634484.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt2">Give a Gift</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give a Gift</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-08-28">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		 

																			




















		
	
																	
	
		
				
					
					

	
				




				
	
	


				
	
	
	
	

	




																						

																				

	

				
															


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
								<a href="/USA/Politics"><span>Politics</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
Harvey tests Trump on leadership – and on policy							</h1>

							<h2 id="summary" class="eza-summary with_promise_text">
											<span>
search for solutions</span>
										
<p>Trump has done relatively well on optics so far, but faces criticism over his policies leading up to hurricane Harvey. Now he must secure the billions of dollars from Congress to fund recovery and rebuilding.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/08/0829-TRUMPTEX.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">President Trump and first lady Melania Trump arrive in Corpus Christi, Texas, on Aug. 29. They received a briefing on tropical storm Harvey relief efforts before heading to Houston. </div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Carlos Barria/Reuters</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/Politics/2017/0829/Harvey-tests-Trump-on-leadership-and-on-policy/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
																															
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Linda-Feldmann" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/12/Linda-Feldmann.png?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Linda-Feldmann" rel="author">Linda Feldmann</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>				<span class="divider">|</span>				<a href=https://twitter.com/linda_feldmann class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@linda_feldmann</span></a>			</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-08-29T17:06:36-04:00" title="Published: August 29, 2017 5:06 pm EDT">August 29, 2017
</time></span><span id="dateline" class="eza-dateline pubdata">
Washington</span><span class="pubdata separator">—</span>Donald Trump faces his first major test as president, as southeast Texas grapples with record rainfall and flooding.</p><p>He has earned qualified kudos for his response so far. He has expressed compassion, support for first responders and volunteers, and observations on national unity.</p><p>But he also faces heated criticism on policy.</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>Days before hurricane Harvey hit Texas, the president signed an executive order rolling back Obama-era flood standards for infrastructure projects. He also risks voter upset with efforts to roll back federal flood insurance. And some say his compassion for those affected by Harvey rings hollow given his lack of support for addressing climate change, which many see as exacerbating such major disasters.</p><p>Trump’s biggest test may lie ahead: Can he secure the billions of dollars needed from Congress to fund recovery and rebuilding post-hurricane Harvey in the months and years to come?</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing ezc-promotion">
<div class="story_thumbnail standard_100x67"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><img class=" " src="//images.csmonitor.com/csm/2016/07/829865_4_citizenship%20quiz%20%28homepage%29_standard.png?alias=standard_100x67" alt=""></a></div>
<div class="story_detail clearfix"><h3 class="story_headline"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><span class="story_link">Could you pass a US citizenship test? Find out.</span></a></h3></div>
</div></div></div><p>Before Harvey, now a tropical storm, Trump’s <a href="https://www.csmonitor.com/USA/Politics/2017/0823/Trump-widens-rift-with-key-Republican-leaders" target="_blank" rel="noopener">antagonistic relationship</a> with leaders of his own party on Capitol Hill was already challenging his ability to fund the government, address the debt ceiling, and launch tax reform when Congress returns next month. Now he faces demands to fund flood recovery in a way that satisfies his party’s fiscal conservatives.</p><p>“Hurricane relief complicates an already overcrowded legislative schedule, and makes even more important his ability to work with Republicans in the House and Senate,” says Steven Schier, a presidential scholar at Carleton College in Northfield, Minn. “It may be the best that can happen is he gets out of the way.”</p><h2>Lessons learned from Bush’s response to Katrina</h2><p>In a telling sign, Trump’s legislative affairs director, Marc Short, accompanied him to Texas on Tuesday. Mr. Short and his team will be crucial players in the budget and debt-ceiling negotiations, and in addressing Harvey relief funds. Trump has threatened to allow a partial shutdown of the federal government if Congress does not include funding for a border wall in the budget. Funding for Harvey recovery, which Trump has promised, will make the math even trickier.</p><p>Even as he was already preparing for the legislative challenge awaiting him, it was clear Trump was also conscious of the optics. Ever since then-President George W. Bush was photographed inside Air Force One flying over a hurricane Katrina-ravaged New Orleans in 2005 – a photo op he later called a “huge mistake” – American presidents have avoided appearances during and after crises that could be deemed insensitive.</p><div class="injection"></div><p>In visiting Texas on Tuesday, Trump’s goal was to engage with events but not interfere with rescue and relief. Presidential travel always entails massive security, including involvement of local law enforcement. He and his wife did not travel to Houston, but instead visited Corpus Christi, where Harvey made landfall last Friday, and the state capital, Austin, for briefings with state leaders.</p><p>Accompanying him were an entourage of Texas officials, including the state’s two senators and other members of its congressional delegation, and other White House staff.</p><p>Trump seemed mindful of Mr. Bush’s mistakes during Katrina when he made remarks at a hurricane briefing in Corpus Christi, thanking officials for their hard work but not suggesting the job was done.</p><div class="injection"></div><p>“We don’t want to congratulate,” Trump said. “We'll congratulate each other when it’s all finished.”</p><p>Next weekend, Trump will return to Texas and also visit Louisiana, reinforcing his hands-on approach to the storm.</p><h2>Why assessments of Trump’s performance vary</h2><p>Assessments of how Trump has handled Harvey depend very much on expectations going in. Those who already dislike him will find little to like in his hurricane response.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>For some, there’s nothing Trump can do to redeem himself in Harvey’s wake. His decision to withdraw from the Paris Climate Accord, his pullback from environmental regulation, and expressions of doubt about man-made climate change all point to a president unwilling to address the underlying causes of extreme weather events, they say.</p><p>“While Donald Trump claims that ‘protecting lives’ is his highest priority, it is his own policies that will make recovery from superstorms like Hurricane Harvey much worse,” the director of the environmental group <a href="http://350.org" target="_blank" rel="noopener">350.org</a>, Mae Boeve, said in a statement.</p><p>Before and after Harvey made landfall, Trump mixed tweets on the storm with political messages – an endorsement of a new book by Milwaukee Sheriff David Clarke, an attack on Sen. Claire McCaskill (D) of Missouri, and a boast about his electoral total in her state. Trump heads to the Show Me State on Wednesday to talk tax reform.</p><div class="injection"></div><p>At a press conference Monday, Trump was unapologetic about the timing of his Aug. 25 pardon of the controversial former Arizona sheriff, Joe Arpaio. The pardon came on a Friday night – a typical time for politicians to release controversial information, as they assume fewer people will be paying attention. </p><p>But Trump defended the move and denied criticism that he was trying to slip the pardon under the nation’s radar.</p><p>“A lot of people think it was the right thing to do,” Trump said. “And actually, in the middle of a hurricane, even though it was a Friday evening, I assumed the ratings would be far higher than they would be normally.”</p><div class="injection"></div><h2>Praise for new FEMA director</h2><p>Disaster-management experts express concern about Trump’s effort to roll back flood mitigation.</p><p>“We know that spending money before a disaster is always more effective than spending it afterwards,” says Daniel Aldrich, director of the Security and Resilience Program at Northeastern University in Boston. “For every one dollar spent before a disaster, you save four to seven dollars after the disaster.”</p><div class="injection"></div><p>But on one point there seems to be consensus: that Trump has put in place an effective Federal Emergency Management Agency (FEMA) director, Brock Long, who was confirmed by the Senate in June. Mr. Long brings to the table emergency management experience in both the public and private sectors.</p><p>Unlike former FEMA director Michael Brown, who<b> </b>had a background in horse-show judging and came to embody inept disaster management during hurricane Katrina, Long “was a good appointment,” says Mr. Aldrich.</p>

				</div>
				
				<div class="story-foot">
					
											<div class="rating feedback-widget">
	<div class="question">
		<i
			data-tooltip
			aria-haspopup="true"
			class="icon-info has-tip top"
			data-click-open="false"
			data-disable-hover="true"
			data-allow-html="true"
			title="We have three unique lenses on the news:<br> <ul><li>Understanding each other</li><li>Models of thought - meaning how an issue is framed or looked at, the values and ideals at play, and how thought may be shifting.</li><li>Paths to progress</li></ul>"
		></i>
		<span>Did this story deliver on 'search for solutions'?</span>
		<i class="icon-thumbs-up"></i>&nbsp;&nbsp;<i class="icon-thumbs-down"></i>
	</div>
	<div class="feedback down stash">
		Thanks for your feedback.
	</div>
	<div class="feedback up stash">
		Great, thanks for your feedback. Please share this story!
	</div>
</div>

<script>

$(function()
{
	$( '.rating' ).rating();
});

</script>					
					
											<div id="what-we-miss-trigger"  class="feedback-widget">
	<a data-toggle="what-we-miss-modal" aria-haspopup="true" class="question">
		Give us your feedback, please.
	</a>
</div>

<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback, please.</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1052163;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2017/0828/Why-Trump-s-bid-to-pressure-Pakistan-is-no-easy-proposition" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0828%20Pakistan.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Foreign-Policy/2017/0828/Why-Trump-s-bid-to-pressure-Pakistan-is-no-easy-proposition">
		<span class="story_link">
			Why Trump's bid to pressure Pakistan is no easy proposition
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0828/In-all-hands-on-deck-response-to-Harvey-lessons-learned-from-earlier-storms" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0828%20Harvey.10.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0828/In-all-hands-on-deck-response-to-Harvey-lessons-learned-from-earlier-storms">
		<span class="story_link">
			In all-hands-on-deck response to Harvey, lessons learned from earlier storms
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/0828/How-Kim-rules-What-the-North-Korean-leader-s-unexpected-directions-for-his-country-mean-for-the-US" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/SOLDIERS%20RALLY.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>						







		
	<a href="/World/Asia-Pacific/2017/0828/How-Kim-rules-What-the-North-Korean-leader-s-unexpected-directions-for-his-country-mean-for-the-US">
		<span class="story_link">
			How Kim rules: What the North Korean leader's unexpected directions for his country mean for the US
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0829/Why-Trump-s-Arpaio-pardon-is-different" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0929-ARPAIO.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/0829/Why-Trump-s-Arpaio-pardon-is-different">
		<span class="story_link">
			Why Trump's Arpaio pardon is different
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/2017/0828/As-China-ups-game-in-East-Africa-India-tries-to-guard-home-advantage" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/1045334_1_0824modi_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/2017/0828/As-China-ups-game-in-East-Africa-India-tries-to-guard-home-advantage">
		<span class="story_link">
			As China ups game in East Africa, India tries to guard 'home advantage'
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2017/0828/Why-Trump-s-bid-to-pressure-Pakistan-is-no-easy-proposition" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0828%20Pakistan.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Foreign-Policy/2017/0828/Why-Trump-s-bid-to-pressure-Pakistan-is-no-easy-proposition">
		<span class="story_link">
			Why Trump's bid to pressure Pakistan is no easy proposition
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0828/In-all-hands-on-deck-response-to-Harvey-lessons-learned-from-earlier-storms" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0828%20Harvey.10.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0828/In-all-hands-on-deck-response-to-Harvey-lessons-learned-from-earlier-storms">
		<span class="story_link">
			In all-hands-on-deck response to Harvey, lessons learned from earlier storms
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/0828/How-Kim-rules-What-the-North-Korean-leader-s-unexpected-directions-for-his-country-mean-for-the-US" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/SOLDIERS%20RALLY.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>						







		
	<a href="/World/Asia-Pacific/2017/0828/How-Kim-rules-What-the-North-Korean-leader-s-unexpected-directions-for-his-country-mean-for-the-US">
		<span class="story_link">
			How Kim rules: What the North Korean leader's unexpected directions for his country mean for the US
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0829/Why-Trump-s-Arpaio-pardon-is-different" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0929-ARPAIO.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/0829/Why-Trump-s-Arpaio-pardon-is-different">
		<span class="story_link">
			Why Trump's Arpaio pardon is different
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0821/Why-it-s-becoming-cool-to-live-in-your-car-or-a-150-sq.-ft.-apartment" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/0818-tiny-house3.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0821/Why-it-s-becoming-cool-to-live-in-your-car-or-a-150-sq.-ft.-apartment">
		<span class="story_link">
			Why it's becoming cool to live in your car – or a 150-sq. ft. apartment
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
																	
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-08-28" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/Harvey.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
			
			

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
															

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-08-28">
		<span class="story_link">
			Photos of the week 08/28
		</span>
	</a>	</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>			
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0714/For-foreign-reporters-hints-of-House-of-Cards-in-Trump-Show" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/07/0712-trump-show.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/0714/For-foreign-reporters-hints-of-House-of-Cards-in-Trump-Show">
		<span class="story_link">
			For foreign reporters, hints of 'House of Cards' in 'Trump Show'
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/2017/0823/Trump-widens-rift-with-key-Republican-leaders" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/08/1045301_3_0823%20Trump_Republicans_Rift_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


				
	
																					

				
			
	<a href="/USA/Politics/2017/0823/Trump-widens-rift-with-key-Republican-leaders">
		<span class="story_link">
			Trump widens rift with key Republican leaders
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0807/Mike-Pence-s-job-Navigating-most-challenging-vice-presidency-in-US-history" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/08/0807%20pence.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/0807/Mike-Pence-s-job-Navigating-most-challenging-vice-presidency-in-US-history">
		<span class="story_link">
			Mike Pence's job: Navigating most challenging vice presidency in US history
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-08-28" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/Harvey.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-08-28">
		<span class="story_link">
			Photos of the week 08/28
		</span>
	</a>	</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
		$('#sticky-messenger').meteredMessenger().show();
	});

</script>

<div id="sticky-messenger"></div>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href="/About/Subscriptions/E-readers">E-Readers</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/540ab22f9a1268a29974eea4dde3bbcf_1502355131.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
