<!doctype html>



				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Despite his unconventional remaking of the State Department, Rex Tillerson was otherwise too conventional a diplomat. The policy differences were many, not least on Iran, and he may have been insufficiently deferential to the president. Why Mike Pompeo may be more likely to develop a rapport with Trump."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief"  />
								<meta property="og:description" content="Despite his unconventional remaking of the State Department, Rex Tillerson was otherwise too conventional a diplomat. The policy differences were many, not least on Iran, and he may have been insufficiently deferential to the president. Why Mike Pompeo may be more likely to develop a rapport with Trump."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Jonathan Ernst/Reuters"  />
								<meta property="og:title" content="Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief"  />
								<meta name="csm.tags" content="section-foreign-policy,section-usa,class-article,storysource-monitor"  />
								<meta name="csm.author" content="Howard LaFranchi"  />
								<meta name="csm.date" content="2018-03-13"  />
								<meta property="article:published_time" content="2018-03-13T15:08-05"  />
								<meta name="DC.date.issued" content="2018-03-13T15:08:05-04:00"  />
								<meta name="csm.content.id" content="9abf3825745c120d17a9f8bd482e30f9"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief"  />
								<meta property="article:section" content="Foreign Policy"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief"  />
								<meta name="twitter:description" content="Despite his unconventional remaking of the State Department, Rex Tillerson was otherwise too conventional a diplomat. The policy differences were many, not least on Iran, and he may have been insufficiently deferential to the president. Why Mike Pompeo may be more likely to develop a rapport with Trump."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1520419233_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Foreign-Policy\/2018\/0313\/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/03\/0313-TILLERSON-2.jpg?alias=standard_900x600","width":900,"height":600,"caption":"US Secretary of State Rex Tillerson participated in a national space council at the National Air and Space Museum's Udvar-Hazy Center in Chantilly, Va., in October 2017. His last day in the post will be March 31. ","author":{"@type":"Person","name":"Jonathan Ernst\/Reuters"}},"description":"Despite his unconventional remaking of the State Department, Rex Tillerson was otherwise too conventional a diplomat. The policy differences were many, not least on Iran, and he may have been insufficiently deferential to the president. Why Mike Pompeo may be more likely to develop a rapport with Trump.","datePublished":"2018-03-13T15:08:05-04:00","dateModified":"2018-03-13T15:08:05-04:00","author":[{"@type":"person","name":"Howard LaFranchi"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1057769","node_id":"1064183","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Foreign Policy"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"9abf3825745c120d17a9f8bd482e30f9","brand_profile":"","kickers":"","word_count":1440,"tags":[],"ddp":{"remote_id":"77af82b77c50734ee33ef9333b168799","package_remote_id":"b67d38a6e802c37a6cf4c1ecb6500d93","package_date":"1520913600"}}
	</script>
		
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1516786998.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
	
	<div id="csm-page-bound">
	
					
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-ddp-sub">Subscribe to the Monitor Daily</a></li>
								<li><a href="/r-top-ddp-give">Give the Monitor Daily</a></li>
								<li><a href="/r-top-wk-sub">Subscribe to the Monitor Weekly</a></li>
								<li><a href="/r-top-wk-give">Give the Monitor Weekly</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
							<strong>Free Newsletter</strong>
							<ul>
								<li><a href="/r-top-nslr">Sign up</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/03-12-Photos-of-the-Week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
			
		 

																			




















		
	
													
	
		
				
					
	

	
				




				
	
	


				
	
	
	
	

	




																						

																				

	


												


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
								<a href="/USA/Foreign-Policy"><span>Foreign Policy</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief							</h1>

							<h2 id="summary" class="eza-summary with_promise_text">
											<span>
models of thought</span>
										
<p>Despite his unconventional remaking of the State Department, Rex Tillerson was otherwise too conventional a diplomat. The policy differences were many, not least on Iran, and he may have been insufficiently deferential to the president. Why Mike Pompeo may be more likely to develop a rapport with Trump.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">US Secretary of State Rex Tillerson participated in a national space council at the National Air and Space Museum's Udvar-Hazy Center in Chantilly, Va., in October 2017. His last day in the post will be March 31. </div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Jonathan Ernst/Reuters</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
		
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Howard-LaFranchi" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/12/Howard-LaFranchi.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Howard-LaFranchi" rel="author">Howard LaFranchi</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>											</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2018-03-13T15:08:05-04:00" title="Published: March 13, 2018 3:08 pm EDT">March 13, 2018
</time></span><span class="pubdata separator">—</span>In the end, Rex Tillerson was simply not enough of a disruptor to last as President Trump’s secretary of State.</p><p>Time and again over the course of Mr. Trump’s first year in office, his chief diplomat sounded a cautious and conventional note on foreign policy matters that the president had chosen as issues on which he could stand apart from the traditional approach to American statecraft.</p><p>The president who came into office on an anti-establishment wave seems to have realized fairly quickly that he had picked a solidly establishment secretary of State.  But it wasn’t until Tuesday, a little over a year into his presidency, that Trump announced that Mr. Tillerson was out – to be replaced by CIA Director Mike Pompeo.</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>White House aides suggested the disruptor-in-chief wanted to make the change before embarking on perhaps his most unorthodox diplomatic initiative yet – a sit-down meeting “before May,” as Trump announced last week, with North Korean leader Kim Jong-un.</p><p>But the signs of a missed fit between a convention-scorning president and a business-leader-turned-foreign-policy traditionalist, who was informed of his dismissal while on an official tour of Africa, had piled up over the past year.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing ezc-promotion">
<div class="story_thumbnail standard_100x67"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><img class=" " src="//images.csmonitor.com/csm/2016/07/829865_4_citizenship%20quiz%20%28homepage%29_standard.png?alias=standard_100x67" alt=""></a></div>
<div class="story_detail clearfix"><h3 class="story_headline"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><span class="story_link">Could you pass a US citizenship test? Find out.</span></a></h3></div>
</div></div></div><p>Tillerson begged Trump not to up-end an already fragile and torn Middle East by moving the US Embassy in Israel to Jerusalem. An annoyed president dismissed Tillerson’s (and much of his national security team’s) concerns and forged ahead on the embassy move.</p><p>The president ridiculed Tillerson’s insistence on diplomacy – and a reliance on traditional pressure-intensification measures such as sanctions – to address North Korea’s advancing nuclear weapons and missile programs, publicly chiding his diplomat even as he was in Asia that he was “wasting his time” with talks.</p><p>And perhaps most grating for Trump, Tillerson backed sticking with former President Barack Obama’s signature foreign-policy achievement, the Iran nuclear deal, advocating working with European allies to strengthen the accord rather than simply jettisoning it.</p><h2>Iran on his mind</h2><p>Indeed some foreign policy analysts say that while the writing of Tillerson’s departure has been on the wall for some time, it was very likely unreconciled differences over the Iran deal that – along with the coming North Korea summit – spelled the top diplomat’s unceremonious firing.</p><div class="injection"></div><p>“I don’t think people are giving enough weight to the differences over the Iran nuclear deal in explaining why, for this president, Tillerson had to go,” says Harry Kazianis, director of defense studies at the Center for the National Interest in Washington. “It’s been very clear that Trump has hated this deal since Day One and has been set on getting the US out – and yet there he was with a national security team, led by Tillerson and H. R. McMaster, that insisted on the disaster it would be to pull out every time the deal came up.”  </p><p>In comments Tuesday on his snap decision to replace Tillerson with Mr. Pompeo, Trump made it clear that differences over the Iran deal were uppermost in his mind as he made a national security staff change that had been rumored for months.</p><p>“[Tillerson and I] disagreed on things [like] the Iran deal,” Trump told reporters as he departed the White House for a trip to California to tout his signature border wall project. “We were not thinking the same. With Mike Pompeo, we have a similar thought process.”</p><div class="injection"></div><p>Trump went on to underscore his conclusion that Pompeo – who unlike Tillerson had publicly supported candidate Trump’s presidential bid – will be a better fit with his national security vision.</p><p>“I'm really at a point,” he added, “where we're getting very close to having the cabinet and other things that I want.”</p><p>Some analysts heard in Trump’s “very close” comment a hint that changes in the national security staff are not quite complete. Indeed Mr. Kazianis predicts that General McMaster, Trump’s national security adviser, is probably also not long for the Trump White House.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>Still, for all his preference for anti-establishment thinking, Trump confirmed in making Pompeo his top diplomat an established truism about the secretary of State. Longtime diplomats and experts in American diplomatic history all say that the mark of a successful secretary of State is one who has the trust of the president and works well with him.</p><p>As Trump said Tuesday, “I've worked with Mike Pompeo now for quite some time… We're always on the same wavelength. The relationship has been very good, and that's what I need as secretary of State.”</p><p>Clearly Trump and Tillerson never established that critical “wavelength,” which experts deem essential.</p><div class="injection"></div><h2>Developing a rapport</h2><p>“The key to the success and indeed the longevity of any secretary of State is his or her relationship with the president – and it’s very clear that rapport never developed between Donald Trump and Rex Tillerson,” says Karl Inderfurth, a former assistant secretary of State for South Asian affairs in the Clinton administration and a former White House national security staffer during the Carter administration.</p><p>On the other hand, Mr. Inderfurth says he has seen indications that Pompeo could be of the temperament to establish (or perhaps develop further) the all-important “rapport” with the president.</p><p>Inderfurth says he recalls being surprised when he came upon the CIA director on “Face the Nation” last Sunday. “My first thought was, ‘What the heck is the CIA director doing on a national news program discussing national security affairs, that’s very unusual,’ ” he says. “But then after getting over my surprise I was quite impressed by how deferential and really obsequious Pompeo was toward the president, how he kept repeating how on top of every issue the president is,” he adds.</p><div class="injection"></div><p>“I think we’ve learned that this president requires that kind of deferential treatment not just publicly but behind closed doors as well,” Inderfurth says. “And it’s quite clear that Tillerson, while trying to establish a relationship with the president, never fully deferred to Donald Trump’s my-way-or-the-highway approach but saw it as his job to pursue America’s over-arching diplomatic interests.”</p><p>Whether Pompeo – a former Republican congressman from Kansas who displayed little use for his party’s internationalist foreign-policy mainstream – will fully jell with the president’s style remains to be seen. But analysts note that as CIA director he quickly adapted tasks like presenting the daily intelligence briefing in a manner that fit this president. And Pompeo seems to be on the Trump “wavelength” on key issues.</p><p>“Pompeo all along has been of the view that the Iran deal has got to go,” notes Kazianis of the Center for the National Interest.</p><div class="injection"></div><p>What is unclear at this point is what stance Pompeo will take vis-à-vis Russia – whether he will fall in line with Trump in giving Russia a pass on its growing global aggressiveness (and specifically on interference in the 2016 election) or will stake out something of a more independent approach as Tillerson tried to do.</p><h2>Final jab at Russia</h2><p>Tillerson took one final swipe at Russia Monday – even as he returned from his shortened Africa trip – declaring Russia “clearly” responsible for a poison attack in Britain that targeted a former Russian spy who had turned Vladimir Putin critic.</p><p>Even though he knew he was finished in his job, Tillerson expressed solidarity with the British government – which earlier had hinted the attack could prompt an invoking of NATO’s Article 5, which calls for mutual defense among Alliance members. The attack would “trigger a response,” Tillerson told reporters aboard his return flight to Washington.</p><p>The final jab at Russia did not go unnoticed.</p><p>“Secretary Tillerson’s firing comes one day after he once again spoke out against Russia when the President would not,” said Sen. Chris Coons (D) of Delaware in a statement Tuesday. On Monday the White House – which Senator Coons said “has notably refused to address the real threats that we face from Russia” – pointedly declined to join British Prime Minister Teresa May in blaming Russia for the poison attack. Trump agreed in a phone call with Prime Minister May Tuesday that Russia must be held accountable for the attack.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057286">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-weekender_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sfmc_newsletter h2 {color: #000; padding:0; margin-bottom: 18px;text-align: center; padding-top:10px;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer; background-color: #008d99; color: #fff;}

	.ezp-r-simple .newsletter-email-signup h2 {font-size: 2em;margin-bottom: 18px;padding-top: 10px;}
	.ezp-r-simple .newsletter-email-signup form {margin-bottom: 0;}
	.ezp-r-simple .newsletter-email-signup p {max-width: 330px;}

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<h2 class="text-center">Follow Stories Like This</h2>
	<p>Get the Monitor stories you care about delivered to your inbox.</p>
	<form>
			<input name="email" type="email" value="" placeholder="E-mail address" class="input_box" required />
			<input type="submit" class="submit_btn" name="Sign Up" value="Sign Up">
	    <input type="hidden" class="var" value="week" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "http://cloud.cssubs.com/monitor-newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>Yet as important as the growing challenge posed by Russia may be, some analysts say it was more than anything Trump’s sudden decision to engage with North Korea – and a desire to have a national security team to his liking – that prompted Tillerson’s departure now.</p><p>“I think that once Trump made the decision to take on what may be the biggest superpower summit since the Cold War,” Kazianis says, “he also realized that he’s going to want around him a team that he knows he can trust.”</p>

				</div>
				
				<div class="story-foot">
					
											
<div class="rating feedback-widget">
	<div class="question">
		<i
			data-tooltip
			aria-haspopup="true"
			class="icon-info has-tip top"
			data-click-open="false"
			data-disable-hover="true"
			data-allow-html="true"
			title="We have three unique lenses on the news:<br> <ul><li>Understanding each other</li><li>Models of thought - meaning how an issue is framed or looked at, the values and ideals at play, and how thought may be shifting.</li><li>Paths to progress</li></ul>"
		></i>
		<span>Did this story deliver on models of thought?</span>
		<i class="icon-thumbs-up"></i>&nbsp;&nbsp;<i class="icon-thumbs-down"></i>
	</div>
	<div class="feedback down stash">
		Thanks for your feedback.
	</div>
	<div class="feedback up stash">
		Great, thanks for your feedback. Please share this story!
	</div>
</div>

<script>

$(function()
{
	$( '.rating' ).rating();
});

</script>					
					
											<div class="what-we-miss-trigger feedback-widget">
							<span class="question"><a data-toggle="what-we-miss-modal" aria-haspopup="true">
								Give us your feedback, please.
							</a></span>
						</div>
						<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>
			
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1064183;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						var linkedItemMetaData = JSON.parse( $('.linked-content-meta-data.feedback').html() );
						s.linkTrackVars = "pageName,prop3,prop4,prop15,prop26,prop30,prop40";
						s.prop15 = linkedItemMetaData.authors.join( ':' ).toLowerCase();
						s.prop26 = "www";
					}
					s.tl( true, 'o', 'EmailFeedback' );
				}
				
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
	
	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});
	
	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Americas/2018/0313/Serving-time-with-Mom-in-prison-cruel-sentence-or-a-child-s-right" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0313-MOTHERS-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Americas/2018/0313/Serving-time-with-Mom-in-prison-cruel-sentence-or-a-child-s-right">
		<span class="story_link">
			Serving time with Mom in prison: cruel sentence, or a child's right?
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0312/Russia-eyed-in-UK-spy-poisoning-case.-But-why-would-the-Kremlin-do-it" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0312-SKIRPAL-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0312/Russia-eyed-in-UK-spy-poisoning-case.-But-why-would-the-Kremlin-do-it">
		<span class="story_link">
			Russia eyed in UK spy poisoning case. But why would the Kremlin do it?
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0307/Switzerland-has-lots-of-guns.-But-its-gun-culture-takes-different-path-from-US" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0307-SWISSGUNS.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0307/Switzerland-has-lots-of-guns.-But-its-gun-culture-takes-different-path-from-US">
		<span class="story_link">
			Switzerland has lots of guns. But its gun culture takes different path from US.
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Environment/Inhabit/2018/0313/In-the-Sunshine-State-a-vision-for-a-sustainable-town" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/1057212_1_0301-babcock-ranch_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Environment/Inhabit/2018/0313/In-the-Sunshine-State-a-vision-for-a-sustainable-town">
		<span class="story_link">
			In the Sunshine State, a vision for a sustainable town
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Africa/2018/0312/After-fall-of-a-dictator-young-Gambians-push-into-politics" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0312-GAMBIA.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Africa/2018/0312/After-fall-of-a-dictator-young-Gambians-push-into-politics">
		<span class="story_link">
			After fall of a dictator, young Gambians push into politics
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Americas/2018/0313/Serving-time-with-Mom-in-prison-cruel-sentence-or-a-child-s-right" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0313-MOTHERS-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Americas/2018/0313/Serving-time-with-Mom-in-prison-cruel-sentence-or-a-child-s-right">
		<span class="story_link">
			Serving time with Mom in prison: cruel sentence, or a child's right?
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0312/Russia-eyed-in-UK-spy-poisoning-case.-But-why-would-the-Kremlin-do-it" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0312-SKIRPAL-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0312/Russia-eyed-in-UK-spy-poisoning-case.-But-why-would-the-Kremlin-do-it">
		<span class="story_link">
			Russia eyed in UK spy poisoning case. But why would the Kremlin do it?
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2018/0313/What-Tillerson-s-firing-means-Three-questions" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2018/0313/What-Tillerson-s-firing-means-Three-questions">
		<span class="story_link">
			What Tillerson's firing means: Three questions
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0307/Switzerland-has-lots-of-guns.-But-its-gun-culture-takes-different-path-from-US" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0307-SWISSGUNS.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0307/Switzerland-has-lots-of-guns.-But-its-gun-culture-takes-different-path-from-US">
		<span class="story_link">
			Switzerland has lots of guns. But its gun culture takes different path from US.
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0313-TILLERSON-2.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Foreign-Policy/2018/0313/Tillerson-fired-Why-top-diplomat-was-never-a-good-fit-with-disruptor-in-chief">
		<span class="story_link">
			Tillerson fired: Why top diplomat was never a good fit with disruptor-in-chief
		</span>
	</a>			</h3>

			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
																	
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/03-12-Photos-of-the-Week" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/01_2.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
			
			

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
															

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/03-12-Photos-of-the-Week">
		<span class="story_link">
			03/12 Photos of the Week
		</span>
	</a>	</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Foreign-Policy/2017/1214/Jerusalem-etc.-How-US-global-leadership-has-changed-under-Trump" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/12/1052629_2_1214%20haley_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Foreign-Policy/2017/1214/Jerusalem-etc.-How-US-global-leadership-has-changed-under-Trump">
		<span class="story_link">
			Jerusalem, etc.: How US global leadership has changed under Trump
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Howard LaFranchi</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2017/1129/With-harsh-words-for-Russia-Tillerson-signals-another-Trump-team-rift" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/11/1129%20tillerson.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Foreign-Policy/2017/1129/With-harsh-words-for-Russia-Tillerson-signals-another-Trump-team-rift">
		<span class="story_link">
			With harsh words for Russia, Tillerson signals another Trump team rift
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Howard LaFranchi</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/2017/1013/Trump-s-move-on-Iran-deal-At-its-core-a-compromise-with-his-cabinet" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/10/1048819_2_1013%20tillersonTrump.25_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/1013/Trump-s-move-on-Iran-deal-At-its-core-a-compromise-with-his-cabinet">
		<span class="story_link">
			Trump's move on Iran deal? At its core, a compromise with his cabinet.
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Linda Feldmann</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Foreign-Policy/2017/0914/US-foreign-policy-Who-is-in-charge" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/09/0915-DDP-haley-UN.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Foreign-Policy/2017/0914/US-foreign-policy-Who-is-in-charge">
		<span class="story_link">
			US foreign policy: Who is in charge?
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Howard LaFranchi</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

						
						
					</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/03-12-Photos-of-the-Week" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/01_2.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/03-12-Photos-of-the-Week">
		<span class="story_link">
			03/12 Photos of the Week
		</span>
	</a>	</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall" data-sticky data-btm-anchor="csm-page-bound:bottom" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="0" style="width:100%">

			<div class="title fullWidth row trigger">
				<div class="hide-visit-6">
					<div class="float-right close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>
			
			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Sign up for unlimited stories.</p>
					<a href="/User-Test-Free-Trial-Thank-you" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">
				
				<div class="show-visit-6 row">
					<div class="large-12 columns text-center">
						<p>You seem to care about the ideas that shape our world.</p>
						<h2>Get unlimited access to Monitor journalism.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center top">
						<a class="button_link" href="/About/Subscribe">Subscribe</a>
					</div>
					<div class="medium-5 medium-push-7 columns text-center">
						<img src="https://images.csmonitor.com/csm/2017/08/1044481_2_ddp-3-screens_standard.png?alias=original" alt="Monitor Daily">
					</div>
					<div class="medium-7 medium-pull-5 columns list-align">
						<ul>
							<li><strong>Insight: </strong>We'll take you beyond the headlines.</li>
							<li><strong>Expertise: </strong>Read editors' daily commentary on why these stories matter.</li>
							<li><strong>Convenience: </strong>Get unlimited web access, the Monitor Daily in your inbox, ad-free stories, and an audio summary of the day's top news.</li>
						</ul>
					</div>
				</div>
				
			</div>
			
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( parseInt( getParameterByName( 'test_meter' ) ) > 0 )
		{
			// reset counter
			var uniqueStories = JSON.parse( '{"modified":'+ Date.now() +',"ids":["1027787","1025415","1023972","1021620","1021591","1021497","1021493"]}' );
			uniqueStories.ids = uniqueStories.ids.slice( 0, parseInt( getParameterByName( 'test_meter' ) ) );

			CsmJsLibNamespace.store.setItem( 'csm_unique_stories', JSON.stringify( uniqueStories ) );
			CsmJsLibNamespace.store.setItem( 'csm_meter_test', 1 );

			$( '#sticky-messenger' ).meteredMessengerNew().show();
		}
		else if( getParameterByName( 'test_meter' ) == '0' )
		{
			// On DDP pages we don't have the plugin loaded which is good
			if( jQuery().meteredMessenger )
			{
				CsmJsLibNamespace.store.removeItem( 'csm_meter_test' );
				$( '#sticky-messenger' ).meteredMessenger().show();
			}
		}
		else
		{
			if( CsmJsLibNamespace.store.getItem( 'csm_meter_test' ) == '1' )
			{
				$( '#sticky-messenger' ).meteredMessengerNew().show();
			}
			else
			{
				// On DDP pages we don't have the plugin loaded which is good
				if( jQuery().meteredMessenger )
				{
					$( '#sticky-messenger' ).meteredMessenger().show();
				}
			}
		}

		function getParameterByName(name, url)
		{
			if (!url) url = window.location.href;
			name = name.replace(/[\[\]]/g, "\\$&");
			var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
				results = regex.exec(url);
			if (!results) return null;
			if (!results[2]) return '';
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76efe6903685eb962dc2b36a4aa51801_1513162353.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
