<!doctype html>



					
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Demographic tables turn as white Christians now minority in US - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Though Christians still make up a majority of the US population, the number of white Christians has fallen, says a survey by the Public Religion Research Institute. The survey results reflect changing demographics within the US."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US"  />
								<meta property="og:description" content="Though Christians still make up a majority of the US population, the number of white Christians has fallen, says a survey by the Public Religion Research Institute. The survey results reflect changing demographics within the US."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="sailthru.image.std" content="https://images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_380x253"  />
								<meta name="sailthru.image.credit" content="Gerald Herbert/AP"  />
								<meta property="og:title" content="Demographic tables turn as white Christians now minority in US"  />
								<meta name="sailthru.tags" content="section-usa,class-article,storysource-associated-press,storykicker-first-look"  />
								<meta name="sailthru.author" content="Rachel Zoll"  />
								<meta name="sailthru.date" content="2017-09-06"  />
								<meta property="article:published_time" content="2017-09-06T11:46-05"  />
								<meta name="DC.date.issued" content="2017-09-06T11:46:08-04:00"  />
								<meta name="sailthru.content.id" content="63c6d5574a73dae653ef3cba49bb79aa"  />
								<meta name="sailthru.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US"  />
								<meta property="article:section" content="USA"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Demographic tables turn as white Christians now minority in US"  />
								<meta name="twitter:description" content="Though Christians still make up a majority of the US population, the number of white Christians has fallen, says a survey by the Public Religion Research Institute. The survey results reflect changing demographics within the US."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1504763774_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/2017\/0906\/Demographic-tables-turn-as-white-Christians-now-minority-in-US","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Demographic tables turn as white Christians now minority in US","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2017\/09\/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600","width":900,"height":600,"caption":"A man holds a Bible at a church in Vidor, Texas. A survey by PRRI finds that the percentage of white Christians has fallen below 50 percent.","author":{"@type":"Person","name":"Gerald Herbert\/AP"}},"description":"Though Christians still make up a majority of the US population, the number of white Christians has fallen, says a survey by the Public Religion Research Institute. The survey results reflect changing demographics within the US.","datePublished":"2017-09-06T11:46:08-04:00","dateModified":"2017-09-06T11:46:08-04:00","author":[{"@type":"person","name":"Rachel Zoll"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1046119","node_id":"1052645","class_identifier":"csm_article","contentclass_id":"45","sections":["USA"],"title_addition":"0","result_page":"","story_source":"associated press","staff_line":"associated press","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"63c6d5574a73dae653ef3cba49bb79aa","brand_profile":"","kickers":"first-look","word_count":527,"tags":[],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/7d89abe6d29c080055ba75b940333dfb_1498634483.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt2">Give a Gift</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give a Gift</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-Week-09-042">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		 

																




















		
	
														
	
		
					
	





				
	
	


				
	
	
	
	

	




																

														

	


																	


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
						<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>						







</span>

			<h1 id="headline" class="eza-title">
									
Demographic tables turn as white Christians now minority in US							</h1>

							<h2 id="summary" class="eza-summary ">
										
<p>Though Christians still make up a majority of the US population, the number of white Christians has fallen, says a survey by the Public Religion Research Institute. The survey results reflect changing demographics within the US.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/09/1046120_1_0906-man-holds-Bible_standard.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">A man holds a Bible at a church in Vidor, Texas. A survey by PRRI finds that the percentage of white Christians has fallen below 50 percent.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Gerald Herbert/AP</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/2017/0906/Demographic-tables-turn-as-white-Christians-now-minority-in-US/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
				
	
		
	<li class="author-container clearfix">
		<div class="author-image float-left">
							<img src="/extension/csm_responsive/design/csm_design/images/avatar_200x200.png" alt="" class="no-image">
					</div>
		
		<div class="author-info float-left">
			<div class="author-name">Rachel Zoll</div>
			<div class="author-detail">
				<span class="staffline">Associated Press</span>											</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-09-06T11:46:08-04:00" title="Published: September 6, 2017 11:46 am EDT">September 6, 2017
</time></span><span id="dateline" class="eza-dateline pubdata">
New York</span><span class="pubdata separator">—</span>The share of Americans who identify as white and Christian has dropped below 50 percent, a transformation fueled by immigration and by growing numbers of people who reject organized religion altogether, according to a new survey released Wednesday.</p><p>Christians overall remain a large majority in the United States, at nearly 70 percent of Americans. However, white Christians, once predominant in the country's religious life, now comprise only 43 percent of the population, according to the Public Religion Research Institute, or PRRI, a polling organization based in Washington. Four decades ago, about 8 in 10 Americans were white Christians.</p><p>The change has occurred across the spectrum of Christian traditions in the US, including sharp drops in membership in predominantly white mainline Protestant denominations such as Presbyterians and Lutherans; an increasing Latino presence in the Roman Catholic Church as some non-Hispanic white Catholics leave; and shrinking ranks of white evangelicals, who until recently had been viewed as immune to decline.</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>The trends identified in the survey are fueling anxiety about the place of Christians in society, especially among evangelicals, alarmed by support for gay marriage and by the increasing share of Americans – about one-quarter – who don't identify with a faith group. President Trump, who repeatedly promised to protect the religious liberty of Christians, drew 80 percent of votes by white evangelicals, a constituency that remains among his strongest supporters.</p><p>About 17 percent of Americans now identify as white evangelical, compared to 23 percent a decade ago, according to the survey. Membership in the conservative Southern Baptist Convention, the largest US Protestant group, dropped to 15.2 million last year, its lowest number since 1990, according to an analysis by Chuck Kelley, president of the New Orleans Baptist Theological Seminary.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/USA/Politics/DC-Decoder/2014/0122/Are-the-rich-getting-richer-Take-our-quiz-on-inequality-and-incomes"><img class=" " src="//images.csmonitor.com/csm/2014/01/0122-rich-richer-quiz.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/USA/Politics/DC-Decoder/2014/0122/Are-the-rich-getting-richer-Take-our-quiz-on-inequality-and-incomes/The-globe-s-richest-and-poorest"><span class="story_link">
			Are the rich getting richer? Take our quiz on inequality and incomes.
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>"So often, white evangelicals have been pointing in judgment to white mainline groups, saying when you have liberal theology you decline," said Robert Jones, chief executive of PRRI. "I think this data really does challenge that interpretation of linking theological conservatism and growth."</p><p>The PRRI survey of more than 100,000 people was conducted from January 2016 to January of this year and has a margin of error of plus or minus 0.4 percentage points. Previous surveys had found that the Protestant majority that shaped the nation's history had dropped below 50 percent sometime around 2008. The PRRI poll released Wednesday included a more in-depth focus on race and religion. Mr. Jones said growth among Latino Christians, and stability in the numbers of African-American Christians, had partly obscured the decline among white Christians.</p><p>The survey also found that more than a third of all Republicans say they are white evangelicals, and nearly three-quarter identify as white Christians. By comparison, white Christians have become a minority in the Democratic Party, shrinking from 47 percent a decade ago, to 29 percent now. Forty percent of Democrats say they have no religious affiliation.</p><div class="injection"></div><p>Among American Catholics, 55 percent now identify as white, compared to 87 percent 25 years ago, amid the growing presence of Latino Catholics, according to the report. Over the past decade, the share of white Catholics in the US population dropped from 16 percent to 11 percent. Over the same period, white mainline Protestants declined from 18 percent to 13 percent of all Americans.</p><p><i>This article was reported by The Associated Press.</i></p>

				</div>
				
				<div class="story-foot">
					
					
					
											<div id="what-we-miss-trigger"  class="feedback-widget">
	<a data-toggle="what-we-miss-modal" aria-haspopup="true" class="question">
		Give us your feedback, please.
	</a>
</div>

<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback, please.</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1052645;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0906/Free-passage-for-ISIS-Was-Hezbollah-backed-deal-a-jab-at-Lebanese-Army" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/9006%20LEBANON_ARMY.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0906/Free-passage-for-ISIS-Was-Hezbollah-backed-deal-a-jab-at-Lebanese-Army">
		<span class="story_link">
			Free passage for ISIS: Was Hezbollah-backed deal a jab at Lebanese Army?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0725/Boomer-parents-One-day-this-will-all-be-yours.-Grown-children-Noooo" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0725%20old%20stuff.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0725/Boomer-parents-One-day-this-will-all-be-yours.-Grown-children-Noooo">
		<span class="story_link">
			Boomer parents: 'One day, this will all be yours.' Grown children: 'Noooo!'
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0905/What-s-fair-on-DACA-Trump-s-move-ignites-immigration-clash" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/0905%20daca.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/0905/What-s-fair-on-DACA-Trump-s-move-ignites-immigration-clash">
		<span class="story_link">
			What’s fair on DACA? Trump’s move ignites immigration clash.
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/0905/In-rush-of-tests-North-Korea-s-timing-chafes-China-and-its-US-relations" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/1046007_1_0905kim_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/0905/In-rush-of-tests-North-Korea-s-timing-chafes-China-and-its-US-relations">
		<span class="story_link">
			In rush of tests, North Korea’s timing chafes China – and its US relations
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0831/The-Idaho-town-that-stared-down-hate-and-won" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/IDAHO-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0831/The-Idaho-town-that-stared-down-hate-and-won">
		<span class="story_link">
			The Idaho town that stared down hate – and won
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0906/Free-passage-for-ISIS-Was-Hezbollah-backed-deal-a-jab-at-Lebanese-Army" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/9006%20LEBANON_ARMY.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0906/Free-passage-for-ISIS-Was-Hezbollah-backed-deal-a-jab-at-Lebanese-Army">
		<span class="story_link">
			Free passage for ISIS: Was Hezbollah-backed deal a jab at Lebanese Army?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0725/Boomer-parents-One-day-this-will-all-be-yours.-Grown-children-Noooo" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0725%20old%20stuff.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0725/Boomer-parents-One-day-this-will-all-be-yours.-Grown-children-Noooo">
		<span class="story_link">
			Boomer parents: 'One day, this will all be yours.' Grown children: 'Noooo!'
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0905/What-s-fair-on-DACA-Trump-s-move-ignites-immigration-clash" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/0905%20daca.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/0905/What-s-fair-on-DACA-Trump-s-move-ignites-immigration-clash">
		<span class="story_link">
			What’s fair on DACA? Trump’s move ignites immigration clash.
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/0905/In-rush-of-tests-North-Korea-s-timing-chafes-China-and-its-US-relations" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/09/1046007_1_0905kim_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/0905/In-rush-of-tests-North-Korea-s-timing-chafes-China-and-its-US-relations">
		<span class="story_link">
			In rush of tests, North Korea’s timing chafes China – and its US relations
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0831/The-Idaho-town-that-stared-down-hate-and-won" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/IDAHO-1.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2017/0831/The-Idaho-town-that-stared-down-hate-and-won">
		<span class="story_link">
			The Idaho town that stared down hate – and won
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
																	
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-Week-09-042" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/05_5.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
			
			

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
															

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-Week-09-042">
		<span class="story_link">
			Photos of the Week 09/04
		</span>
	</a>	</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
							</div>			
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_quiz">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/DC-Decoder/2014/0122/Are-the-rich-getting-richer-Take-our-quiz-on-inequality-and-incomes" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2014/01/0122-rich-richer-quiz.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
															
						
		
	
				
	
	
				
	

 

			<a href="/csmlists/quizzes"><span class="kicker">Test your knowledge</span></a>
	


				
	
																					

				
			
	<a href="/USA/Politics/DC-Decoder/2014/0122/Are-the-rich-getting-richer-Take-our-quiz-on-inequality-and-incomes/The-globe-s-richest-and-poorest">
		<span class="story_link">
			Are the rich getting richer? Take our quiz on inequality and incomes.
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Mark Trumbull</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/2017/0905/Unlike-Katrina-Harvey-response-has-not-yet-triggered-charges-of-racism" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/09/1045993_3_095-harvey-racism.jpg_standard.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
						<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>						







		
	<a href="/USA/2017/0905/Unlike-Katrina-Harvey-response-has-not-yet-triggered-charges-of-racism">
		<span class="story_link">
			Unlike Katrina, Harvey response has not yet triggered charges of racism
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Errin Haines Whack</span>
									<span class="staffline">Associated Press</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/2017/0825/Meritocracy-and-the-history-of-the-science-of-biological-differences" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/08/1045428_3_0825%20eugenics_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/USA/Politics/2017/0825/Meritocracy-and-the-history-of-the-science-of-biological-differences">
		<span class="story_link">
			Meritocracy and the history of the science of biological differences
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Harry Bruinius</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-Week-09-042" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/08/05_5.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-Week-09-042">
		<span class="story_link">
			Photos of the Week 09/04
		</span>
	</a>	</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
		$('#sticky-messenger').meteredMessenger().show();
	});

</script>

<div id="sticky-messenger"></div>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href="/About/Subscriptions/E-readers">E-Readers</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/540ab22f9a1268a29974eea4dde3bbcf_1504763774.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
