<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Climate conundrum: Tax on emissions is pragmatic but unpopular - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Joe Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions – yet shying away from one major tool for doing that."  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular"  />
								<meta property="og:description" content="Joe Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions – yet shying away from one major tool for doing that."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Steph Chambers/Pittsburgh Post-Gazette/AP/File"  />
								<meta property="og:title" content="Climate conundrum: Tax on emissions is pragmatic but unpopular"  />
								<meta name="csm.tags" content="section-environment,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Stephanie Hanes"  />
								<meta name="csm.date" content="2021-06-15"  />
								<meta property="article:published_time" content="2021-06-15T16:59-05"  />
								<meta name="DC.date.issued" content="2021-06-15T16:59:02-04:00"  />
								<meta name="csm.content.id" content="7b31e32ef2d4f3197375e78806f8ee7a"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular"  />
								<meta property="article:section" content="Environment"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Climate conundrum: Tax on emissions is pragmatic but unpopular"  />
								<meta name="twitter:description" content="Joe Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions – yet shying away from one major tool for doing that."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="Environment RSS" href="https://rss.csmonitor.com/feeds/environment " />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1622624531_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/Environment\/2021\/0615\/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Climate conundrum: Tax on emissions is pragmatic but unpopular","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2021\/06\/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Workers listen during a rally against Pennsylvania Gov. Tom Wolf's proposed carbon tax plan on Aug. 26, 2020, at the Cheswick Generating Station in Springdale, Pennsylvania. Local labor, energy, business, and legislative leaders challenged the impacts Pennsylvania's economy could face if the state were to join the Regional Greenhouse Gas Initiative.","author":{"@type":"Person","name":"Steph Chambers\/Pittsburgh Post-Gazette\/AP\/File"}},"description":"Joe Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions \u2013 yet shying away from one major tool for doing that.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".prem"},"datePublished":"2021-06-15T16:59:00-04:00","dateModified":"2021-06-15T17:33:00-04:00","author":[{"@type":"person","name":"Stephanie Hanes"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1121919","node_id":"1127462","class_identifier":"csm_article","contentclass_id":"45","sections":["Environment"],"title_addition":"0","result_page":"","story_source":"monitor","authors":["Stephanie Hanes"],"staff_line":"staff writer","aspect_format":"www","view_mode":"full-r18","remote_id":"7b31e32ef2d4f3197375e78806f8ee7a","brand_profile":"UMP1","keyword_tags":"","kickers":"","word_count":1223,"tags":["UMP1 (84)","UMP2 (130)"],"ddp":false,"publish_date":"2021-06-15","updated_date":"2021-06-15 17:32"}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

										<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
window.postupEnabled = false;
</script>
		
	
	

										<script type="text/javascript">
window.enableSunrisePromo = true;
</script>
		

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1607168017.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/b90e3d8db100/27d977313195/launch-71ed2df812cd.min.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezn-1127462 ezp-r18">

	<div id="csm-page-bound">
					<div class="skip-links">
    <a class="no-animate-scrolling" id="skip-to-main-content" href="#main-content">Skip to main content</a>
    <a class="no-animate-scrolling" id="skip-to-main-menu" href="#">Skip to main menu</a>
    <a class="no-animate-scrolling" id="skip-to-search" href="#">Skip to search</a>
    <a class="no-animate-scrolling" id="skip-to-footer" href="#footer-logo">Skip to footer</a>
</div>
	<header id="csm-page-header" class="layer-fixed" data-widget-name="header">
		<div id="csm-header-content">
			<div class="collapse row">
				<div class="visible-scroll-top">
					<div class="float-left">
						
						<a class="main-menu-btn" href="">
							<i class="icon-menu"></i>
							<span class="visible-scroll-top show-for-large">Menu</span>
						</a>

											</div>

					<div class="float-right ">
						<ul class="tools-menu">
							<li class="anonymous show-for-large text">
								<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
								<span>or</span>
								<a href="/auth/sso_login"><span>Log in</span></a>
							</li>
							<li class="require-login logout show-for-large text">
								<a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a>
							</li>
							<li class="possible_sub_btn show-for-large text">
								<a href="/auth/sso_login" class="button_link"><span>Log in</span></a>
							</li>
							<li class="right-popup-trigger">
								<a class="icon-gear" href="" aria-label="Subscription Menu"></a>
							</li>
						</ul>
					</div>

											<div id="csm-masthead">
							<a href="/">
								<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
							</a>
						</div>
									</div>

									<div class="visible-scroll-down">
						<div class="float-left">
							
							<a class="main-menu-btn" href="">
								<i class="icon-menu"></i>
								<span class="visible-scroll-top show-for-large">Menu</span>
							</a>

							
															
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
													</div>

						<div class="float-right">
							
							<div class="header-tool-icons">
								<div class="share-tools-wrapper float-left">
									

	
																													                
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>								</div>

																										<div class="story-tool float-left show-for-large">
										<a class="print" href="/layout/set/print/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular" title="Print">
											<i class="icon-print"></i>
										</a>
									</div>
															</div>
						</div>
					</div>
							</div>
		</div>

					<section id="sticky-messenger" role="contentinfo" aria-label="content viewed meter bar">
	<div id="sticky-container" class="hide">
		<div class="paywall layer-fixed" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="row relative">
					<button class="expand-button" type="button" data-toggle="collapse" data-target="#expanded-message" aria-expanded="true" aria-controls="expanded-message">
						<i class="icon-chevron-down-bold"></i>
						<i class="icon-chevron-up-bold"></i>
					</button>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<div class="hide show-free"></div>
						<div class="hide-free">
							<span class="story-count punch count hide-free"></span><span class="slanted hide-free"> of </span><span class="story-max-count punch count hide-free"></span> <span
									class="hide-on-smallest hide-free">stories this month</span>
							<span class="separator hide-free">&#62;</span>
							<a class="register punch hide-free">Get unlimited stories</a>
						</div>
					</div>
				</div>
			</div>

			<div id="expanded-message" class="fullWidth register body">
				
	

<div id="ezve-meter-message" class="eznid-1121177">										<div class="row small-centered text-center columns">
	<h3>Your subscription makes our work possible.</h3>
	<p class="slanted">We want to bridge divides to reach everyone.</p>
	<a href="/mtr-learn-more" class="button_link signup">Subscribe</a>
</div>
		</div>
			</div>
		</div>
	</div>
</section>
			</header>

	
<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu" role="navigation" aria-label="Content Navigation Menu">
		<div class="search bottom-border">
			<form method="get" action="/content/search">
				<label for="main-menu-search">Search for:</label>
				<div class="search-group">
					<input id="main-menu-search" type="text" name="SearchText" class="empty" value="" />
					<button type="submit" aria-label="Search"><i class="icon-search" aria-hidden="true"></i></button>
				</div>
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium manage-subscription">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 manage-subscription">
				<a href="https://login.csmonitor.com/">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight get-focus">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily current issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix require-login highlight">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly digital edition</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Making-a-difference">
			<span>People Making a Difference</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Points-of-Progress">
			<span>Points of Progress</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/coronavirus">Coronavirus response</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editor">From the Editor</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Author-Q-As">Author Q&amp;As</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Recommendations</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/podcasts">All Podcasts</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/tulsa-rising">Tulsa Rising</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/The-Christian-Science-Monitor-Daily-Podcast">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/Rethinking-the-News">Rethinking the News</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Photo-Galleries">
			<span>Photo Galleries</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/about">
			<span>About Us</span>
		</a>
	</div>
	
		
</div>			</nav>

	<nav class="right-popup stash" data-widget-name="gear-menu" role="navigation" aria-label="Subscription Menu">
		<div id="popup-subscription">
			<strong>Your Account</strong>
			<ul>
				<li class="anonymous"><a href="/auth/sso_login"><span>Log in</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a></li>
				<li class="anonymous"><a class="manage-subscription" href="/r-nav-mng"><span>Manage subscription</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_password"><span>Change password</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_email"><span>Change email</span></a></li>
				<li class="require-login"><a class="manage-subscription" href="https://login.csmonitor.com/"><span>Your subscriptions</span></a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service"><span>Contact customer service</span></a></li>
			</ul>
			<strong>Support the Monitor</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub"><span>Subscribe</span></a></li>
				<li class="anonymous"><a href="/nav-anon-give"><span>Give a gift subscription</span></a></li>
				<li class="require-login"><a href="/nav-sub-give"><span>Give a gift subscription</span></a></li>
				<li><a href="/About/Support-Monitor-Journalism?icid=csm_gear_support"><span>Support Monitor journalism</span></a></li>
			</ul>
			<strong>Free offers</strong>
			<ul>
				<li><a href="/r-top-nslr"><span>Sign up for Monitor&nbsp;newsletters</span></a></li>
				<li class="anonymous"><a href="/freetrial-g"><span>One month free trial to the&nbsp;Monitor&nbsp;Daily</span></a></li>
			</ul>
		</div>
	</nav>
</div>		<a id="main-content" aria-label="Main Content" tabindex="-1"></a>
				






	





																








		
	
																		            			

	
		
					

									





	


	




				
	
	
    
			


			
				
	
	
	
	
	

	




    
																						

														

	

				
												


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	






	
	

	

<div id="csm-page-top">
	<div id="csm-promotions-banner" class="full-bleed">
		
	

<div id="ezve-promotions-below-header" class="eznid-1101371">								<div id="ezve-promotions-below-header-block" class="ezc-csm_html_block ezn-dynamic_newsletter_banner ">		<section class="newsletter-banner hide-for-paywall" role="complementary" aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="large-10 medium-11 small-centered columns clearfix">
			<div class="left-container clearfix medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get news that <br><strong>uplifts and empowers</strong></h3>
			</div>
			<div class="form-container medium-6 columns">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-weekender-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link" />
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</form>
			</div>
		</div>
	</div>
	<section id="newsletter-listing-weekender" class="newsletter-listing reveal" data-reveal aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="toda" type="checkbox" name="todaysHighlights">
							<label for="toda">Today's Highlights</label>
						</div>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">Culture &amp; Learning</label>
						</div>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Christian Science Perspective</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">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</script>
</section>
	</div>	</div>
	</div>

	<div id="csm-section_branding" class="full-bleed">
		
	</div>

			
		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	
	

	
</div>
<section>
	<a class="skip-to-main-content" aria-labelby="headline" tabindex="-1"></a>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	
	


	
				


				
	
																																

				
	</div>
				<h1 id="headline" class="eza-title">
											
Climate conundrum: Tax on emissions is pragmatic but unpopular									</h1>
			</div>
		</div>

		
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered medium-10 large-10 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				src="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Pennsylvania.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Steph Chambers/Pittsburgh Post-Gazette/AP/File</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Workers listen during a rally against Pennsylvania Gov. Tom Wolf's proposed carbon tax plan on Aug. 26, 2020, at the Cheswick Generating Station in Springdale, Pennsylvania. Local labor, energy, business, and legislative leaders challenged the impacts Pennsylvania's economy could face if the state were to join the Regional Greenhouse Gas Initiative.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/Environment/2021/0615/Climate-conundrum-Tax-on-emissions-is-pragmatic-but-unpopular/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
																				<section class="large-10 large-offset-1 small-centered float-left paywall-position-rel columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2021-06-15T16:59:00-04:00"
	title="Published: June 15, 2021 4:59 pm EDT&#10;Last updated: June 15, 2021 5:33 pm EDT">June 15, 2021
</time>	<time id="date-updated" class="eza-updated" datetime="2021-06-15T17:33:00-04:00"></time>

</p>
											<div class="story-body-toggle  text-center row">
															<h2 class="title">Two ways to read the story</h2>
														<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 5 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
	        												<li class="author non-staff text-center">
		<span>By </span>		<span class="staff-name no-staffline"><a href="/About/People/Stephanie-Hanes" rel="author">Stephanie Hanes</a></span>
		<span class="staffline">Staff writer</span>					<div>
				<a href=https://twitter.com/stephaniehanes title="Follow Stephanie Hanes on Twitter" class="social-handle" target="_blank"><i class="icon-twitter-alt"></i><span class="text">@stephaniehanes</span></a>
			</div>
			</li>

	
	
</ul>


																	</div> 

															
					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									<p>In the search for practical ways to curb the emissions behind global warming, policy experts come back to one big idea again and again: If you tax those emissions, businesses and people will find ways to reduce them.</p><p>Yet that very policy, a carbon tax, has been notably missing in President Joe Biden’s ambitious climate agenda since he took office. It highlights the roadblocks in the American political system for major environmental action – at a time when Mr. Biden’s goal of including big climate initiatives in an infrastructure bill is also in doubt. </p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div><p><p>President Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions. A surprising twist: His administration and others are shying away from one of the biggest potential tools for doing that.</p></p></div>
</div><p>Despite support in the business community, carbon pricing ideas haven’t found substantial support on Capitol Hill – partly because the word “tax” is unpopular. There are ways to offset the burden, such as by giving taxpayers dividends back after paying carbon-related fees. Yet even a centrist policy like carbon pricing becomes buffeted by the political wings of each party. </p><p>“It has bipartisan support in principle,” says Dan Lashof, director of the World Resources Institute. “But if you actually try to count up Republican members of Congress who have sponsored or co-sponsored a carbon pricing bill that’s currently in Congress – it’s pretty thin.”</p>

								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default bleed-out">
																								<p>During his first months in office, President Joe Biden has pushed an unprecedentedly aggressive climate agenda, rejoining a global treaty, firing off executive orders, and proposing billions of dollars for transitioning toward a clean energy economy.</p><p>But one policy has been notably missing from the president’s plans. And it happens to be the one that economists around the world say is the most straightforward way to curb emissions and fight climate change.</p><p>This is the carbon tax – or “carbon pricing,” as supporters prefer to call it. The idea is to let markets do the transformative work: When a fee or tax is assigned to carbon emissions, then those who produce or use fossil fuels feel an incentive to produce or burn less. </p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div><p><p>President Biden is seeking an unprecedented level of U.S. reductions in greenhouse gas emissions. A surprising twist: His administration and others are shying away from one of the biggest potential tools for doing that.</p></p></div>
</div><p>The absence of carbon pricing in the president’s proposals, scholars say, highlights the roadblocks in the American political system for major environmental action. It also raises questions about the possibility for bipartisan compromise when it comes to curbing global warming, at a time when environmentalists are worrying that the president’s climate initiatives will get dropped from any infrastructure bill in favor of across-the-aisle dealmaking. </p><p>“One of my takeaways from this is that any climate policy in the U.S. is hard,” says Barry Rabe, professor of environmental policy at the University of Michigan’s Gerald R. Ford School of Public Policy and the author of the book “Can We Price Carbon?”</p><aside class="injection"></aside><p>“It’s why we’ve really struggled with this for more than 30 years,” he says.</p><p>Carbon pricing is not a new concept. A number of countries and regions – from the European Union to California – already have carbon pricing systems. But even where they exist, the details are thorny. The taxes often aren’t yet high enough, critics say, to fully reflect the true communal costs of emissions – from floods to heat-related deaths and wildfires. </p><aside class="injection"><div id="body-promo-a" class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story row with-thumbnail"><a title="Inheritance, fairness, and the billionaire class" class="ezc-csm-story-link" href="/USA/Politics/2021/0611/Inheritance-fairness-and-the-billionaire-class"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2021/06/0610-ESTATE.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">Inheritance, fairness, and the billionaire class</span></h3></div></a></div></div></aside><p>“We have perverse incentives,” says Matthew Kotchen, a Yale School of the Environment professor who has studied these communal costs. “We just don’t have the market system there reflecting the true costs.”</p><p> </p><div class="in_story_embed embed-object embed-image ">
								
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_600x400 2x"></source>
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_900x600 2x"></source>
			
				
								
															
				
				
									
				
				
				
				<source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_900x600"></source>
						<!--[if IE 9]></video><![endif]-->

			<img data-src="//images.csmonitor.com/csm/2021/06/0615%20carbon%20tax_Congress_Biden.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">J. Scott Applewhite/AP</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Democratic Sen. Sheldon Whitehouse of Rhode Island arrives for votes at the Capitol in Washington, on June 7, 2021. Senator Whitehouse has supported carbon tax legislation alongside other measures to stem global warming. </div>
				</div>
						</div>	</div><p>Scientists say that in order to limit global warming to 1.5 degrees Celsius this century – the target amount set forth by the Paris Agreement to avoid ecological catastrophe – countries will need to dramatically curtail emissions. The Biden administration has pledged to reduce greenhouse gas emissions by 2030 to about half of what they were in 2005; this past weekend, leaders of the Group of Seven leading industrial nations agreed to cut emissions by 2030 to half of what they were in 2010.</p><p>A carbon price, supporters say, could be one of the best paths toward meeting those pledges. The resulting income from the tax or “price” can either go into government reserves to support other sustainability initiatives or be returned to citizens in the form of dividend checks.</p><h2>One way a carbon tax could work</h2><p>Researchers from Yale University analyzed one prominent plan and determined that the proposed carbon fee would, by itself, cut U.S. emissions in half by 2035. This plan, from the bipartisan Climate Leadership Council, an advocacy group, would set a price on carbon and then redistribute the revenue back to American households – about $2,000 a year for a family of four. It also calls for integrating a “border carbon adjustment,” or a way to apply the same carbon price to goods coming from abroad, with the goal of keeping American companies from losing competitive advantage to countries without similar pricing mechanisms.</p><aside class="injection"></aside><p>But this and other carbon pricing ideas haven’t found substantial support on Capitol Hill – or in the White House. At least not yet. Part of this is because even a centrist policy like carbon pricing becomes buffeted by the political wings of each party. </p><div class="story-half"></div><p>“It has bipartisan support in principle,” says Dan Lashof, the U.S. director of the World Resources Institute. “But if you actually try to count up Republican members of Congress who have sponsored or co-sponsored a carbon pricing bill that’s currently in Congress – it’s pretty thin.”</p><p>The Republicans supporting carbon pricing tend to be former administration officials or out of office, climate advocates say. Businesses are also increasingly supportive, says Hugh Welsh, the president of DSM North America.</p><aside class="injection"></aside><p>“It’s something the business community wants,” says Mr. Welsh, who has lobbied for a climate price system for years with the conservative-leaning Chambers of Commerce, which recently came out with a new position urging market-based solutions to the climate crisis. “When there’s a federal price on carbon it brings clarity.”</p><p>And that clarity can unlock investment and business opportunities, says Catrina Rourke, vice president of policy at the Climate Leadership Council. The carbon dividend plan now has support from a slew of organizations and financial figures – including big corporations like ExxonMobil and Goldman Sachs.</p><h2>“Is it greenwashing?”</h2><p>But those actually in Congress still see little to gain from supporting it, observers say.</p><aside class="injection"></aside><p>“Nobody wants to do a tax,” Yale’s Dr. Kotchen says. </p><p>Meanwhile, on the left, where there is an increasing focus on environmental justice, critics worry that a climate tax could fall disproportionately on those with lower incomes – people who cannot upgrade to an electric vehicle, say, or who, because they are renting, don’t have the option to avoid carbon-intense heating systems. Progressives stand ready to fight over any dividend proposal – saying tax revenue should be focused on helping populations that have suffered unequal harm from climate change. </p><p>But there is a deeper concern about carbon pricing among many environmentalists, and that is the more fundamental question of whether it is possible to address climate change through existing economic tools and markets, or whether more dramatic changes are needed in the way we live and consume. </p><aside class="injection"></aside><p>Over the past months, there have been a number of new efforts to address climate change through the financial system, whether by creating a uniform way to calculate climate risks in investments or putting an actual dollar amount on the cost of carbon. The idea is that these market forces, if designed correctly, will inevitably push emissions down. Large corporations, from banks to oil and gas conglomerates, have jumped on board with this approach – something that raises eyebrows among some climate advocates.</p><p>“We have seen a lot of fossil fuel companies come out in favor of climate pricing,” says Rachel Cleetus, policy director with the Climate and Energy program at the Union of Concerned Scientists. “And at the same time, they’re continuing to double down on their fossil fuel investments and infrastructure. So it feels a little disingenuous …. is it greenwashing? Is this just some convenient way of claiming the mantle of leadership while not actually doing anything?”</p><p>The Union of Concerned Scientists is not opposed to a climate pricing policy, she says. It supports one – but as part of a full suite of climate initiatives.</p><aside class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1093460">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-dynamic_inbody_newsletter_widget ">		<div id="inbody_nl_widget" class="newsletter-email-signup sfmc_newsletter" data-widget-name="inbody newsletter widget">
	<p class="text-center">Get the Monitor Stories you care about delivered to your inbox.</p>
	<form class="csm-form">
		<div class="container">
			<label><span>Your email address</span>
				<input name="email" type="email" value="" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
			</label>
			<input type="submit" class="button_link" name="Submit" value="Submit">
		</div>
		<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
		<input type="hidden" class="var" value="week" />
	</form>
</div>
<script>
$(function()
{
	var pageURL = window.location.pathname.toLowerCase(),
	newsletter_section = 'week';

	if(pageURL.indexOf('/politics/') > -1)
	{
		newsletter_section = 'poli';
		$('#inbody_nl_widget p').remove();
		$('#inbody_nl_widget form').before("<p class='title'>Politics with respect</p><p>Get political stories with respectful analysis</p>");
	}
	else if(pageURL.indexOf('/books/') > -1)
	{
		newsletter_section = 'book';
	}
	else if(pageURL.indexOf('/education/') > -1 || pageURL.indexOf('/the-culture/') > -1 || pageURL.indexOf('/equaled/') > -1)
	{
		newsletter_section = 'equa';
	}
	else if(pageURL.indexOf('/science/') > -1 || pageURL.indexOf('/environment/') > -1 || pageURL.indexOf('/technology/') > -1)
	{
		newsletter_section = 'scie';
	}
	else if(pageURL.indexOf('/a-christian-science-perspective/') > -1)
	{
		newsletter_section = 'cspe';
	}
	else if(pageURL.indexOf('/commentary/') > -1)
	{
		newsletter_section = 'comm';
	}

	$( '.newsletter-email-signup form' ).on("submit",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).find("input[type='email']").val();
		url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></aside><p>The result is that a top idea from a pragmatic standpoint has become a political pickle – for even a climate-focused president. Without more enthusiastic support from the left, and without enough growing support on the right, President Biden is likely wanting to avoid the fight over climate pricing, a number of advocates say.</p><p>“The Biden administration is trying to answer the political economy question,” Dr. Kotchen says. “What’s the most likely thing to get the job done?”  </p>

							</div> 
							<div id="paywall" class="inline-messenger hide">
	<div class="bleed-out-layer"></div>
	<div class="message-container">
		
	

<div id="ezve-paywall-message" class="eznid-1121178">								<div id="ezve-paywall-message-block" class="ezc-csm_html_block ezn-Default_paywall ">		<div class="title fullWidth small-12 trigger">
	<div class="show-visit-6">
		<div class="meter-msg-2 final text-center stickyMessenger-cta">
			You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
			<span class="one-unit">Subscribe to continue.</span>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body hide-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Help fund Monitor journalism for $11/ month</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix" style="display: flex; align-items: center;">
			<div class="columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="Mark Sappenfield illustration" style="width:180px">
				<div><strong>Mark Sappenfield</strong></div>
				<div class="staffline">Editor</div>
			</div>
			<div class="meter-content text-left">
				<p>Monitor journalism changes lives because we open that too-small box that most people think they live in. We believe news can and should expand a sense of identity and possibility beyond narrow conventional expectations.</p>
				<p>Our work isn't possible without your support.</p>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body show-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Unlimited digital access $11/month.</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix">
			<div class="small-11 medium-6 columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
			</div>
			<div class="small-11 medium-6 columns meter-content text-left">
				<h4><strong>Digital subscription includes:</strong></h4>
				<ul>
					<li>Unlimited access to CSMonitor.com.</li>
					<li>CSMonitor.com archive.</li>
					<li>The Monitor Daily email.</li>
					<li>No advertising.</li>
					<li>Cancel anytime.</li>
				</ul>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
	</div>	</div>
	</div>
</div>						</div>
					</div>
										<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/Environment/2021/0603/Climate-versus-jobs-Not-in-this-heartland-state"><span class="story_link">Climate versus jobs? Not in this heartland state.</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

				
			<a href="/Environment/2021/0602/Capturing-carbon-emissions-pragmatic-solution-or-costly-distraction"><span class="story_link">Capturing carbon emissions: pragmatic solution or costly distraction?</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

				
			<a href="/Environment/2021/0420/Biden-wants-to-tackle-climate-change.-His-pitch-is-all-about-jobs"><span class="story_link">Biden wants to tackle climate change. His pitch is all about jobs.</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body circle">
								

	
																																                
	<div id="share-tools-story-below-story" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail-alt" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1127462;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	if( csmJs.util.isSubscriber() )
	{
		$( '.reader-feedback-modal input[name="subscriber"]' ).prop( 'checked', true );
	}

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	

<div id="ezve-story-body-bottom3" class="eznid-1123016">										<style type="text/css">
	#marks-note .container
	{
		background: #F3F3F3;
		max-width: 40rem;
		padding-top: 2rem;
		padding-bottom: 2rem;
		margin-top: 3rem;
	}
	#marks-note img
	{
		width: 150px;
		display: block;
	}
	#marks-note .staff-name,
	#marks-note .staffline,
	#marks-note .note p
	{
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#marks-note .staff-name + .staffline:before
	{
		content: "";
	}
	#marks-note .staff-name span
	{
		font-weight: 600;
		display: inline-block;
		margin-bottom: 0.2rem;
		border-bottom: 1px solid #0a0a0a;
	}
	#marks-note .note p
	{
		font-style: italic;
		font-weight: 600;
		line-height: 1.75;
	}
	#marks-note p
	{
		font-size: 1.125rem;
	}
	#marks-note .button_link
	{
		margin-top: 1rem;
	}
	@media screen and (min-width: 64em)
	{
		#marks-note .container
		{
			max-width: 75rem;
		}
		#marks-note img
		{
			padding-top: 3rem;
		}
	}
</style>
<section id="marks-note" class="hide row hide-for-paywall anonymous">
	<div class="container small-11 large-9 small-centered columns">
		<div class="editor ezc-staff large-3 columns text-center" data-widget-name="ddp-editor-mugshot">
			<a href="/About/People/Mark-Sappenfield" class="staff-name with-staff-drawing" target="_blank">
				<img src="//images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="">
				<span>Mark Sappenfield</span>
			</a>
			<div class="staffline">Editor</div>
		</div>
		<div class="note small-centered small-11 medium-12 large-9 large-uncentered columns">
			<p>Dear Reader,</p>
			<p>About a year ago, I happened upon this statement about the Monitor in the Harvard Business Review – under the charming heading of “do things that don’t interest you”:</p>
			<p>“Many things that end up” being meaningful, writes social scientist Joseph Grenny, “have come from conference workshops, articles, or online videos that began as a chore and ended with an insight. My work in Kenya, for example, was heavily influenced by a Christian Science Monitor article I had forced myself to read 10 years earlier. Sometimes, we call things ‘boring’ simply because they lie outside the box we are currently in.”</p>
			<p>If you were to come up with a punchline to a joke about the Monitor, that would probably be it. We’re seen as being global, fair, insightful, and perhaps a bit too earnest. We’re the bran muffin of journalism.</p>
			<p>But you know what? We change lives. And I’m going to argue that we change lives precisely because we force open that too-small box that most human beings think they live in.</p>
			<p>The Monitor is a peculiar little publication that’s hard for the world to figure out. We’re run by a church, but we’re not only for church members and we’re not about converting people. We’re known as being fair even as the world becomes as polarized as at any time since the newspaper’s founding in 1908.</p>
			<p>We have a mission beyond circulation, we want to bridge divides. We’re about kicking down the door of thought everywhere and saying, “You are bigger and more capable than you realize. And we can prove it.”</p>
			<p>If you’re looking for bran muffin  journalism, you can subscribe to the Monitor for $15. You’ll get the Monitor Weekly magazine, the Monitor Daily email, and unlimited access to CSMonitor.com.</p>
		</div>
		<div class="text-center">
			<p><a href="/subscribe" class="button_link"><span>Subscribe to insightful journalism</span></a></p>
		</div>
	</div>
</section>
		</div>
	</div>
</section>

<div id="story-bottom" class="hide-for-paywall">
			<div class="row">
			<div class="content-bound small-centered small-11 medium-11 large-10 columns">
				<div id="content-recommendation" data-widget-name="content-recommendation" class="hide"></div>
			</div>
		</div>
	</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		});
	});

</script>
		
<div id="csm-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1116243">						
					<style scoped>
	#home-subscribe-ad-a .wrapper {
		background: #FFC700;
	}
	#home-subscribe-ad-a .banner {
		max-width: 75rem;
		position: relative;
		margin: 50px auto 0;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #2a2a2a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous hide-for-paywall">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub1">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
		</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	<section id="ad-footer" class="ad-wrapper ad" style="padding-top:25px" role="region" aria-label="Advertisement: About these ads"></section>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-social-links">
	<p class="text-center">Follow us:</p>
	<ul>
		<li><a href="https://www.instagram.com/csmonitor"><i class="icon-instagram"></i></a></li>
		<li><a href="https://www.facebook.com/ChristianScienceMonitor"><i class="icon-facebook-alt"></i></a></li>
		<li><a href="https://twitter.com/csmonitor"><i class="icon-twitter-alt"></i></a></li>
		<li><a href="https://www.youtube.com/user/CSMonitor100"><i class="icon-youtube"></i></a></li>
		<li><a href="https://www.linkedin.com/company/the-christian-science-monitor/"><i class="icon-linkedin"></i></a></li>
	</ul>
</div>
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href='/r-footer'>Subscribe</a></li>
			<li><a href='/footer-gift'>Give a Gift Subscription</a></li>
			<li><a href="/About/Support-Monitor-Journalism?icid=csm_footer_support">Support Monitor Journalism</a></li>
			<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/About/Social-Media">Social Media</a></li>
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/layout/set/text/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>
	<div id="small-prints" class="row small-11 small-centered columns">
		<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
	</div>

	<section class="hide" style="overflow:auto;" role="contentinfo" aria-label="Notice of cookie use by site">
		<div id="cookie-message" class="hide"> This website uses cookies to
			improve functionality and performance. By continuing to browse the site
			you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
			<span class="button button_link close">Close</span>
		</div>
	</section>
</footer>
	</div>

	
<template id="session-invalid-1">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Subscription expired</h2>
		<p>
			Your subscription to
			The Christian Science Monitor has expired.
			You	can renew your subscription or
			continue to use the site without a
			subscription.
		</p>
		<div class="actions text-center">
			<a class="button_link trigger-renew-subscription" data-href="https://login.csmonitor.com">Renew subscription</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>

			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>

		<p>
			<i>
				This message will appear once per week
				unless you renew or
				<a href="https://login.csmonitor.com/logout_all">
					log out.
				</a>
			</i>
		</p>
	</div>
</template>

<template id="session-invalid-2">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Session expired</h2>
		<p>
			Your session to The Christian
			Science Monitor has expired. We
			logged you out.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/auth/sso_login">Log in again</a><br />
			
			<p><a href="">Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>

<template id="session-invalid-3">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>No subscription</h2>
		<p>
			You don’t have a Christian Science Monitor
			subscription yet.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/subscribe">Subscribe now</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6c18a5fefffc81210f3ef08dd063fe7e_1622624531.js" charset="utf-8"></script>


	
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').trackUniqueStories();
		$('body').header();

		$(document).foundation();
		if( document.location.hostname.indexOf('webin') < 0 )
		{
			// dependency with trackUniqueStories
			$( '#sticky-messenger' ).meteredMessenger();

			// Render Ads - dependency with meteredMessenger
			$( 'body' ).csmDFP();
			$('body').userauth();
			$('body').cookieNotice();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
