<!doctype html>



				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>ESA shakeups: Does protecting species have to be a zero-sum game? - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Proposed changes to the Endangered Species Act rocked the conservation world last week. At the heart of the debate lies a fundamental issue: how to balance the needs of people and nature."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game"  />
								<meta property="og:description" content="Proposed changes to the Endangered Species Act rocked the conservation world last week. At the heart of the debate lies a fundamental issue: how to balance the needs of people and nature."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Courtesy of Chuck Graham/USFWS"  />
								<meta property="og:title" content="ESA shakeups: Does protecting species have to be a zero-sum game?"  />
								<meta name="csm.tags" content="section-environment,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Eva Botkin-Kowacki,Story Hinckley"  />
								<meta name="csm.date" content="2018-07-24"  />
								<meta property="article:published_time" content="2018-07-24T15:49-05"  />
								<meta name="DC.date.issued" content="2018-07-24T15:49:00-04:00"  />
								<meta name="csm.content.id" content="6547696a433fb00db830808816b60918"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game"  />
								<meta property="article:section" content="Environment"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="ESA shakeups: Does protecting species have to be a zero-sum game?"  />
								<meta name="twitter:description" content="Proposed changes to the Endangered Species Act rocked the conservation world last week. At the heart of the debate lies a fundamental issue: how to balance the needs of people and nature."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_380x253"  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="Environment RSS" href="http://rss.csmonitor.com/feeds/environment " />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/2724e3388fadf76af8ffbbe099a59f86_1531291223_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/Environment\/2018\/0724\/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"ESA shakeups: Does protecting species have to be a zero-sum game?","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/07\/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Once teetering on the edge of extinction, the Santa Cruz Island fox has since rebounded enough to be removed from the endangered and threatened species list. Advocates say that protections afforded by the Endangered Species Act aided in its recovery.","author":{"@type":"Person","name":"Courtesy of Chuck Graham\/USFWS"}},"description":"Proposed changes to the Endangered Species Act rocked the conservation world last week. At the heart of the debate lies a fundamental issue: how to balance the needs of people and nature.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2018-07-24T15:49:00-04:00","dateModified":"2018-07-24T17:03:22-04:00","author":[{"@type":"person","name":"Eva Botkin-Kowacki"},{"@type":"person","name":"Story Hinckley"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1065842","node_id":"1072232","class_identifier":"csm_article","contentclass_id":"45","sections":["Environment"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer:staff writer","aspect_format":"www","view_mode":"full-r18","remote_id":"6547696a433fb00db830808816b60918","brand_profile":"ump","kickers":"","word_count":1647,"tags":["UMP (84)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/a4b6c935bbfb6d1fcce73861c82edf61_1531291223.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r18">
	
	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-ddp-top-ddp-sub" class="button_link"><span>Subscribe</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>


<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/07-23-Photos-of-the-Week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-top-ddp-sub">Subscribe to the Monitor digital</a></li>
				<li><a href="/r-top-ddp-give">Give the Monitor digital</a></li>
				<li><a href="/r-top-wk-sub">Subscribe to the Weekly magazine</a></li>
				<li><a href="/r-top-wk-give">Give the Weekly magazine</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																




















		
	
																											
	
		
					
					





				
	
	


				
	
	
	
	

	




																						

														

	

				
												


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	




	
	
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	
	

 

	
				


				
	
																					

				
	</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
ESA shakeups: Does protecting species have to be a zero-sum game?							</h1>
		</div>

		
				<div class="row">
			<div class="editor-intro small-centered eza-body small-12 medium-11">
				<h2 class="title text-center">Why We Wrote This</h2>
				<div>
					
<p>Proposed changes to the Endangered Species Act rocked the conservation world last week. At the heart of the debate lies a fundamental issue: how to balance the needs of people and nature.</p>				</div>
			</div>
		</div>
				<article id="story-content">

			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2018/07/0720%20Santa_Cruz_Island_fox.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
<div class="image-data">

			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">Once teetering on the edge of extinction, the Santa Cruz Island fox has since rebounded enough to be removed from the endangered and threatened species list. Advocates say that protections afforded by the Endangered Species Act aided in its recovery.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Courtesy of Chuck Graham/USFWS</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
	
</div>							</div>
											</div>
					<div class="fullscreen">
						<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
						<div
							class="full reveal gallery-modal"
							id="main-art-modal"
							data-reveal
							data-content="/layout/set/plain/Environment/2018/0724/ESA-shakeups-Does-protecting-species-have-to-be-a-zero-sum-game/(view)/gallery"
						>
							<div class="content">
								<p class="text-center">Loading...</p>
							</div>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
								
				<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2018-07-24T15:49:00-04:00"
	title="Published: July 24, 2018 3:49 pm EDT&#10;Last updated: July 24, 2018 5:03 pm EDT">July 24, 2018
</time>	<time id="date-updated" class="eza-updated" datetime="2018-07-24T17:03:22-04:00"></time>

</p>
											<div class="story-body-toggle text-center row">
							<h2 class="title">Two ways to read the story</h2>
							<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 6 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
						
		
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																															<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Eva-Botkin-Kowacki" rel="author">Eva Botkin-Kowacki</a></span>
			<span class="staffline">Staff writer</span>				</li>

	
	
	
	
									
	
																										<li class="author non-staff text-center">
						<span class="staff-name no-staffline"><a href="/About/People/Story-Hinckley" rel="author">Story Hinckley</a></span>
			<span class="staffline">Staff writer</span>				</li>

	
	
</ul>


											</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									
<p>Rifts in how Americans assign value to land have dogged the Endangered Species Act for decades. Those tensions seem to have reached a boiling point this summer, with lawmakers proposing dozens of changes related to the ESA. The latest and most sweeping proposal came Thursday in the form of changes to the law’s regulatory framework. Central to the debate is the question of what to do when human habitat intersects with the habitat of endangered species. For some, the issue is personal, as in the case of farmers who suddenly discover that critical habitat designation has rendered a portion of their land unusable. Others see ESA regulations as an impediment to economic development. Opponents of the changes, however, argue that economic concerns cannot outweigh the moral obligation to protect species. The way forward may require a collaboration between these two interests. “We want to ensure that we have not only a healthy and vibrant ecology but also healthy and vibrant economies,” says Ryan Yates of the American Farm Bureau Foundation. “By working together and finding that balance, we can achieve that.”</p>								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																<p>The American burying beetle doesn’t look like much. But the inch-long, black and orange bug is at the center of a controversy.</p><p>The beetle is considered endangered, so its habitat is protected by law. Construction projects, oil drilling, and other industrial projects can come to a screeching halt if one beetle is discovered on the property. And that can translate to job losses, a price many say is unreasonable for the sake of a bug.</p><p>But others argue that the burying beetle provides too important of an ecosystem service to risk total loss of the insects from their historic range across the Great Plains through the Midwest and into New England. They bury dead things, then eat them, kick-starting the process of turning carcasses into fertilizer.</p><div class="injection"></div><p>The debate around the American burying beetle doesn’t stand alone. It’s a microcosm of tension surrounding a 45-year-old environmental law designed to halt extinctions.</p><p>Under the 1973 Endangered Species Act (ESA), plants and animals that are determined to be at risk of extinction are listed as either “threatened” or “endangered.” Species on the list are given protection and recovery plans. Their habitat is also protected from degradation that could risk their recovery.</p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/Environment/2018/0710/Group-effort-rules-the-roost-in-Wyoming-then-Washington-intervenes"><img class=" " src="//images.csmonitor.com/csm/2018/07/1065146_1_0709-grouse_standard.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/Environment/2018/0710/Group-effort-rules-the-roost-in-Wyoming-then-Washington-intervenes"><span class="story_link">
			Group effort rules the roost in Wyoming, then Washington intervenes
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>That’s where much of the tension comes in: when an endangered species’ habitat is also human habitat. At the heart of the debate around the ESA lies a question of how we value human needs in relation to the natural world.</p><p>“America has always had this tension between, ‘Here we are going to have this wild, and here we are going to develop,’ ” says George Frisvold, professor of agriculture and resource economics at the University of Arizona. “It comes down to people’s willingness to pay, to put their money where their mouth is.… Some humans are going to value habitat and species, and others aren’t.”</p><p>Those tensions seem to be reaching a boiling point in legislative circles. Lawmakers have proposed more than two dozen amendments, policy initiatives, and pieces of legislation regarding the ESA and its implementation in recent weeks. Many of these proposed changes would reduce restrictions on economic development as a result of the law.</p><p>The latest and most <a href="https://www.fws.gov/endangered/improving_ESA/regulation-revisions.html" target="_blank" rel="noopener">sweeping proposal</a> came from the Trump administration on Thursday in the form of changes to the regulatory framework of the law. The potential revisions address protections for threatened species, what habitat requires protection, criteria for adding and removing species from the list, and the inclusion of economics into listing decisions.</p><div class="injection"></div><p>“This is the biggest proposed regulatory change in the ESA since the agency first wrote their initial rules,” says Robert Fischman, a professor of law and public and environmental affairs at the Maurer School of Law at Indiana University, Bloomington.</p><div class="in_story_embed embed-object embed-image ">							
<figure class="embed ezc-image "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_600x400 2x"></source><source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_900x600 2x"></source><source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_900x600"></source><!--[if IE 9]></video><![endif]--><img data-src="//images.csmonitor.com/csm/2018/07/0724-ESA.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt=""></picture></figure><div class="image-data">

			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">Lou Perrotti lets an American burying beetle crawl on his hand on June 26, 2018. Mr. Perrotti is the director of conservation programs at Roger Williams Park Zoo in Providence and has been working to preserve the beetle on the East Coast.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Merrily Cassidy/The Cape Cod Times/AP</span>
</div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
	
</div>	</div><h2>Close quarters</h2><p>At the heart of the issue is the question of what to do when human habitat intersects with the habitat of endangered species. Any land considered critical habitat for an endangered or threatened species is protected under the ESA, even if the species in question does not currently reside there. The idea is that the species might need more space as it recovers. But that can also mean an added cost for landowners.</p><p>For some, the effect is personal. If critical habitat is found on a farm, for example, “you’ve got a farmer that’s really just trying to do normal farming practices, but now those are going to be jeopardized because of all the paperwork and burdens that come with ESA interpretation,” explains Ryan Yates, director of congressional relations for the American Farm Bureau Federation. And after all that, they could end up being unable to use a large portion of their land.</p><p>For others, this is seen as an impediment to economic development in a region. In some cases, says Kathleen Sgamma, president of the Denver-based lobbying group Western Energy Alliance, the measures required to maintain that critical habitat and drill for oil or gas in a given area become prohibitively expensive and time-consuming, and this might drive companies away.</p><div class="injection"></div><p>One of the proposed changes would redefine how the federal government designates critical habitat in several ways that would reduce the amount of land subject to ESA regulations. Under another, species listed as “threatened” would no longer receive automatic blanket protections. Instead, agencies would have to decide to devise a protection plan – a measure that opponents say will lead to fewer protections and therefore fewer regulations.</p><div class="in_story_embed embed-object embed-image ">							
<figure class="embed ezc-image "><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_600x400 2x"></source><source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_900x600 2x"></source><source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_900x600"></source><!--[if IE 9]></video><![endif]--><img data-src="//images.csmonitor.com/csm/2018/07/0720%20manatees.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt=""></picture></figure><div class="image-data">

			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">The West Indian manatee, seen here swimming in the Crystal River National Wildlife Refuge, was reclassified from endangered to threatened in 2017. Proposed changes to the Endangered Species Act, announced Thursday, could alter the level of protection afforded species that are newly listed as threatened.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">David Hinkel/US Fish and Wildlife Service</span>
</div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
	
</div>	</div><p>“It makes sense from time to time to look at the red tape and say, ‘Are all of these rules and procedures actually effective? Or are they just hindering economic activity without providing a benefit to the species?’ ” says Ms. Sgamma, who supports the proposed changes. “It’s important to look and see if these balances are achieved.”</p><p>A common criticism of the ESA is that it has had too little of an impact on endangered species for the burdens it has caused on humans. Mr. Yates calls it a “slap in the face” to farmers who are diligently complying with regulations and willing to help recover endangered species.</p><div class="story-half"></div><p>Whether or not the ESA has been successful depends on how you define success. Is the law supposed to prevent extinction, or bring species back from the brink all the way to the point of not needing protections anymore?</p><div class="injection"></div><p>By the former measure, the law is a success. Ninety-nine percent of listed species have not gone extinct. But by the latter, it looks a little different. Three percent of listed species have been delisted due to recovery.</p><h2>Giving biodiversity weight</h2><p>Balance is also a rallying call for those opposed to the proposed changes. But they focus more on the other side of the balance: the value of protecting biodiversity.</p><p>That has been the focus since the beginning. The Endangered Species Act was actually signed into law because economic concerns were seen as dominating the conversation at the time, says Jason Shogren, chair of natural resource conservation and management at the University of Wyoming.</p><div class="injection"></div><p>“Before the ESA, there were no weights put on the nonmarket side,” he says. “With the ESA, it’s like they put a boulder on that side.”</p><p>That boulder was intended to give weight to the less tangible values of biodiversity and habitat. For example, natural landscapes and species can hold the keys to future scientific discoveries, yet-undiscovered medical cures, cultural significance, recreational importance, or aesthetic value. “Those don’t get registered in the market system,” Professor Shogren says.</p><p>In the section detailing criteria for ESA listing, the law explicitly states that that decision must be made “without reference to possible economic or other impacts of such determination.” One of the proposed changes would remove that phrase.</p><div class="injection"></div><p>The absence of explicit economic considerations in the listing stage is what has given the ESA its power, says Shogren. “The ESA does not ask us to account for benefits and costs of saving a species,” he says. “It says the species is at risk, and that’s all we have to know.”</p><p>And that, he says, implies that people are assigning a significant, infinite, intrinsic value to nature.</p><p>As such, the ESA codifies into law that we value other species as priceless, says Bob Dreher, senior vice president of conservation programs at the Defenders of Wildlife. “There is no law that better captures the other-spiritedness of human beings than the Endangered Species Act. It is a commitment to the rest of life on the planet as part of the life of the planet.”</p><div class="injection"></div><h2>A path forward?</h2><p>That commitment to prevent extinction is a sentiment shared across the board. Despite so many legislative petitions to change the implementation of the law, public support for the ESA remains high – across the political spectrum. In <a href="https://theconversation.com/support-for-the-endangered-species-act-remains-high-as-trump-administration-and-congress-try-to-gut-it-95279" target="_blank" rel="noopener">a survey</a> conducted in 2015, nearly 90 percent of liberals and 74 percent of conservatives supported the ESA.</p><p>“Nobody wants to see wildlife go extinct, unless you’re crazy,” Yates says. And from that common ground, compromise can be struck.</p><p>A few individual cases have already seen such dialogues. For example, when it became clear that the greater sage grouse might soon need ESA protections that might lead to land-use restrictions, the oil and gas industry, conservationists, politicians, and local landowners sat down together and found <a href="https://www.csmonitor.com/Media/Content/2018/0709/0709-grousevid" target="_blank" rel="noopener">a solution that satisfied everyone</a>. Years later the bird’s population has remained stable, and all parties – including industry – point to the sage grouse compromise as a plan that worked.</p><div class="injection"></div><p>But the key in that story, says Vicky Meretsky, professor of environmental affairs at Indiana University, Bloomington, was that threat of regulation motivated dialogues. “You have to give people a reason to come to the table,” she argues. And without those land-use restrictions, “The act no longer has sufficient strength to require that level of cooperation.”</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057288">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-science_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sfmc_newsletter h2 {color: #000; padding:0; margin-bottom: 18px;text-align: center; padding-top:10px;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer; background-color: #008d99; color: #fff;}

	.ezp-r-simple .newsletter-email-signup h2 {font-size: 2em;margin-bottom: 18px;padding-top: 10px;}
	.ezp-r-simple .newsletter-email-signup form {margin-bottom: 0;}
	.ezp-r-simple .newsletter-email-signup p {max-width: 330px;}

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<h2 class="text-center">Follow Stories Like This</h2>
	<p>Get the Monitor stories you care about delivered to your inbox.</p>
	<form>
			<input name="email" type="email" value="" placeholder="E-mail address" class="input_box" required />
			<input type="submit" class="submit_btn" name="Sign Up" value="Sign Up">
	    <input type="hidden" class="var" value="scie" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "http://cloud.cssubs.com/monitor-newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>Yates disagrees that the proverbial stick is the only way to get everyone to the table. He hopes to see changes to the regulations that instead encourage more voluntary conservation, with channels for dialogues between farmers and other landowners, scientists, and regulators about the best practices to maintain a species’ habitat in conjunction with their livelihoods.</p><p>“We want to ensure that we have not only a healthy and vibrant ecology but also healthy and vibrant economies,” Yates says. “And by working together and finding that balance, we can achieve that.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-10 large-8 columns">
							
							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1072232;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
							
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>							</div>

							
													</div>
					</div> 
				</section>
			</div>
		</article> 
		<div class="row">
			<div id="ad-below-story-content" class="ad-wrapper"></div>
		</div>
	</div>
</section>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next up</h2>
					<div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Environment/2018/0710/Group-effort-rules-the-roost-in-Wyoming-then-Washington-intervenes" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/07/1065146_1_0709-grouse_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Environment/2018/0710/Group-effort-rules-the-roost-in-Wyoming-then-Washington-intervenes">
		<span class="story_link">
			Group effort rules the roost in Wyoming, then Washington intervenes
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Story Hinckley</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																		
	
	
	
	
	
	
	
	
		
		
														
		
					<a href="/Environment/2018/0402/As-more-Texans-Give-a-Whoop-hope-for-saving-iconic-cranes-and-coast" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/04/1059085_2_0402%20Whooping_Cranes_wide.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Environment/2018/0402/As-more-Texans-Give-a-Whoop-hope-for-saving-iconic-cranes-and-coast">
		<span class="story_link">
			As more Texans 'Give a Whoop,' hope for saving iconic cranes – and coast
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Henry Gass</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Environment/2018/0125/Prairie-dogs-test-Coloradans-patience-and-ability-to-compromise" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/01/0125%20pairie%20dogs.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Environment/2018/0125/Prairie-dogs-test-Coloradans-patience-and-ability-to-compromise">
		<span class="story_link">
			Prairie dogs test Coloradans' patience, and ability to compromise
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Amanda Paulson</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

															
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/07-23-Photos-of-the-Week" >				<img
					class=" "
					src="//images.csmonitor.com/csm/2018/07/501_4.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<span class="kicker-bar"></span>
				<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>	
			<span class="kicker-bar"></span>		
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/07-23-Photos-of-the-Week">
		<span class="story_link">
			07/23 Photos of the Week
		</span>
	</a>	</h3>

	
	</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<p class="alert">Already a Monitor Daily (digital) subscriber? <a href="/auth/login">Log in.</a></p>
						<h2>Get journalism built for thinkers like you.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link" href="/mtr-learn-more">Subscribe</a>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
							<div class="medium-5 medium-push-7 columns meter-content text-center">
								<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
							</div>
							<div class="small-10 medium-7 medium-pull-5 columns meter-content list-align">
								<div class="description">Your subscription includes...</div>
								<ul>
									<li><strong>Unlimited access to CSMonitor.com</strong></li>
									<li><strong>The Monitor Daily email.</strong></li>
									<li><strong>No advertising.</strong></li>
									<li><strong>No risk. You may cancel anytime.</strong></li>
								</ul>
							</div>
					</div>
				</div>

			</div>

		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/c5d89e34662fed8734a50f9a367ea506_1531291223.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').storypage();
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		CsmJsLibNamespace.documentReady();
		CsmJsLibNamespace.omniture.trackUniqueContentRead();
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object") 
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
