<!doctype html>



				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>How progress drives purification - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on “Zero Day” – the day the city’s faucets were going to go dry because of drought. But there had been a development."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/Commentary/upfront-blog/2018/0506/How-progress-drives-purification"  />
								<meta property="og:description" content="Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on “Zero Day” – the day the city’s faucets were going to go dry because of drought. But there had been a development."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Melanie Stetson Freeman/Staff"  />
								<meta property="og:title" content="How progress drives purification"  />
								<meta name="csm.tags" content="section-upfront-blog,section-commentary,class-blog-post,storysource-csmweekly"  />
								<meta name="csm.author" content="Mark Sappenfield"  />
								<meta name="csm.date" content="2018-05-06"  />
								<meta property="article:published_time" content="2018-05-06T12:00-05"  />
								<meta name="DC.date.issued" content="2018-05-06T12:00:01-04:00"  />
								<meta name="csm.content.id" content="f90f4e673211c1b4b0a4abe548bb0835"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/Commentary/upfront-blog/2018/0506/How-progress-drives-purification"  />
								<meta property="article:section" content="Upfront Blog"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="How progress drives purification"  />
								<meta name="twitter:description" content="Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on “Zero Day” – the day the city’s faucets were going to go dry because of drought. But there had been a development."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/Commentary/upfront-blog/2018/0506/How-progress-drives-purification" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/Commentary/upfront-blog/2018/0506/How-progress-drives-purification" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="Commentary RSS" href="http://rss.csmonitor.com/feeds/commentary" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1524119805_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/Commentary\/upfront-blog\/2018\/0506\/How-progress-drives-purification","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"How progress drives purification","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/04\/0507-DUPFRONT.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Helen Moffett gets help carrying bottles of spring water she collected in Noordhoek, South Africa. ","author":{"@type":"Person","name":"Melanie Stetson Freeman\/Staff"}},"description":"Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on \u201cZero Day\u201d \u2013 the day the city\u2019s faucets were going to go dry because of drought. But there had been a development.","datePublished":"2018-05-06T12:00:01-04:00","dateModified":"2018-05-06T12:00:01-04:00","author":[{"@type":"person","name":"Mark Sappenfield"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1060945","node_id":"1067320","class_identifier":"csm_blog_post","contentclass_id":"67","sections":["Commentary","Upfront Blog"],"title_addition":"0","result_page":"","story_source":"csmweekly","staff_line":"editor","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"f90f4e673211c1b4b0a4abe548bb0835","brand_profile":"","kickers":"","word_count":525,"tags":[],"ddp":false}
	</script>
		
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1516786998.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_blog_post ezp-r-standard">
	
	<div id="csm-page-bound">
	
					
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-ddp-sub">Subscribe to the Monitor Daily</a></li>
								<li><a href="/r-top-ddp-give">Give the Monitor Daily</a></li>
								<li><a href="/r-top-wk-sub">Subscribe to the Monitor Weekly</a></li>
								<li><a href="/r-top-wk-give">Give the Monitor Weekly</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
							<strong>Free Newsletter</strong>
							<ul>
								<li><a href="/r-top-nslr">Sign up</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/Commentary/upfront-blog/2018/0506/How-progress-drives-purification" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/0507-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
			
		 






















		
	
													
	
		
				
					
	





				
	
	


				
	
	
	
	

	




				

																				

	


												


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/Commentary"><span>Commentary</span></a>
								<a href="/Commentary/upfront-blog"><span>Upfront Blog</span></a>
			
</span>
			<span id="head-tag">	
	

 

			
		
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
How progress drives purification							</h1>

							<h2 id="summary" class="eza-summary ">
										
<p>Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on “Zero Day” – the day the city’s faucets were going to go dry because of drought. But there had been a development.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
										
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_600x400nc" />
				
					
										
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_900x600nc" />
				
					
										
																		
					
					
											
					
					
					
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_900x600nc" />
								<!--[if IE 9]></video><![endif]-->

				
				<img
					data-src="//images.csmonitor.com/csm/2018/04/0507-DUPFRONT.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">Helen Moffett gets help carrying bottles of spring water she collected in Noordhoek, South Africa. </div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Melanie Stetson Freeman/Staff</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/Commentary/upfront-blog/2018/0506/How-progress-drives-purification/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
																															
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Mark-Sappenfield" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/872537_2_Mark-Sappenfield.jpg_standard.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Mark-Sappenfield" rel="author">Mark Sappenfield</a></div>
			<div class="author-detail">
				<span class="staffline">Editor</span>				<span class="divider">|</span>				<a href=https://twitter.com/sappenfieldm class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@sappenfieldm</span></a>			</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2018-05-06T12:00:01-04:00" title="Published: May 6, 2018 12:00 pm EDT">May 6, 2018
</time></span><span class="pubdata separator">—</span>Every week, several senior editors at the Monitor gather to talk about the Weekly cover story. We approve cover art, discuss new story pitches, and check on how assignments are going. Earlier this month, at one of these meetings, we were thrown a curveball. </p><p>Staff writer Ryan Lenora Brown had gone to Cape Town, South Africa, to report on “Zero Day” – the day the city’s faucets were going to go dry because of drought. But there had been a development. Zero Day, it turned out, wasn’t going to happen after all. The people of Cape Town had begun to solve their own problem. And in that moment, the unique way the Monitor covers the news came into sharp relief. </p><p>For many news publications, perhaps, the story would have lost its reason for being. Cape Town was no longer going to be the first major city in the world to literally run out of water. Yet for the Monitor, that’s when the story became even more interesting, because it became a story about solutions. </p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>News media coverage is one of the ways that we, as societies, tell ourselves stories about who we are. What if we never told ourselves stories about our ability to solve problems? We might end up with a falsely pessimistic view of the world. Cape Town cut its water consumption by half in less than two years, and recent history suggests it is no outlier. From the landing on the moon to the deterioration of the ozone layer, humans have shown themselves to be amazing problem-solvers when determined to be.</p><p>But Ryan’s solutions-based approach also does something else. It shows how honestly grappling to find ways forward forces us to go deeper. In other words, commitment to progress becomes a relentless purifier.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing"><div class="story_detail"><h3 class="story_headline no_thumbnail"><a href="/USA/2011/0104/Could-you-pass-a-US-citizenship-test"><span class="story_link">Could you pass a US citizenship test?</span></a></h3></div></div></div></div><p>Take the story of Helen Moffett. For this middle-class white woman, the measures taken during the water crisis have been transformative. She’ll never think about flushing the toilet in the same way again. But for Musa Baba, a black woman living in a shantytown, little has changed. “We’ve always lived like this,” she says.</p><p>This inequality is a legacy of apartheid, and in that way, the search for solutions in Cape Town has again laid bare deeper inequities that reframe the definition of a “solution.” Is the problem really solved if nothing changes for a huge swath of the population? </p><p>Scarcity is an equalizer. Abundance gives scope for people to be “unequalized.” In some cases, that inequality is good. A society that rewards its best is a society that encourages all to do better. Communism failed utterly in this.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057289">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-commentary_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sfmc_newsletter h2 {color: #000; padding:0; margin-bottom: 18px;text-align: center; padding-top:10px;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer; background-color: #008d99; color: #fff;}

	.ezp-r-simple .newsletter-email-signup h2 {font-size: 2em;margin-bottom: 18px;padding-top: 10px;}
	.ezp-r-simple .newsletter-email-signup form {margin-bottom: 0;}
	.ezp-r-simple .newsletter-email-signup p {max-width: 330px;}

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<h2 class="text-center">Follow Stories Like This</h2>
	<p>Get the Monitor stories you care about delivered to your inbox.</p>
	<form>
			<input name="email" type="email" value="" placeholder="E-mail address" class="input_box" required />
			<input type="submit" class="submit_btn" name="Sign Up" value="Sign Up">
	    <input type="hidden" class="var" value="comm" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "http://cloud.cssubs.com/monitor-newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>But clean, safe water touches on something essential to both human dignity and progress. And that brings Cape Town – and Ryan’s story – back to a few universal questions: Are we being honest enough about the real causes behind problems? Are entrenched legacies too daunting to overcome? Do we have the resolve to target them head-on?</p><p>If we do, there is ample evidence to suggest we can make headway. Cape Town can look to itself as proof of that. </p>

				</div>
				
				<div class="story-foot">
					
					
					
											<div class="what-we-miss-trigger feedback-widget">
							<span class="question"><a data-toggle="what-we-miss-modal" aria-haspopup="true">
								Give us your feedback, please.
							</a></span>
						</div>
						<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>
			
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1067320;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						var linkedItemMetaData = JSON.parse( $('.linked-content-meta-data.feedback').html() );
						s.linkTrackVars = "pageName,prop3,prop4,prop15,prop26,prop30,prop40";
						s.prop15 = linkedItemMetaData.authors.join( ':' ).toLowerCase();
						s.prop26 = "www";
					}
					s.tl( true, 'o', 'EmailFeedback' );
				}
				
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
	
	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});
	
	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Justice/2018/0504/With-dueling-DACA-cases-Supreme-Court-showdown-seems-inevitable" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0504-Immigration.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Justice/2018/0504/With-dueling-DACA-cases-Supreme-Court-showdown-seems-inevitable">
		<span class="story_link">
			With dueling DACA cases, Supreme Court showdown seems inevitable
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2018/0503/Reunification-Many-young-South-Koreans-say-Let-s-not" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0503%20SOUTHKOREA-DAILYLIFE_.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2018/0503/Reunification-Many-young-South-Koreans-say-Let-s-not">
		<span class="story_link">
			Reunification? Many young South Koreans say, 'Let's not.'
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0504/For-accidental-Americans-the-hidden-costs-prove-taxing" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0504%20Tax_Day.2.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0504/For-accidental-Americans-the-hidden-costs-prove-taxing">
		<span class="story_link">
			For 'accidental Americans,' the hidden costs prove taxing
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2018/0316/No-the-Irish-were-not-slaves-in-the-Americas" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/03/0316-IRISH.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Society/2018/0316/No-the-Irish-were-not-slaves-in-the-Americas">
		<span class="story_link">
			No, the Irish were not slaves in the Americas
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0503/Disclosure-in-the-Caymans-Global-walls-of-financial-secrecy-are-falling" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0503%20offshote.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0503/Disclosure-in-the-Caymans-Global-walls-of-financial-secrecy-are-falling">
		<span class="story_link">
			Disclosure in the Caymans: Global walls of financial secrecy are falling
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/2013/0817/What-s-the-real-story-behind-Hannah-Anderson-s-abduction" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2013/08/0817_US_HannahAnderson.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/2013/0817/What-s-the-real-story-behind-Hannah-Anderson-s-abduction">
		<span class="story_link">
			What's the real story behind Hannah Anderson's abduction?
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Justice/2018/0504/With-dueling-DACA-cases-Supreme-Court-showdown-seems-inevitable" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0504-Immigration.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Justice/2018/0504/With-dueling-DACA-cases-Supreme-Court-showdown-seems-inevitable">
		<span class="story_link">
			With dueling DACA cases, Supreme Court showdown seems inevitable
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2018/0503/Reunification-Many-young-South-Koreans-say-Let-s-not" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0503%20SOUTHKOREA-DAILYLIFE_.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2018/0503/Reunification-Many-young-South-Koreans-say-Let-s-not">
		<span class="story_link">
			Reunification? Many young South Koreans say, 'Let's not.'
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/The-Culture/Movies/2018/0504/Tully-gives-the-Mary-Poppins-story-an-unsentimental-update" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0514_Tully.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	


	
				
															

				
			
	<a href="/The-Culture/Movies/2018/0504/Tully-gives-the-Mary-Poppins-story-an-unsentimental-update">
		<span class="story_link">
			‘Tully’ gives the Mary Poppins story an unsentimental update 
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail standard_75x50">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2018/0504/For-accidental-Americans-the-hidden-costs-prove-taxing" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/0504%20Tax_Day.2.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2018/0504/For-accidental-Americans-the-hidden-costs-prove-taxing">
		<span class="story_link">
			For 'accidental Americans,' the hidden costs prove taxing
		</span>
	</a>			</h3>

			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
									
		       			       			       										
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
											
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/0507-Photos-of-the-week" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/01.JPG?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
			
			

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
															

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/0507-Photos-of-the-week">
		<span class="story_link">
			0507 Photos of the week
		</span>
	</a>	</h3>

	
	</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
							</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_quiz">
								

					
	<div class="story_list_item">
					
			<div class="story_thumbnail">
				<a href="/USA/2011/0104/Could-you-pass-a-US-citizenship-test">
					<img src="//images.csmonitor.com/csmarchives/2011/01/110103-citizenship.jpg?alias=cinema_428x228" alt="Could you pass a US citizenship test?" />
				</a>
			</div>
				<div class="story_detail">
			<h3 class="story_headline">
				

		
			

 

	


	
				
																					

				
		<a href="/USA/2011/0104/Could-you-pass-a-US-citizenship-test">
		<span class="story_link">Could you pass a US citizenship test?</span>
	</a>				
							</h3>
			
						
					</div>
		
					<div class="clear"></div>
			</div>							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_blog_post">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/upfront-blog/2018/0422/Where-maple-syrup-meets-global-economics" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2018/04/0423-upfront-dupfront-MAPLE_SYRUP.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

			
										<a href="/Commentary/upfront-blog">					<span class="kicker">Upfront Blog</span>
				</a>											
	







		
	<a href="/Commentary/upfront-blog/2018/0422/Where-maple-syrup-meets-global-economics">
		<span class="story_link">
			Where maple syrup meets global economics
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Mark Sappenfield</span>
											<span class="staffline">Editor</span>
									</div>
			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_blog_post">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/upfront-blog/2018/0415/To-improve-the-world-enlist-girls-too" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2018/04/0416%20upfront%20dupfront%20India_girls.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

			
										<a href="/Commentary/upfront-blog">					<span class="kicker">Upfront Blog</span>
				</a>											
	







		
	<a href="/Commentary/upfront-blog/2018/0415/To-improve-the-world-enlist-girls-too">
		<span class="story_link">
			To improve the world, enlist girls, too 
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					By
					<span class="author-name">Mark Sappenfield</span>
											<span class="staffline">Editor</span>
									</div>
			
			

						
			
		</div>
		
		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

															
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/0507-Photos-of-the-week" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2018/05/01.JPG?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/0507-Photos-of-the-week">
		<span class="story_link">
			0507 Photos of the week
		</span>
	</a>	</h3>

	
	</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall" data-sticky data-btm-anchor="csm-page-bound:bottom" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="0" style="width:100%">

			<div class="title fullWidth row trigger">
				<div class="hide-visit-6">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>
			
			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/User-Test-Free-Trial-Thank-you" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">
				
				<div class="show-visit-6 row">
					<div class="large-12 columns text-center">
						<p>You seem to care about the ideas that shape our world.</p>
						<h2>Get unlimited access to Monitor journalism.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center">
						<a class="button_link" href="/About/Subscribe">Learn more</a>
					</div>
					<div class="medium-5 medium-push-7 columns text-center">
						<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
					</div>
					<div class="medium-7 medium-pull-5 columns list-align">
						<ul>
							<li><strong>Insight: </strong>Ideas-driven journalism focused on "why," not "what."</li>
							<li><strong>Expertise: </strong>Editors' daily commentary on why we wrote these stories.</li>
							<li><strong>Convenience: </strong>Our Daily edition on your computer or mobile device and delivered to your inbox, with an audio summary of the day’s top news.</li>
							<li><strong>Value: </strong>Unlimited website access, ad-free stories, graphics and videos, and exclusive bonus content.</li>
						</ul>
					</div>
				</div>
				
			</div>
			
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( parseInt( getParameterByName( 'test_meter' ) ) > 0 )
		{
			// reset counter
			var uniqueStories = JSON.parse( '{"modified":'+ Date.now() +',"ids":["1027787","1025415","1023972","1021620","1021591","1021497","1021493"]}' );
			uniqueStories.ids = uniqueStories.ids.slice( 0, parseInt( getParameterByName( 'test_meter' ) ) );

			CsmJsLibNamespace.store.setItem( 'csm_unique_stories', JSON.stringify( uniqueStories ) );
			CsmJsLibNamespace.store.setItem( 'csm_meter_test', 1 );

			$( '#sticky-messenger' ).meteredMessengerNew().show();
		}
		else if( getParameterByName( 'test_meter' ) == '0' )
		{
			// On DDP pages we don't have the plugin loaded which is good
			if( jQuery().meteredMessenger )
			{
				CsmJsLibNamespace.store.removeItem( 'csm_meter_test' );
				$( '#sticky-messenger' ).meteredMessenger().show();
			}
		}
		else
		{
			if( CsmJsLibNamespace.store.getItem( 'csm_meter_test' ) == '1' )
			{
				$( '#sticky-messenger' ).meteredMessengerNew().show();
			}
			else
			{
				// On DDP pages we don't have the plugin loaded which is good
				if( jQuery().meteredMessenger )
				{
					$( '#sticky-messenger' ).meteredMessenger().show();
				}
			}
		}

		function getParameterByName(name, url)
		{
			if (!url) url = window.location.href;
			name = name.replace(/[\[\]]/g, "\\$&");
			var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
				results = regex.exec(url);
			if (!results) return null;
			if (!results[2]) return '';
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/62713f1fb12c2de1c57486d4ace2ca15_1522830794.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').storypage();
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
