<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Palestinians: US revives ties with a tight focus on helping people - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="The Biden administration says its renewed aid to the Palestinians is consistent with U.S. values and interests. But does it provide a path to peace?"  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people"  />
								<meta property="og:description" content="The Biden administration says its renewed aid to the Palestinians is consistent with U.S. values and interests. But does it provide a path to peace?"  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Raneen Sawafta/Reuters"  />
								<meta property="og:title" content="US renews Palestinian ties with a tight focus: Helping people"  />
								<meta name="csm.tags" content="section-middle-east,section-world,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Fatima Abdulkarim,Taylor Luck"  />
								<meta name="csm.date" content="2021-04-16"  />
								<meta property="article:published_time" content="2021-04-16T17:00-05"  />
								<meta name="DC.date.issued" content="2021-04-16T17:00:48-04:00"  />
								<meta name="csm.content.id" content="15d8892d5105ea5c2dbb418f86a4ddaf"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people"  />
								<meta property="article:section" content="Middle East"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="US renews Palestinian ties with a tight focus: Helping people"  />
								<meta name="twitter:description" content="The Biden administration says its renewed aid to the Palestinians is consistent with U.S. values and interests. But does it provide a path to peace?"  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="https://rss.csmonitor.com/feeds/world" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1618561064_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/World\/Middle-East\/2021\/0416\/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"US renews Palestinian ties with a tight focus: Helping people","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2021\/04\/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_900x600","width":900,"height":600,"caption":"A Palestinian student raises her hand as she attends a class in a school run by the U.N. Relief and Works Agency that reopened after pandemic restrictions were eased at the Far'a refugee camp in the Israeli-occupied West Bank, April 12, 2021.","author":{"@type":"Person","name":"Raneen Sawafta\/Reuters"}},"description":"The Biden administration says its renewed aid to the Palestinians is consistent with U.S. values and interests. But does it provide a path to peace?","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".prem"},"datePublished":"2021-04-16T17:00:48-04:00","dateModified":"2021-04-16T17:00:48-04:00","author":[{"@type":"person","name":"Taylor Luck"},{"@type":"person","name":"Fatima Abdulkarim"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1119001","node_id":"1124599","class_identifier":"csm_article","contentclass_id":"45","sections":["World","Middle East"],"title_addition":"0","result_page":"","story_source":"monitor","authors":["Taylor Luck","Fatima Abdulkarim"],"staff_line":"special correspondent:correspondent","aspect_format":"www","view_mode":"full-r18","remote_id":"15d8892d5105ea5c2dbb418f86a4ddaf","brand_profile":"UMP1","keyword_tags":"","kickers":"","word_count":1445,"tags":["UMP1 (84)","UMP2 (130)"],"ddp":false,"publish_date":"2021-04-16","updated_date":"2021-04-16 17:00"}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

										<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
window.postupEnabled = false;
</script>
		
	
	

										<script type="text/javascript">
window.enableSunrisePromo = true;
</script>
		

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1607167971.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/b90e3d8db100/27d977313195/launch-71ed2df812cd.min.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezn-1124599 ezp-r18">

	<div id="csm-page-bound">
							<div class="skip-links">
    <a class="no-animate-scrolling" id="skip-to-main-content" href="#main-content">Skip to main content</a>
    <a class="no-animate-scrolling" id="skip-to-main-menu" href="#">Skip to main menu</a>
    <a class="no-animate-scrolling" id="skip-to-search" href="#">Skip to search</a>
    <a class="no-animate-scrolling" id="skip-to-footer" href="#footer-logo">Skip to footer</a>
</div>
<header id="csm-page-header" class="layer-fixed"
		data-widget-name="header">
	<div id="csm-header-content">
		<div class="collapse row">
			<div class="visible-scroll-top">
				<div class="float-left">
					
					<a class="main-menu-btn" href="">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

									</div>

				<div class="float-right ">
					<ul class="tools-menu">
						<li class="anonymous show-for-large text">
							<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
							<span>or</span>
							<a href="/auth/sso_login"><span>Log in</span></a>
						</li>
						<li class="require-login logout show-for-large text">
							<a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a>
						</li>
						<li class="possible_sub_btn show-for-large text">
							<a href="/auth/sso_login" class="button_link"><span>Log in</span></a>
						</li>
						<li class="right-popup-trigger">
							<a class="icon-gear" href="" aria-label="Subscription Menu"></a>
						</li>
					</ul>
				</div>

									<div id="csm-masthead">
						<a href="/">
							<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
						</a>
					</div>
							</div>

			<div class="visible-scroll-down">
				<div class="float-left">
					
					<a class="main-menu-btn" href="">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

					
											
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
									</div>

				<div class="float-right">
					
					<div class="header-tool-icons">
						<div class="share-tools-wrapper float-left">
							

	
																													                
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>						</div>

																				<div class="story-tool float-left show-for-large">
								<a class="print" href="/layout/set/print/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people" title="Print">
									<i class="icon-print"></i>
								</a>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
	
			<section id="sticky-messenger" role="contentinfo" aria-label="content viewed meter bar">
	<div id="sticky-container" class="hide">
		<div class="paywall layer-fixed" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="row relative">
					<button class="expand-button" type="button" data-toggle="collapse" data-target="#expanded-message" aria-expanded="true" aria-controls="expanded-message">
						<i class="icon-chevron-down-bold"></i>
						<i class="icon-chevron-up-bold"></i>
					</button>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<div class="hide show-free"></div>
						<div class="hide-free">
							<span class="story-count punch count hide-free"></span><span class="slanted hide-free"> of </span><span class="story-max-count punch count hide-free"></span> <span
									class="hide-on-smallest hide-free">stories this month</span>
							<span class="separator hide-free">&#62;</span>
							<a class="register punch hide-free">Get unlimited stories</a>
						</div>
					</div>
				</div>
			</div>

			<div id="expanded-message" class="fullWidth register body">
				
	

<div id="ezve-meter-message" class="eznid-1121177">										<div class="row small-centered text-center columns">
	<h3>Your subscription makes our work possible.</h3>
	<p class="slanted">We want to bridge divides to reach everyone.</p>
	<a href="/mtr-learn-more" class="button_link signup">Subscribe</a>
</div>
		</div>
			</div>
		</div>
	</div>
</section>
	</header>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu" role="navigation" aria-label="Content Navigation Menu">
		<div class="search bottom-border">
			<form method="get" action="/content/search">
				<label for="main-menu-search">Search for:</label>
				<div class="search-group">
					<input id="main-menu-search" type="text" name="SearchText" class="empty" value="" />
					<button type="submit" aria-label="Search"><i class="icon-search" aria-hidden="true"></i></button>
				</div>
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium manage-subscription">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 manage-subscription">
				<a href="https://login.csmonitor.com/">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight get-focus">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily current issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix require-login highlight">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly digital edition</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Making-a-difference">
			<span>People Making a Difference</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/World/Points-of-Progress">
			<span>Points of Progress</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/coronavirus">Coronavirus response</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editor">From the Editor</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Author-Q-As">Author Q&amp;As</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Recommendations</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" href="">
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/podcasts">All Podcasts</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/The-Christian-Science-Monitor-Daily-Podcast">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
								<div class="level2 ">
				<a href="/Podcasts/Rethinking-the-News">Rethinking the News</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Photo-Galleries">
			<span>Photo Galleries</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/about">
			<span>About Us</span>
		</a>
	</div>
	
		
</div>			</nav>

	<nav class="right-popup stash" data-widget-name="gear-menu" role="navigation" aria-label="Subscription Menu">
		<div id="popup-subscription">
			<strong>Your Account</strong>
			<ul>
				<li class="anonymous"><a href="/auth/sso_login"><span>Log in</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/logout_all"><span>Log out</span></a></li>
				<li class="anonymous"><a class="manage-subscription" href="/r-nav-mng"><span>Manage subscription</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_password"><span>Change password</span></a></li>
				<li class="require-login"><a href="https://login.csmonitor.com/change_email"><span>Change email</span></a></li>
				<li class="require-login"><a class="manage-subscription" href="https://login.csmonitor.com/"><span>Your subscriptions</span></a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service"><span>Contact customer service</span></a></li>
			</ul>
			<strong>Support the Monitor</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub"><span>Subscribe</span></a></li>
				<li class="anonymous"><a href="/nav-anon-give"><span>Give a gift subscription</span></a></li>
				<li class="require-login"><a href="/nav-sub-give"><span>Give a gift subscription</span></a></li>
				<li><a href="/About/Support-Monitor-Journalism?icid=csm_gear_support"><span>Support Monitor journalism</span></a></li>
			</ul>
			<strong>Free offers</strong>
			<ul>
				<li><a href="/r-top-nslr"><span>Sign up for Monitor&nbsp;newsletters</span></a></li>
				<li class="anonymous"><a href="/freetrial-g"><span>One month free trial to the&nbsp;Monitor&nbsp;Daily</span></a></li>
			</ul>
		</div>
	</nav>
</div>		<a id="main-content" aria-label="Main Content" tabindex="-1"></a>
				






	





																			








		
	
																														            			

	
		
				
					

									





	


	




				
	
	
    
			


			
				
	
	
	
	
	

	




    
																						

																				

	

				
															


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	






	
	

	

<div id="csm-page-top">
	<div id="csm-promotions-banner" class="full-bleed">
		
	

<div id="ezve-promotions-below-header" class="eznid-1101371">								<div id="ezve-promotions-below-header-block" class="ezc-csm_html_block ezn-dynamic_newsletter_banner ">		<section class="newsletter-banner hide-for-paywall" role="complementary" aria-label="Subscribe to our free newsletters">
	<div class="newsletter-banner-container row">
		<div class="large-10 medium-11 small-centered columns clearfix">
			<div class="left-container clearfix medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get news that <br><strong>uplifts and empowers</strong></h3>
			</div>
			<div class="form-container medium-6 columns">
				<form class="csm-form">
					<div class="container">
						<div class="more-newsletters hide-for-small-only">
							See our other <a href="#" class="newsletter-listing-weekender-btn">FREE newsletters</a>.
						</div>
						<label><span>Your email address</span>
							<input name="email" type="email" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
						</label>
						<input type="submit" name="Submit" value="Submit" class="button_link" />
					</div>
					<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</form>
			</div>
		</div>
	</div>
	<section id="newsletter-listing-weekender" class="newsletter-listing reveal" data-reveal aria-label="Select free newsletters" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="toda" type="checkbox" name="todaysHighlights">
							<label for="toda">Today's Highlights</label>
						</div>
						<p>Select stories from the Monitor that empower and uplift.</p>
						<p class="send-day">Every Weekday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>An update on major political events, candidates, and parties twice a week.</p>
						<p class="send-day">Twice a Week</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Tuesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">Culture &amp; Learning</label>
						</div>
						<p>A weekly update on music, movies, cultural trends, and education solutions.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Christian Science Perspective</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</section>

	<script type="text/javascript">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</script>
</section>
	</div>	</div>
	</div>

	<div id="csm-section_branding" class="full-bleed">
		
	</div>

			
		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	
	

	
</div>
<section>
	<a class="skip-to-main-content" aria-labelby="headline" tabindex="-1"></a>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	
	


	
				


				
	
																																

				
	</div>
				<h1 id="headline" class="eza-title">
											
US renews Palestinian ties with a tight focus: Helping people									</h1>
			</div>
		</div>

		
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered medium-10 large-10 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				src="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20school%20LEDE.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Raneen Sawafta/Reuters</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">A Palestinian student raises her hand as she attends a class in a school run by the U.N. Relief and Works Agency that reopened after pandemic restrictions were eased at the Far'a refugee camp in the Israeli-occupied West Bank, April 12, 2021.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/Middle-East/2021/0416/US-renews-Palestinian-ties-with-a-tight-focus-Helping-people/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
																				<section class="large-10 large-offset-1 small-centered float-left paywall-position-rel columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2021-04-16T17:00:48-04:00"
	title="Published: April 16, 2021 5:00 pm EDT">April 16, 2021
</time>

</p>
											<div class="story-body-toggle  text-center row">
															<h2 class="title">Two ways to read the story</h2>
														<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 6 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
	        												<li class="author non-staff text-center">
		<span>By </span>		<span class="staff-name no-staffline"><a href="/About/People/Taylor-Luck" rel="author">Taylor Luck</a></span>
		<span class="staffline">Special Correspondent</span>			</li>

	
	
	
	
				
	
		<li class="author non-staff text-center">
				<span class="staff-name no-staffline">Fatima Abdulkarim</span>
		<span class="staffline">Correspondent</span>			</li>

	
	
</ul>


																	</div> 

															
					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									<p>Peace processes and grand declarations about the Israeli-Palestinian conflict were once expected of American presidents. Yet nearly three years after the Trump administration abruptly ended U.S. financial assistance to Palestinians, the Biden administration currently has more modest aims. With the paths to political progress currently closed, it is focusing on humanitarian goals.</p><p>In its first overture to the Palestinians, the Biden administration has announced $235 million in financial assistance, including, most urgently, $150 million to the United Nations Relief and Works Agency, which serves 5.75 million Palestinian refugees in the Middle East.</p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div><p><p>The resumption of U.S. aid to Palestinians marks a return, the Biden administration says, to an intersection of American values and interests. Does that provide a path to peace someday?</p></p></div>
</div><p>Fares Arouri, an economist in Ramallah in the West Bank, describes the resumption in U.S. aid as a welcome return to Obama-era policies that also opens up room for dialogue between Palestinians and Americans that was closed under President Donald Trump. Yet the resumption of funding is a long way off from another U.S.-led peace process.</p><p>“I don’t think this move is enough to generate political progress towards a settlement. That would require a much heavier political lift and a major amount of political capital I am not sure the Biden administration is willing to invest,” says Khaled Elgindy, an expert at the Middle East Institute. The administration is “doing the absolute bare minimum needed to be seen as credible.”</p>

								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default bleed-out">
																									<div id="dateline" class="eza-dateline text-center">
Baqaa Camp, Jordan; and Ramallah, West Bank</div>
																<p>The crowded Baqaa refugee camp north of Amman, Jordan, home to more than 100,000 residents, is the largest Palestinian refugee camp in the world.</p><p>Which is why, nearly three years after the Trump administration abruptly ended seven decades of U.S. financial assistance to Palestinians – part of a pressure campaign to coerce Palestinian leadership to accept its proposed “peace plan” – the State Department chose Baqaa for the ceremonial resumption this week of U.S. humanitarian relief.</p><p>One piece of that renewed assistance is $150 million in funds for the United Nations Relief and Works Agency, UNRWA, to support its health, education, and housing for Palestinian refugees across the region.</p><div class="editor-intro row">
<h2 class="title text-center">Why We Wrote This</h2>
<div><p><p>The resumption of U.S. aid to Palestinians marks a return, the Biden administration says, to an intersection of American values and interests. Does that provide a path to peace someday?</p></p></div>
</div><p>For Palestinians like Faris Haj Hamad, a resident of the Qadura refugee camp in the West Bank, it’s a step that has an immediate impact on their lives.</p><p>When Mr. Hamad lost his job as a waiter last year, as COVID-19 battered his home, he had one last lifeline and concern: U.N. health services.</p><div class="injection"></div><p>“We don’t have good clinics anymore, and we don’t have any other options,” says Mr. Hamad. “We need these American funds to get relief.”</p><p>While peace processes and grand declarations about the Israeli-Palestinian conflict were once expected of American presidents, the Biden administration currently has more modest aims – to “do no harm” in a dispute in which the paths to political progress are currently closed. Instead, it is focusing on humanitarian goals.</p><div class="injection"><div id="body-promo-a" class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story row with-thumbnail"><a title="What Georgia voting law actually says – and why stakes seem so high" class="ezc-csm-story-link" href="/USA/Politics/2021/0406/What-Georgia-voting-law-actually-says-and-why-stakes-seem-so-high"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2021/04/0406%20Voting_Bills-Corporate_Pressure.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">What Georgia voting law actually says – and why stakes seem so high</span></h3></div></a></div></div></div><p>After three years of severed ties and strained relations, the United States and the Palestinians are reuniting on an immediate, more tangible issue: improving lives.</p><p>Yet along with the injection of much-needed relief, Palestinians hope Washington’s reengagement creates a future opening to relaunch peace talks when conditions are ripe.</p><p>Although the Palestinians have not reopened their diplomatic office in Washington, closed in 2018 by the Trump administration, contacts between the new U.S. administration and Palestinian officials have been underway since January. They are the first talks between Washington and Ramallah in more than two years, and much needs to be done to restore the Palestinians’ trust.</p><div class="in_story_embed embed-object embed-image ">
								
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_600x400 2x"></source>
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_900x600 2x"></source>
			
				
								
															
				
				
									
				
				
				
				<source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_900x600"></source>
						<!--[if IE 9]></video><![endif]-->

			<img data-src="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20aerial.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Mohammed Salem/Reuters</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">A picture taken with a drone shows Palestinian houses and buildings at the Beach refugee camp in Gaza City, April 6, 2021. </div>
				</div>
						</div>	</div><p>In its first overture to the Palestinians, the Biden administration last week announced $235 million in financial assistance, including $75 million in development aid, $10 million to the Palestinian Authority to help combat COVID-19, and the $150 million to UNRWA.</p><p>The most urgent funds are to UNRWA, which has struggled since President Donald Trump cut nearly $300 million in annual American support for its services to 5.75 million registered Palestinian refugees in the West Bank, Gaza, Jordan, Syria, and Lebanon.</p><div class="injection"></div><h2>“U.S. interests and values”</h2><p>Traditionally, America was the largest donor to the agency as part of a recognized collective responsibility until a just and enduring solution to the conflict is reached.</p><p>“U.S. foreign assistance for the Palestinian people serves important U.S. interests and values,” Secretary of State Antony Blinken said in a statement announcing the resumption of aid, noting the “critical relief to those in great need.”</p><p>Rather than speaking of a peace process, Secretary Blinken has, in a previous phone call with the Israeli foreign minister, expressed “the administration’s belief that Israelis and Palestinians should enjoy equal measures of freedom, security, prosperity, and democracy.”</p><div class="injection"></div><p>It is a policy aimed at lessening hardships until “both sides take steps that create a better environment in which actual negotiations take place.”</p><p>And it is a message that is resonating with many beleaguered Palestinians – for now.</p><p>Fares Arouri, an economist in Ramallah, describes the resumption in U.S. aid as a welcome return to Obama-era policies and a “highly needed” boost to stabilize UNRWA services that also opens up room for dialogue between Palestinians and Americans that was closed under Mr. Trump. </p><div class="injection"></div><p>“We see the resumption of U.S. support to UNRWA as in line with the administration’s foreign policy outlook, which focuses on openness and dialogue with all parties, with little deviation from the Obama and Clinton-era policies,” he says.</p><p>And Ahmed Abu Holy, PLO commissioner for refugee affairs, while noting that the renewed U.S. aid would help UNRWA resume its “vital humanitarian role” during the pandemic, says the move “shows that the U.S. is beginning to reassert its role in the region.”</p><p>Mr. Abu Holy also cites “positive and promising” conversations with Richard Albright, the U.S. assistant secretary for the Bureau of Population, Refugees, and Migration.</p><div class="injection"></div><h2>Far from a peace process</h2><p>Yet the resumption of funding, State Department officials admit and observers caution, is a long way off from another U.S.-led peace process.</p><p>“I don’t think this move is enough to generate political progress towards a settlement. That would require a much heavier political lift and a major amount of political capital I am not sure the Biden administration is willing to invest,” says Khaled Elgindy, director of the Washington-based Middle East Institute’s Program on Palestine and Palestinian-Israeli Affairs.</p><p>The administration is “doing the absolute bare minimum needed to be seen as credible and to undo the most damaging aspects of the previous administration’s policies by restoring aid to UNRWA,” he says.</p><div class="injection"></div><p>Nevertheless, he allows, the moves are “enough to begin the process of reestablishing bilateral ties with the Palestinians on some levels, and the Palestinian leadership have been very positive about the Biden administration.”</p><div class="in_story_embed embed-object embed-image ">
								
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_600x400 2x"></source>
			
				
								
															
				
				
																										
				
													
				<source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_900x600 2x"></source>
			
				
								
															
				
				
									
				
				
				
				<source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_900x600"></source>
						<!--[if IE 9]></video><![endif]-->

			<img data-src="//images.csmonitor.com/csm/2021/04/0416%20DDP%20USPALESTINIAN%20ambassador.jpg?alias=standard_900x600" data-sizes="auto" class=" lazyload" alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Courtesy of UNRWA</span>
</div>
											</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">U.S. Ambassador to Jordan Henry T. Wooster (left) and Dr. Khalil Abu Naqeera (center), chief medical officer at the Baqaa UNRWA health center, speak during a tour of the center at an event to relaunch American aid to UNRWA at the Baqaa refugee camp north of Amman, Jordan, April 12, 2021. </div>
				</div>
						</div>	</div><p>Yet while the leadership and beleaguered Palestinians welcome the return of aid, perceptions of the U.S. and of American policy among Palestinians are slow to shift, if at all. Many say the U.S. retains a one-sided approach favoring Israel that they believe was laid bare by the Trump administration.</p><p>In a March 14-19 poll by the Ramallah-based Palestinian Center for Policy and Survey Research, a majority of Palestinians surveyed, 50.7%, said they did not expect U.S. policy on the Mideast conflict to be “more balanced” under Mr. Biden than it was under Mr. Trump, compared with 42.3% who said they did.</p><p>And in the same poll, by 47.8% to 43.6%, a plurality said they would not return to a U.S.-led peace process with Israel.</p><div class="injection"></div><h2>Much-needed relief</h2><p>On Monday, U.S. Ambassador to Jordan Henry T. Wooster visited the beleaguered UNRWA health center at the Baqaa refugee camp in Jordan. There to launch the renewed U.S. aid, he appeared in a show of solidarity with UNRWA Commissioner-General Philippe Lazzarini. </p><p>In a testament to the centrality of U.S. assistance for UNRWA operations, a plaque bearing Ambassador Wooster’s name hangs at the health center commemorating a 2016 expansion, one of the last major U.S.-funded projects in the camp before Mr. Trump cut aid.  </p><p>Today, the challenges confronting clinic administrators are significant. While creative bookkeeping kept this and 142 other health centers open after the U.S. withdrew funding in 2018, the budget cuts and then the pandemic placed an added burden on the clinic’s staff of 42.</p><div class="injection"></div><p>Neonatal mortality and chronic diseases are on the rise among camp residents, staff say. Medical staff and Mr. Lazzarini admit they cannot afford staff members getting sick. Last week a physician at the Baqaa health center died of complications from COVID-19.</p><p>“We are front-line workers, and we should have more staff to lessen our hours and contact with patients, but there simply hasn’t been the funds,” says Dr. Khalil Abu Naqeera, the health center director. </p><p>“For the American government to show this amount of care and visit us, it obviously presents a more positive image of the U.S. than previous years. We are happy with the American funding. But we hope it lasts,” he says.</p><div class="injection"></div><p>“To have a country like the United States backing you, it gives us a sense of relief, a morale boost,” says Osama Hajj-Ali, who heads the center’s COVID-19 vaccination campaign.</p><p>“At the end of the day, it makes you feel that a strong state has your back.”</p><p>Yet many Palestinians also express wariness of what they worry is a politicization of humanitarian aid and a lack of political support.</p><p>“What is to stop the next president from suddenly cutting off our aid and pressuring us all over again?” asks Mohammed Ali, a Baqaa camp resident. “Why should our lives be a political issue?”  </p><div class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1093460">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-dynamic_inbody_newsletter_widget ">		<div id="inbody_nl_widget" class="newsletter-email-signup sfmc_newsletter" data-widget-name="inbody newsletter widget">
	<p class="text-center">Get the Monitor Stories you care about delivered to your inbox.</p>
	<form class="csm-form">
		<div class="container">
			<label><span>Your email address</span>
				<input name="email" type="email" value="" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
			</label>
			<input type="submit" class="button_link" name="Submit" value="Submit">
		</div>
		<div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
		<input type="hidden" class="var" value="week" />
	</form>
</div>
<script>
$(function()
{
	var pageURL = window.location.pathname.toLowerCase(),
	newsletter_section = 'week';

	if(pageURL.indexOf('/politics/') > -1)
	{
		newsletter_section = 'poli';
		$('#inbody_nl_widget p').remove();
		$('#inbody_nl_widget form').before("<p class='title'>Politics with respect</p><p>Get political stories with respectful analysis</p>");
	}
	else if(pageURL.indexOf('/books/') > -1)
	{
		newsletter_section = 'book';
	}
	else if(pageURL.indexOf('/education/') > -1 || pageURL.indexOf('/the-culture/') > -1 || pageURL.indexOf('/equaled/') > -1)
	{
		newsletter_section = 'equa';
	}
	else if(pageURL.indexOf('/science/') > -1 || pageURL.indexOf('/environment/') > -1 || pageURL.indexOf('/technology/') > -1)
	{
		newsletter_section = 'scie';
	}
	else if(pageURL.indexOf('/a-christian-science-perspective/') > -1)
	{
		newsletter_section = 'cspe';
	}
	else if(pageURL.indexOf('/commentary/') > -1)
	{
		newsletter_section = 'comm';
	}

	$( '.newsletter-email-signup form' ).on("submit",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).find("input[type='email']").val();
		url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>“When the U.S. bailed out on UNRWA, it cut services,” says Hussein Elayyan, a local official at the Jalazone refugee camp north of Ramallah. “We will not dance and celebrate their decision to give us money again.</p><p>“If America supports UNRWA, we will not say no,” he says. “But this is humanitarian aid. ... It is not political.”</p>

							</div> 
							<div id="paywall" class="inline-messenger hide">
	<div class="bleed-out-layer"></div>
	<div class="message-container">
		
	

<div id="ezve-paywall-message" class="eznid-1121178">								<div id="ezve-paywall-message-block" class="ezc-csm_html_block ezn-Default_paywall ">		<div class="title fullWidth small-12 trigger">
	<div class="show-visit-6">
		<div class="meter-msg-2 final text-center stickyMessenger-cta">
			You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
			<span class="one-unit">Subscribe to continue.</span>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body hide-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Help fund Monitor journalism for $11/ month</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix" style="display: flex; align-items: center;">
			<div class="columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="Mark Sappenfield illustration" style="width:180px">
				<div><strong>Mark Sappenfield</strong></div>
				<div class="staffline">Editor</div>
			</div>
			<div class="meter-content text-left">
				<p>Monitor journalism changes lives because we open that too-small box that most people think they live in. We believe news can and should expand a sense of identity and possibility beyond narrow conventional expectations.</p>
				<p>Our work isn't possible without your support.</p>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
<div class="fullWidth subscribe body show-for-small-only">
	<div class="show-visit-6 row columns">
		<div class="large-12 columns text-center row">
			<h2>Unlimited digital access $11/month.</h2>
			<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/sso_login" class="">Login</a></span></p>
		</div>
		<div class="large-10 medium-11 small-centered clearfix">
			<div class="small-11 medium-6 columns meter-content text-center img-container">
				<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
			</div>
			<div class="small-11 medium-6 columns meter-content text-left">
				<h4><strong>Digital subscription includes:</strong></h4>
				<ul>
					<li>Unlimited access to CSMonitor.com.</li>
					<li>CSMonitor.com archive.</li>
					<li>The Monitor Daily email.</li>
					<li>No advertising.</li>
					<li>Cancel anytime.</li>
				</ul>
			</div>
		</div>
		<div class="large-12 columns text-center row">
			<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
		</div>
	</div>
</div>
	</div>	</div>
	</div>
</div>						</div>
					</div>
										<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/World/Middle-East/2021/0222/Can-a-new-generation-change-Palestinian-politics"><span class="story_link">Can a new generation change Palestinian politics?</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

				
			<a href="/World/Middle-East/2020/1202/For-Palestinians-Biden-s-win-is-a-good-step.-But-it-s-just-a-step"><span class="story_link">For Palestinians, Biden’s win is a good step. But it’s just a step.</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

				
			<a href="/World/2020/1110/With-Biden-s-victory-the-world-looks-to-US-with-hope-for-change"><span class="story_link">With Biden’s victory, the world looks to US with hope for change</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	


	
				


				
	
																							

				
			<a href="/World/Middle-East/2020/0819/Feeling-betrayed-by-UAE-Palestinians-seek-to-redefine-struggle"><span class="story_link">Feeling betrayed by UAE, Palestinians seek to redefine struggle</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body circle">
								

	
																																                
	<div id="share-tools-story-below-story" class="share-tools-wrapper">
		
		<ul
			class="share-tools"
								>
			<li>
				<a href="#" class="share-facebook" title="share this story on facebook"><i
						class="icon-facebook-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-twitter" title="share this story on twitter"><i
						class="icon-twitter-alt" style=""></i></a>
			</li>
			<li>
				<a href="#" class="share-email" title="share this story with email"><i
						class="icon-mail-alt" style=""></i></a>
			</li>
					</ul>
	</div>
	<section id="share-email-modal" class="reveal" data-reveal role="dialog" aria-label="Share this article">
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button>
	</section>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1124599;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	if( csmJs.util.isSubscriber() )
	{
		$( '.reader-feedback-modal input[name="subscriber"]' ).prop( 'checked', true );
	}

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	

<div id="ezve-story-body-bottom3" class="eznid-1123016">										<style type="text/css">
	#marks-note .container
	{
		background: #F3F3F3;
		max-width: 40rem;
		padding-top: 2rem;
		padding-bottom: 2rem;
		margin-top: 3rem;
	}
	#marks-note img
	{
		width: 150px;
		display: block;
	}
	#marks-note .staff-name,
	#marks-note .staffline,
	#marks-note .note p
	{
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#marks-note .staff-name + .staffline:before
	{
		content: "";
	}
	#marks-note .staff-name span
	{
		font-weight: 600;
		display: inline-block;
		margin-bottom: 0.2rem;
		border-bottom: 1px solid #0a0a0a;
	}
	#marks-note .note p
	{
		font-style: italic;
		font-weight: 600;
		line-height: 1.75;
	}
	#marks-note p
	{
		font-size: 1.125rem;
	}
	#marks-note .button_link
	{
		margin-top: 1rem;
	}
	@media screen and (min-width: 64em)
	{
		#marks-note .container
		{
			max-width: 75rem;
		}
		#marks-note img
		{
			padding-top: 3rem;
		}
	}
</style>
<section id="marks-note" class="hide row hide-for-paywall anonymous">
	<div class="container small-11 large-9 small-centered columns">
		<div class="editor ezc-staff large-3 columns text-center" data-widget-name="ddp-editor-mugshot">
			<a href="/About/People/Mark-Sappenfield" class="staff-name with-staff-drawing" target="_blank">
				<img src="//images.csmonitor.com/csm/2019/11/1025853_6_Mark-Sappenfield-drawing_standard.png?alias=square_400x400" alt="">
				<span>Mark Sappenfield</span>
			</a>
			<div class="staffline">Editor</div>
		</div>
		<div class="note small-centered small-11 medium-12 large-9 large-uncentered columns">
			<p>Dear Reader,</p>
			<p>About a year ago, I happened upon this statement about the Monitor in the Harvard Business Review – under the charming heading of “do things that don’t interest you”:</p>
			<p>“Many things that end up” being meaningful, writes social scientist Joseph Grenny, “have come from conference workshops, articles, or online videos that began as a chore and ended with an insight. My work in Kenya, for example, was heavily influenced by a Christian Science Monitor article I had forced myself to read 10 years earlier. Sometimes, we call things ‘boring’ simply because they lie outside the box we are currently in.”</p>
			<p>If you were to come up with a punchline to a joke about the Monitor, that would probably be it. We’re seen as being global, fair, insightful, and perhaps a bit too earnest. We’re the bran muffin of journalism.</p>
			<p>But you know what? We change lives. And I’m going to argue that we change lives precisely because we force open that too-small box that most human beings think they live in.</p>
			<p>The Monitor is a peculiar little publication that’s hard for the world to figure out. We’re run by a church, but we’re not only for church members and we’re not about converting people. We’re known as being fair even as the world becomes as polarized as at any time since the newspaper’s founding in 1908.</p>
			<p>We have a mission beyond circulation, we want to bridge divides. We’re about kicking down the door of thought everywhere and saying, “You are bigger and more capable than you realize. And we can prove it.”</p>
			<p>If you’re looking for bran muffin  journalism, you can subscribe to the Monitor for $15. You’ll get the Monitor Weekly magazine, the Monitor Daily email, and unlimited access to CSMonitor.com.</p>
		</div>
		<div class="text-center">
			<p><a href="/subscribe" class="button_link"><span>Subscribe to insightful journalism</span></a></p>
		</div>
	</div>
</section>
		</div>
	</div>
</section>

<div id="story-bottom" class="hide-for-paywall hide">
	<div class="row">
		<div class="content-bound small-centered small-11 medium-11 large-10 columns">
			<div id="content-recommendation" class="" data-widget-name="content-recommendation">
			</div>
		</div>
	</div>
</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		});
	});

</script>
		
<div id="csm-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1116243">						
					<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #2a2a2a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub1">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
		</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	<section id="ad-footer" class="ad-wrapper ad" style="padding-top:25px" role="region" aria-label="Advertisement: About these ads"></section>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href='/r-footer'>Subscribe</a></li>
			<li><a href='/footer-gift'>Give a Gift Subscription</a></li>
			<li><a href="/About/Support-Monitor-Journalism?icid=csm_footer_support">Support Monitor Journalism</a></li>
			<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/About/Social-Media">Social Media</a></li>
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/layout/set/text/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>
	<div id="small-prints" class="row small-11 small-centered columns">
		<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
	</div>

	<section class="hide" style="overflow:auto;" role="contentinfo" aria-label="Notice of cookie use by site">
		<div id="cookie-message" class="hide"> This website uses cookies to
			improve functionality and performance. By continuing to browse the site
			you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
			<span class="button button_link close">Close</span>
		</div>
	</section>
</footer>
	</div>

	
<template id="session-invalid-1">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Subscription expired</h2>
		<p>
			Your subscription to
			The Christian Science Monitor has expired.
			You	can renew your subscription or
			continue to use the site without a
			subscription.
		</p>
		<div class="actions text-center">
			<a class="button_link trigger-renew-subscription" data-href="https://login.csmonitor.com">Renew subscription</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>

			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>

		<p>
			<i>
				This message will appear once per week
				unless you renew or
				<a href="https://login.csmonitor.com/logout_all">
					log out.
				</a>
			</i>
		</p>
	</div>
</template>

<template id="session-invalid-2">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>Session expired</h2>
		<p>
			Your session to The Christian
			Science Monitor has expired. We
			logged you out.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/auth/sso_login">Log in again</a><br />
			
			<p><a href="">Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>

<template id="session-invalid-3">
	<div class="verify-subscription-modal reveal" data-reveal data-close-on-esc="false" data-close-on-click="false">
		<h2>No subscription</h2>
		<p>
			You don’t have a Christian Science Monitor
			subscription yet.
		</p>

		<div class="actions text-center">
			<a class="button_link" href="/subscribe">Subscribe now</a><br />
			<p><a data-close>Return to the free version of the site</a></p>
		</div>
			<p class="contact-customer-service">
		If you have questions about your account, please
		<a
				href="/About/Contact/Feedback/Contact-Customer-Service"
				title="Customer Service Contact Form"
		>contact customer service</a>
		or call us at <a href="tel:1-617-450-2300">1-617-450-2300</a>.
	</p>
	</div>
</template>
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6c18a5fefffc81210f3ef08dd063fe7e_1618561064.js" charset="utf-8"></script>


	
	

<div id="ezve-footer-last-1" class="eznid-1095880">								<div id="ezve-footer-last-1-block" class="ezc-csm_html_block ezn-fix-webin-font_family ">		<style>
.font-family-fix
{
   font-family: Georgia,"Times New Roman",Times, serif !important;
}
</style>
<script type="text/javascript">
if(document.location.hostname.indexOf('webin') > -1 && !$("body").hasClass( 'ezc-ddp_package' ) && !$( "#editform" ).length > 0 )
{
	$('body').addClass('font-family-fix');
}
</script>
	</div>	</div>
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').trackUniqueStories();
		$('body').header();

		$(document).foundation();
		if( document.location.hostname.indexOf('webin') < 0 )
		{
			// dependency with trackUniqueStories
			$( '#sticky-messenger' ).meteredMessenger();

			// Render Ads - dependency with meteredMessenger
			$( 'body' ).csmDFP();
			$('body').userauth();
			$('body').cookieNotice();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
