<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Palestinians protest US shift on settlements in ‘day of rage’ - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Thousands of Palestinians gathered in the West Bank on Tuesday, Nov. 26 to voice their outrage over U.S. policies and Israel's treatment of prisoners."  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://ezorigin.csmonitor.com/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage"  />
								<meta property="og:description" content="Thousands of Palestinians gathered in the West Bank on Tuesday, Nov. 26 to voice their outrage over U.S. policies and Israel's treatment of prisoners."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Majdi Mohammed/AP"  />
								<meta property="og:title" content="Palestinians protest US shift on settlements in ‘day of rage’"  />
								<meta name="csm.tags" content="section-middle-east,section-world,class-article,storysource-associated-press,brand-ump,storykicker-first-look"  />
								<meta name="csm.author" content="Mohammed Daraghme"  />
								<meta name="csm.date" content="2019-11-26"  />
								<meta property="article:published_time" content="2019-11-26T15:09-05"  />
								<meta name="DC.date.issued" content="2019-11-26T15:09:39-05:00"  />
								<meta name="csm.content.id" content="6984b6e8458bf47699567dda1e0dbae8"  />
								<meta name="csm.content.body" content="https://ezorigin.csmonitor.com/layout/set/rssfull/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage"  />
								<meta property="article:section" content="Middle East"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Palestinians protest US shift on settlements in ‘day of rage’"  />
								<meta name="twitter:description" content="Thousands of Palestinians gathered in the West Bank on Tuesday, Nov. 26 to voice their outrage over U.S. policies and Israel's treatment of prisoners."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="World RSS" href="https://rss.csmonitor.com/feeds/world" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/780168cacf0facaaf5515c1349f5f514_1573636137_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ezorigin.csmonitor.com\/World\/Middle-East\/2019\/1126\/Palestinians-protest-US-shift-on-settlements-in-day-of-rage","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Palestinians protest US shift on settlements in \u2018day of rage\u2019","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2019\/11\/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_900x600","width":900,"height":600,"caption":"A Palestinian man near the West Bank city of Ramallah holds a poster depicting Prime Minister Benjamin Netanyahu (left) and U.S. Secretary of State Mike Pompeo as clashes broke out Nov. 26, 2019 after the U.S. stated it no longer considers Israeli settlements illegal.","author":{"@type":"Person","name":"Majdi Mohammed\/AP"}},"description":"Thousands of Palestinians gathered in the West Bank on Tuesday, Nov. 26 to voice their outrage over U.S. policies and Israel's treatment of prisoners.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2019-11-26T15:09:39-05:00","dateModified":"2019-11-26T15:09:39-05:00","author":[{"@type":"person","name":"Mohammed Daraghme"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1093340","node_id":"1099308","class_identifier":"csm_article","contentclass_id":"45","sections":["World","Middle East"],"title_addition":"0","result_page":"","story_source":"associated press","staff_line":"associated press","aspect_format":"www","view_mode":"full-r18","remote_id":"6984b6e8458bf47699567dda1e0dbae8","brand_profile":"UMP1","kickers":"first-look","word_count":461,"tags":["UMP1 (84)","UMP2 (130)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData() || {};
		csmJs.microData = csmJs.getMicroData() || {};
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author ))
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1561036524.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="ezp-r18 ezp-article ezc-csm_article ezp-r18">

	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed"
		data-widget-name="header">
	<div id="csm-header-content">
		<div class="collapse row">
			<div class="visible-scroll-top">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

											<span class="search show-for-large">
							<a href="/content/search">
								<i class="icon-search"></i>
							</a>
						</span>
									</div>

				<div class="float-right ">
					<ul class="tools-menu">
						<li class="anonymous show-for-large text">
							<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
							<span>or</span>
							<a href="/auth/login"><span>Log in</span></a>
						</li>
						<li class="require-login logout show-for-large text">
							<a href="/auth/logout"><span>Log out</span></a>
						</li>
						<li class="right-popup-trigger">
							<i class="icon-gear"></i>
						</li>
					</ul>
				</div>

									<div id="csm-masthead">
						<a href="/">
							<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
						</a>
					</div>
							</div>

			<div class="visible-scroll-down">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

					
											
	

<div id="ezve-sticky-nav-center" class="eznid-1023427">								</div>
									</div>

				<div class="float-right">
					
					<div class="header-tool-icons">
						<div class="share-tools-wrapper float-left">
							

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>						</div>

																				<div class="story-tool float-left show-for-large">
								<a class="print" href="/layout/set/print/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage" title="Print">
									<i class="icon-print"></i>
								</a>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message"
		class="sticky"
		data-sticky
		data-margin-top="0"
		data-stick-to="top"
		data-sticky-on="small"
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to
		improve functionality and performance. By continuing to browse the site
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>.
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Education/Education-Watch">Education Watch</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/from-the-editor">From the Editor</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
												<div class="level3">
						<a href="/Science/Science-Notebook">Science Notebook</a>
					</div>
												<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Culture-Cafe">Culture Cafe</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2019/The-week-in-photos-October-21-25">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash" data-widget-name="gear-menu">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li class="anonymous"><a href="/nav-anon-give">Give the Monitor</a></li>
				<li class="require-login"><a href="/nav-sub-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Offers</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up for Monitor&nbsp;newsletters</a></li>
				<li class="anonymous"><a href="/freetrial-g">One month free trial to the&nbsp;Monitor&nbsp;Daily</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
																	            				
	
		
				
					

									





	















				
	
	



				
	
	
	
	
	

	




																

																				

	

				
																							


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	





	
	
	

	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	

<div id="ezve-below-header-1" class="eznid-1083596">								<div id="ezve-below-header-1-block" class="ezc-csm_html_block ezn-newsletter_inarticle_banner ">		<section class="newsletter_banner hide-for-paywall">
	<div class="newsletter-banner-container row">
		<div class="medium-11 small-centered columns clearfix">
			<div class="left_container clearfix large-5 medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get the best of Monitor journalism in your inbox.</h3>
			</div>
			<div class="form_container large-7 medium-6 columns">
				<form class="row csm_form">
					<input name="email" type="email" placeholder="Your e-mail address" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
					<input type="submit" name="Submit" class="button_link" />
					<a href="#" class="button_link alt show-for-large" id="newsletter_listing_weekender_btn">View newsletters</a>
					<div class="consent small-12 columns text-center">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</form>
			</div>
		</div>
	</div>
	<div id="newsletter_listing_weekender" class="newsletter_listing reveal" data-reveal aria-labelledby="weekenderNewsletterModal" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>A weekly update on major political events, candidates, and parties.</p>
						<p class="send-day">Every Wednesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">Cultural &amp; Learning</label>
						</div>
						<p>The Monitor's top education and culture stories delivered weekly.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Christian Science Perspective</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</div>
	<script type="text/javascript">
		$(document).ready(function()
		{
			$('#newsletter_listing_weekender').foundation();
			$("#newsletter_listing_weekender_btn").on('click',function()
			{
				event.preventDefault();
				$('#newsletter_listing_weekender').foundation('open');
			});
		});
		
		$("#newsletter_listing_weekender input[type='checkbox']").on("click",function()
		{
			$(this).closest(".newsletter-container").toggleClass('clicked');
		});
		$( '.newsletter_banner form' ).on("submit", function()
		{
			submitForm( event );
			$('.form_container form').html( "<div style='font-weight:600; margin-bottom:1rem;' class='text-center'>Thank you for signing up for a free Monitor Newsletter!</div>" );
		});

		function submitForm(event)
		{
			event.preventDefault();
			var newsletter_email = $( ".newsletter_banner input[type='email']" ).val(),
					rootURL = "https://christianscience.secure.force.com/freenewslettermonitor?email=",
					newsletter_sections = getCheckedNewsletters();

			var url = rootURL + encodeURIComponent(newsletter_email) + newsletter_sections + "&icid=mkt:web:wkndtop";

			window.location= url;
		}
		function getCheckedNewsletters()
		{
			var newsletter_sections = '';
			$( "#newsletter_listing_weekender input[type='checkbox']:checked" ).each( function()
			{
				newsletter_sections = newsletter_sections + "&" + $( this ).attr("id") + "=True";
			});
			return newsletter_sections;
		}
	</script>
</section>
	</div>	</div>
	</div>

			
		
	

<div id="ezve-below-header-2" class="eznid-1009226">								<div id="ezve-below-header-2-block" class="ezc-csm_html_block ezn-R18_Page_Top_Ad_Slot ">		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	</div>	</div>
	
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	




	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>			<span class="kicker-bar"></span>
						







</div>
				<h1 id="headline" class="eza-title">
											
Palestinians protest US shift on settlements in ‘day of rage’									</h1>
			</div>
		</div>

		
				<div class="row">
			<div id="summary" class="eza-summary small-centered eza-body small-11">
				<div>
					
<p>Thousands of Palestinians gathered in the West Bank on Tuesday, Nov. 26 to voice their outrage over U.S. policies and Israel's treatment of prisoners.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1093341_2_1126-Palestine-Day-Rage_standard.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Majdi Mohammed/AP</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">A Palestinian man near the West Bank city of Ramallah holds a poster depicting Prime Minister Benjamin Netanyahu (left) and U.S. Secretary of State Mike Pompeo as clashes broke out Nov. 26, 2019 after the U.S. stated it no longer considers Israeli settlements illegal.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/World/Middle-East/2019/1126/Palestinians-protest-US-shift-on-settlements-in-day-of-rage/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row ">
				
												<section class="large-10 large-offset-1 small-centered float-left paywall-position-rel columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2019-11-26T15:09:39-05:00"
	title="Published: November 26, 2019 3:09 pm EST">November 26, 2019
</time>

</p>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
				
	
		<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline">Mohammed Daraghme</span>
			<span class="staffline">Associated Press</span>				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Ramallah, West Bank</div>
																<p>Thousands of Palestinian protesters took part in a “day of rage” across the occupied West Bank on Tuesday, with some groups clashing with Israeli forces to protest the U.S. announcement that it no longer believes Israeli settlements violate international law.</p><p>Around 2,000 people gathered in the West Bank city of Ramallah by midday, where they set ablaze posters of U.S. President Donald Trump as well as Israeli and American flags. Schools, universities, and government offices were closed and rallies were being held in other West Bank cities.</p><p>“The biased American policy toward Israel, and the American support of the Israeli settlements and the Israeli occupation, leaves us with only one option: To go back to resistance,” Mahmoud Aloul, an official with Palestinian President Mahmoud Abbas’ Fatah movement, told the crowd in Ramallah.</p><div class="injection"></div><p>Demonstrators held signs reading: “Trump to impeachment, [Israeli Prime Minister Benjamin] Netanyahu to jail, the occupation will go and we will remain on our land.”</p><p>At Israeli checkpoints near Ramallah, Bethlehem, and Hebron, dozens of protesters threw stones at Israeli forces who responded with tear gas. There were no immediate reports of injuries.</p><div class="injection"><div class="ezp-inbody-promo anonymous" data-widget-name="promo-a"><div class="ezv-listing ezc-csm-story row with-thumbnail"><a title="On impeachment, Jim Jordan goes for the takedown" class="ezc-csm-story-link" href="/USA/Politics/2019/1119/On-impeachment-Jim-Jordan-goes-for-the-takedown"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">On impeachment, Jim Jordan goes for the takedown</span></h3></div></a></div></div></div><p>Organized by Fatah, Tuesday’s “day of rage” protested the Trump administration’s announcement on Israeli settlements last week. The decision upended four decades of American policy and embraced a hard-line Israeli view at the expense of the Palestinian quest for statehood.</p><p>Israeli leaders welcomed the U.S. decision, while the Palestinians and most of the world say the settlements are illegal and undermine hopes for a two-state solution by gobbling up land sought by the Palestinians.</p><div class="story-half"></div><p>Israel says the fate of the settlements should be determined in negotiations, even as it steadily expands them.</p><p>Israel captured the West Bank and east Jerusalem in the 1967 Mideast war and quickly began settling the newly conquered territory. Today, some 700,000 Israeli settlers live in the two areas, which are both claimed by the Palestinians for their state.</p><div class="injection"></div><p>U.S. Secretary of State Mike Pompeo announced last week that the United States was repudiating the 1978 State Department legal opinion.</p><p>That opinion had been the basis for more than 40 years of carefully worded U.S. opposition to settlement construction that had varied in its tone and strength, depending on the president’s position. President Ronald Reagan, for instance, said settlements were not inherently illegal, though he called them unhelpful and provocative. Other administrations had called them “illegitimate” and “obstacles to peace.”</p><p>The protests came just hours after the death of a Palestinian prisoner, Sami Abu Diak, in Israeli custody. In a statement, Israel's prison service said he was serving three life sentences for voluntary manslaughter and kidnapping, among other charges.</p><div class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1093460">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-dynamic_inbody_newsletter_widget ">		<div id="inbody_nl_widget" class="newsletter-email-signup sfmc_newsletter" data-widget-name="inbody newsletter widget">
  <p class="text-center">Get the Monitor Stories you care about delivered to your inbox.</p>
  <form class="csm_form">
    <input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on"/>
    <input type="submit" class="button_link" name="Sign up" value="Sign up">
    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
  </form>
</div>
<script>
$(function()
{
	var pageURL = window.location.pathname.toLowerCase(),
	newsletter_section = 'week';

	if(pageURL.indexOf('/politics/') > -1)
	{
		newsletter_section = 'poli';
		$('#inbody_nl_widget p').remove();
		$('#inbody_nl_widget form').before("<p class='title'>Politics with respect</p><p>Get political stories with respectful analysis</p>");
	}
	else if(pageURL.indexOf('/books/') > -1)
	{
		newsletter_section = 'book';
	}
	else if(pageURL.indexOf('/education/') > -1 || pageURL.indexOf('/the-culture/') > -1 || pageURL.indexOf('/equaled/') > -1)
	{
		newsletter_section = 'equa';
	}
	else if(pageURL.indexOf('/science/') > -1 || pageURL.indexOf('/environment/') > -1 || pageURL.indexOf('/technology/') > -1)
	{
		newsletter_section = 'scie';
	}
	else if(pageURL.indexOf('/a-christian-science-perspective/') > -1)
	{
		newsletter_section = 'cspe';
	}
	else if(pageURL.indexOf('/commentary/') > -1)
	{
		newsletter_section = 'comm';
	}

  $( '.newsletter-email-signup form' ).on("submit",function(e)
  {
    e.preventDefault();
    var newsletter_email = $(this).children("input[type='email']").val();
    url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

    window.open(url,'_blank');
  });
});
</script>
	</div>	</div></div><p>Previous deaths of terminally ill Palestinian prisoners have sparked protests and accusations of medical negligence on the part of Israeli authorities.</p><p><i>This story was reported by The Associated Press. </i></p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links" data-widget-name="related-stories">
									<h2>Related stories</h2>
									<!-- <div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div> -->
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
				


				
	
																					

				
			<a href="/USA/Foreign-Policy/2019/1125/What-peace-plan-How-Trump-tips-his-hand-on-Mideast-realities"><span class="story_link">What peace plan? How Trump tips his hand on Mideast ‘realities.’</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/World/Middle-East/2019/1105/Where-an-ancient-Jewish-Muslim-coexistence-endures"><span class="story_link">Where an ancient Jewish-Muslim coexistence endures</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_article">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	



	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>			<span class="kicker-bar"></span>
						







		<a href="/World/Middle-East/2019/1121/Israel-PM-Netanyahu-indicted-for-corruption"><span class="story_link">Israel PM Netanyahu indicted for corruption </span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
															<div class="reader-feedback-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="reader-feedback-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal reader-feedback-modal"
	id="reader-feedback-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="reader-feedback-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#reader-feedback-form button' ).click( function()
	{
		var readerFeedbackStaffObjectNodeId = 859877;
	    var nodeId = 1099308;
		var formData = new FormData( document.getElementById( 'reader-feedback-form' ) );
		var subject = '';
		var url = document.URL;
		if (csmJs.pageData.class_identifier.indexOf("ddp") < 0)
		{
		    subject = csmJs.pageData.headline;
        }
		else if ($('.linked-content-meta-data.feedback').length)
		{
			subject = JSON.parse($(".linked-content-meta-data.feedback").html()).headline;
        }
		formData.append( 'subject', subject );
		formData.set('message', formData.get('message') + '\n\nURL: ' + url + '\n');

		if(
			$( '#reader-feedback-modal' ).find( '[name="name"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="message"]' ).val() &&
			$( '#reader-feedback-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#reader-feedback-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/' + readerFeedbackStaffObjectNodeId + '/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#reader-feedback-modal form' ).hide();
					$( '#reader-feedback-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.reader-feedback-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#reader-feedback-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#reader-feedback-modal' ).find( 'input' ).val("");
		$( '#reader-feedback-modal' ).find( 'textarea' ).val("");
		$( '#reader-feedback-modal form' ).show();
		$( '#reader-feedback-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	</div>
</section>


	<div id="story-bottom" class="hide-for-paywall">
		<div class="row">
			<div class="content-bound small-centered small-11 medium-11 large-10 columns">
				<div id="content-recommendation" class="" data-widget-name="content-recommendation">
					<h2>Next Up</h2>
					<ul>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="On impeachment, Jim Jordan goes for the takedown" class="ezc-csm-story-link" href="/USA/Politics/2019/1119/On-impeachment-Jim-Jordan-goes-for-the-takedown">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1119-JORDAN.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">On impeachment, Jim Jordan goes for the takedown</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Impeachment’s rock stars: Powerful women" class="ezc-csm-story-link" href="/USA/Politics/2019/1121/Impeachment-s-rock-stars-Powerful-women">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1121%20FIONA%20HILL.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Impeachment’s rock stars: Powerful women</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Sondland impeachment testimony: Two perspectives" class="ezc-csm-story-link" href="/USA/Politics/2019/1120/Sondland-impeachment-testimony-Two-perspectives">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1120%20Trump_Impeachment.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Sondland impeachment testimony: Two perspectives</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Who can win in 2020? Voters shift focus toward centrists." class="ezc-csm-story-link" href="/USA/Politics/2019/1115/Who-can-win-in-2020-Voters-shift-focus-toward-centrists">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1115%20centrist_KLOBUCHAR.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Who can win in 2020? Voters shift focus toward centrists.</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Impeachment scorecard: A House, and nation, still divided" class="ezc-csm-story-link" href="/USA/Politics/2019/1122/Impeachment-scorecard-A-House-and-nation-still-divided">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1122-HEARING.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	
				


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Impeachment scorecard: A House, and nation, still divided</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
												<li>
													

	
	
<div class="ezv-listing ezc-csm-story row with-thumbnail">
	<a title="Near-perfect ‘A Beautiful Day’ captures the wholeness of Fred Rogers" class="ezc-csm-story-link" href="/The-Culture/Movies/2019/1120/Near-perfect-A-Beautiful-Day-captures-the-wholeness-of-Fred-Rogers">
			<div class="story-thumbnail ">
			
					
																					
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
																										
				
													
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_900x600 2x" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_300x200" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/11/1122_A_Beautiful_Day_In_the_Neighborhood.jpg?alias=standard_300x200"
				data-sizes="auto"
				class=" lazyload"
				alt="">
		</picture>

					</div>
	
		<div class="story-detail">
			




	


	
				
																					

				
				<h3 class="story-headline">
				<span class="story_link">Near-perfect ‘A Beautiful Day’ captures the wholeness of Fred Rogers</span>
			</h3>

		
							
		
				</div>
	</a>
</div>

						</li>
											</ul>
				</div>
			</div>
		</div>
	</div>
<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="story-max-count punch count"></span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final text-center stickyMessenger-cta">
						You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count"></span>&nbsp;free articles.
						<span class="one-unit">Subscribe to continue.</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Unlimited digital access $11/month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row columns">
					<div class="large-12 columns text-center row">
						<h2>Unlimited digital access $11/month.</h2>
						<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/login" class="">Login</a></span></p>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
						<div class="small-11 medium-6 columns meter-content text-center img-container">
							<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
						</div>
						<div class="small-11 medium-6 columns meter-content text-left">
							<h4><strong>Digital subscription includes:</strong></h4>
							<ul>
								<li>Unlimited access to CSMonitor.com.</li>
								<li>CSMonitor.com archive.</li>
								<li>The Monitor Daily email.</li>
								<li>No advertising.</li>
								<li>Cancel anytime.</li>
							</ul>
						</div>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger ) // not webin
		{
		    window.setTimeout(
		        function()
				{
                	$( '#sticky-messenger' ).meteredMessenger();
				}
				, 2000);
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	
	

<div id="ezve-above-footer-1" class="eznid-1045505">								<div id="ezve-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous hide-for-paywall">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	
	

<div id="ezve-above-footer-3" class="eznid-1009580">								<div id="ezve-above-footer-3-block" class="ezc-csm_html_block ezn-R18_Page_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper ad" style="padding-top:25px"></div>
	</div>	</div>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_base/design/csm_design/images/masthead-large.png 214w, /extension/csm_base/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_base/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<div id="issn" class="small-prints">ISSN 2573-3850 (online)</div>

			
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href='/r-footer'>Subscribe</a></li>
			<li><a href='/r-ddp-footer-gift'>Give a Gift Subscription</a></li>
			<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
			<li><a href="/About/Social-Media">Social Media</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/layout/set/text/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>

<div id="small-prints" class="row small-11 small-centered columns">
	<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
</div>
</footer>
	</div>

	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/d7c28deba0668964dc3e4db2f645d900_1572426943.js" charset="utf-8"></script>


	
	

<div id="ezve-footer-last-1" class="eznid-1095880">								<div id="ezve-footer-last-1-block" class="ezc-csm_html_block ezn-fix-webin-font_family ">		<style>
.font-family-fix
{
   font-family: Georgia,"Times New Roman",Times, serif !important;
}
</style>
<script type="text/javascript">
if(document.location.hostname.indexOf('webin') > -1 && !$("body").hasClass( 'ezc-ddp_package' ) && !$( "#editform" ).length > 0 )
{
	$('body').addClass('font-family-fix');
}
</script>
	</div>	</div>
	
	

<div id="ezve-footer-last-2" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$(document).foundation();
		if(document.location.hostname.indexOf('webin') < 0)
		{
			$('body').userauth();
			$('body').cookieNotice();
			$('body').csmDFP();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
