<!doctype html>



				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Franken resignation shows Democrats' line in the sand - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="The Minnesota senator's decision to step down reflects the uncompromising stand his party is taking on sexual misconduct – a position Democrats hope will create a strong moral contrast with Republicans, but that also could come with risks."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand"  />
								<meta property="og:description" content="The Minnesota senator's decision to step down reflects the uncompromising stand his party is taking on sexual misconduct – a position Democrats hope will create a strong moral contrast with Republicans, but that also could come with risks."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Aaron P. Bernstein/Reuters"  />
								<meta property="og:title" content="Franken resignation shows Democrats' line in the sand"  />
								<meta name="csm.tags" content="section-politics,section-usa,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Francine Kiefer"  />
								<meta name="csm.date" content="2017-12-07"  />
								<meta property="article:published_time" content="2017-12-07T16:44-05"  />
								<meta name="DC.date.issued" content="2017-12-07T16:44:14-05:00"  />
								<meta name="csm.content.id" content="0332614fc20961013cb3d6cd15acf884"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand"  />
								<meta property="article:section" content="Politics"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Franken resignation shows Democrats' line in the sand"  />
								<meta name="twitter:description" content="The Minnesota senator's decision to step down reflects the uncompromising stand his party is taking on sexual misconduct – a position Democrats hope will create a strong moral contrast with Republicans, but that also could come with risks."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1511948291_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Politics\/2017\/1207\/Franken-resignation-shows-Democrats-line-in-the-sand","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Franken resignation shows Democrats' line in the sand","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2017\/12\/1207%20new%20franken.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Senator Al Franken (D) of Minnesota arrives at the US Capitol with his wife Franni Bryson to announce his resignation in the wake of numerous allegations of sexual misconduct.","author":{"@type":"Person","name":"Aaron P. Bernstein\/Reuters"}},"description":"The Minnesota senator's decision to step down reflects the uncompromising stand his party is taking on sexual misconduct \u2013 a position Democrats hope will create a strong moral contrast with Republicans, but that also could come with risks.","datePublished":"2017-12-07T16:44:14-05:00","dateModified":"2017-12-07T16:44:14-05:00","author":[{"@type":"person","name":"Francine Kiefer"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1052216","node_id":"1058653","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Politics"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"0332614fc20961013cb3d6cd15acf884","brand_profile":"ump","kickers":"","word_count":1364,"tags":["UMP (84)"],"ddp":{"remote_id":"d0bb788517d1698f66bbc698b7fffbb3","package_remote_id":"d31e41f1a4360b67f190bfa062ee130a","package_date":"1512622800"}}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1505898412.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt3">Give the Monitor Daily</a></li>
								<li><a href="/d-nav-mrkt2">Give the Monitor Weekly</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
							<strong>Free Newsletter</strong>
							<ul>
								<li><a href="/r-top-nslr">Sign up</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt3">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		 

																			




















		
	
																	
	
		
				
					
					

	
				




				
	
	


				
	
	
	
	

	




																						

																				

	

				
															


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
		
	
</div>
<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
								<a href="/USA/Politics"><span>Politics</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
Franken resignation shows Democrats' line in the sand							</h1>

							<h2 id="summary" class="eza-summary with_promise_text">
											<span>
A shift in thought</span>
										
<p>The Minnesota senator's decision to step down reflects the uncompromising stand his party is taking on sexual misconduct – a position Democrats hope will create a strong moral contrast with Republicans, but that also could come with risks.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">Senator Al Franken (D) of Minnesota arrives at the US Capitol with his wife Franni Bryson to announce his resignation in the wake of numerous allegations of sexual misconduct.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Aaron P. Bernstein/Reuters</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
																															
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Francine-Kiefer" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/12/Francine-Kiefer.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Francine-Kiefer" rel="author">Francine Kiefer</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>				<span class="divider">|</span>				<a href=https://twitter.com/kieferf class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@kieferf</span></a>			</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-12-07T16:44:14-05:00" title="Published: December 7, 2017 4:44 pm EST">December 7, 2017
</time></span><span id="dateline" class="eza-dateline pubdata">
Washington</span><span class="pubdata separator">—</span>Sen. Al Franken (D) of Minnesota’s decision to resign his seat – announced Thursday from the floor of a somber, almost funereal Senate chamber – reflects just how quickly, and comprehensively, his party is moving to stake out an uncompromising position on the issue of sexual misconduct.</p><p>Calling himself a champion of women, Senator Franken said flatly that some of the allegations against him “are simply not true” and that others he “remembers very differently.” He insisted that as a senator, he has done nothing to bring dishonor on the institution.</p><p>Yet Franken acceded to demands that he step down. In the end, he may not have had much choice: After yet another accusation against him emerged this week, many of his Senate colleagues, led by a group of female lawmakers, came forward publicly to say “enough is enough.”</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>Franken’s decision follows that of Rep. John Conyers (D) of Michigan, who announced his retirement on Tuesday, in the wake of a series of sexual harassment allegations involving staffers.</p><p>The twin announcements put Democrats on the moral high ground – albeit one with twists and turns. The party has shown itself willing to sacrifice two iconic political figures as the country grapples with a systemic scourge. And, as Democrats are well aware, it puts them in stark contrast to Republicans, who have been divided over how to respond to sexual misconduct allegations against their Senate candidate in Alabama, Roy Moore, and whose president also has been accused of harassment.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing ezc-promotion">
<div class="story_thumbnail standard_100x67"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><img class=" " src="//images.csmonitor.com/csm/2016/07/829865_4_citizenship%20quiz%20%28homepage%29_standard.png?alias=standard_100x67" alt=""></a></div>
<div class="story_detail clearfix"><h3 class="story_headline"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><span class="story_link">Could you pass a US citizenship test? Find out.</span></a></h3></div>
</div></div></div><p>As Franken put it in a parting shot: “There is some irony in the fact that I am leaving, while a man who has bragged on tape about his history of sexual assault sits in the Oval Office, and a man who has repeatedly preyed on young girls campaigns for the Senate.”</p><h2>Courage and consequences</h2><p>“It shows some courage by Democrats to step up and do this, especially Democratic women who have been leading this charge,” says Emily Parcell, a Democratic consultant in Iowa who worked on the presidential campaigns of Hillary Clinton and Barack Obama. “It demonstrates an obvious commitment to doing what’s right, over putting party first.”</p><p>But Democrats also run the risk of being accused of ignoring due process, of summarily pushing out members before an investigation could run its course. Speaking of the drumbeat of calls for Franken to resign, conservative Fox News host Laura Ingraham warned her viewers of a “lynch mob” that “could be coming for your husband, your brother, your son, and yes, even your president.”</p><p>Other Republicans came to Franken's defense, characterizing him as a scapegoat of sorts. Ari Fleischer, the former press secretary for President George W. Bush, tweeted:</p><div class="embedded-tweet">
	
	<blockquote class="twitter-tweet" align="center" width="325">
	<p lang="en" dir="ltr">Franken should not have resigned. His fate should have been left 2the people of MN. Moore, who had sexual contact w a 14-yr old, should drop out. Conyers, who hit on his employees, should have resigned. Franken is a creep who acted inappropriatly, but his facts are different.</p>— Ari Fleischer (@AriFleischer) <a href="https://twitter.com/AriFleischer/status/938824405798543361?ref_src=twsrc%5Etfw">December 7, 2017</a>
	</blockquote>
	
	<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><h2>Slightly higher marks for Democrats</h2><p>Still, right now, the politics look better for Democrats on this. A Quinnipiac poll taken before this week’s resignation announcements found that neither party got particularly high marks on sexual harassment, though Democrats rated higher with 28 percent approving of their handling of the issue, and just 21 percent approving of Republicans’ handling of it. That was in contrast to the media, whose approach to sexual harassment won approval from 48 percent of Americans – a reflection, perhaps, of the high-profile firings of television journalists such as Matt Lauer and Charlie Rose.</p><div class="injection"></div><p>Sen. Jeff Flake (R) of Arizona – the lone Republican to watch Franken’s speech and then shake his hand afterward – said he has been “concerned for a while” that Republicans are ceding the moral high ground.</p><p>“With Roy Moore, certainly,” he told reporters on Wednesday, though he’s grateful that almost all of his Republican colleagues in the Senate have said the controversial judge should step aside, even as President Trump threw his support behind Moore. Also, the Republican National Committee reversed course this week and announced it would support the candidate financially. Several women have come forward to say that Moore behaved inappropriately with them when they were teenagers and he was in his 30s.</p><p>Notably, Senator Flake wrote a $100 check – and put a picture of it on Twitter – in support of Moore’s Democratic opponent, Doug Jones.</p><div class="injection"></div><p>According to a Democratic Senate aide, Franken’s resignation puts Democrats in a far stronger moral and messaging position if Moore is elected to the Senate. While Senate majority leader Mitch McConnell has said Moore would “immediately” face an investigation by the Senate Ethics Committee if he were elected, that investigation could take months or even years. Indeed, Franken’s declared readiness to comply with an ethics investigation was seen by some as an effort to buy time.</p><p>It’s also significant that Sen. Kirsten Gillibrand – whose name is often mentioned as a potential challenger to President Trump in 2020 – led the charge against Franken in the Senate, becoming the first of Franken’s colleagues to call publicly for his resignation. The Democrat from New York has long been at the forefront of the sexual harassment issue, starting with the military. Senator Gillibrand also drew attention last month for an interview in which she said that, in hindsight, President Bill Clinton ought to have resigned from the White House over the Monica Lewinsky affair.</p><p>“She’s getting in front of this issue,” the Senate aide said.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>Women lawmakers in both the House and Senate, including Republican Rep. Barbara Comstock of Virginia, have in recent weeks successfully pushed for legislation to require mandatory harassment training in Congress. They also want to overhaul the process of reporting allegations, which they describe as onerous and tilted against victims. The lawmakers are responding to a wave of complaints of rampant harassment in Congress.</p><p>What they are demanding is zero tolerance for sexual harassment at the Capitol.</p><p>“We need to draw a line in the sand and say none of it is okay, none of it is acceptable,” Gillibrand said at a news conference on Wednesday. “We as elected leaders should absolutely be held to a higher standard, not a lower standard, and we should fundamentally be valuing women. That is where this debate has to go.”</p><div class="injection"></div><h2>Who's next? </h2><p>But not all misconduct is alike, and that has some on the Hill now wondering whether it is OK for a male senator and a female staffer to be alone in the same room together, or what grounds might be for the next resignation. Staffers are talking among themselves about who might be next – with some speculating that many more shoes will drop. As Senator Flake told reporters, “I don’t think every allegation is alike,” though he thinks Franken did the right thing by resigning.</p><p>“We don’t want to over-correct in the other direction,” says Ms. Parcell, the Democratic consultant.</p><p>A greater test of moral courage for Democrats might be if the party were willing to call for the resignation of a colleague in a state where a successor would be appointed by a Republican governor.</p><div class="injection"></div><p>In Minnesota, a Democrat will make the appointment until the next election – though as Franken himself pointed out, he won his first election by only 312 votes. His seat will almost certainly be in play in a special election next fall to finish out his term until 2020. In Michigan, the governor – a Republican – must call an election to fill a vacancy, and Representative Conyers’ seat representing portions of Detroit is safely Democratic.</p><p>When it comes to sexual harassment, “If you are willing to put partisanship aside in one case, I would expect you would put partisanship aside in every case,” Parcell said, even if it’s painful.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057287">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-politics_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sfmc_newsletter h2 {color: #000; padding:0; margin-bottom: 18px;text-align: center; padding-top:10px;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer; background-color: #008d99; color: #fff;}

	.ezp-r-simple .newsletter-email-signup h2 {font-size: 2em;margin-bottom: 18px;padding-top: 10px;}
	.ezp-r-simple .newsletter-email-signup form {margin-bottom: 0;}
	.ezp-r-simple .newsletter-email-signup p {max-width: 330px;}

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<h2 class="text-center">Follow Stories Like This</h2>
	<p>Get the Monitor stories you care about delivered to your inbox.</p>
	<form>
			<input name="email" type="email" value="" placeholder="E-mail address" class="input_box" required />
			<input type="submit" class="submit_btn" name="Sign Up" value="Sign Up">
	    <input type="hidden" class="var" value="poli" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "http://cloud.cssubs.com/monitor-newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>The sexual harassment issue is part of a larger picture and won’t be the only ground that elections are fought on, says Democratic pollster Mark Mellman. Still, his advice to future candidates is to “think long and hard if you have any discretions in your past because chances are they are going to come out.”</p><p><i>Staff writer David Sloan contributed to this report.</i></p>

				</div>
				
				<div class="story-foot">
					
											
<div class="rating feedback-widget">
	<div class="question">
		<i
			data-tooltip
			aria-haspopup="true"
			class="icon-info has-tip top"
			data-click-open="false"
			data-disable-hover="true"
			data-allow-html="true"
			title="We have three unique lenses on the news:<br> <ul><li>Understanding each other</li><li>Models of thought - meaning how an issue is framed or looked at, the values and ideals at play, and how thought may be shifting.</li><li>Paths to progress</li></ul>"
		></i>
		<span>Did this story deliver on A shift in thought?</span>
		<i class="icon-thumbs-up"></i>&nbsp;&nbsp;<i class="icon-thumbs-down"></i>
	</div>
	<div class="feedback down stash">
		Thanks for your feedback.
	</div>
	<div class="feedback up stash">
		Great, thanks for your feedback. Please share this story!
	</div>
</div>

<script>

$(function()
{
	$( '.rating' ).rating();
});

</script>					
					
											<div class="what-we-miss-trigger feedback-widget">
							<span class="question"><a data-toggle="what-we-miss-modal" aria-haspopup="true">
								Give us your feedback, please.
							</a></span>
						</div>
						<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1058653;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						var linkedItemMetaData = JSON.parse( $('.linked-content-meta-data.feedback').html() );
						s.linkTrackVars = "pageName,prop3,prop4,prop15,prop26,prop30,prop40";
						s.prop15 = linkedItemMetaData.authors.join( ':' ).toLowerCase();
						s.prop26 = "www";
					}
					s.tl( true, 'o', 'EmailFeedback' );
				}
				
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
	
	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});
	
	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div> 
			
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
								<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
					<div id="most-viewed-ump-block-title" class="story_list_title"><span>Monitor's Best: Top 5</span></div>
				<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand">
		<span class="story_link">
			Franken resignation shows Democrats' line in the sand
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/1207/Beijing-gives-migrant-workers-their-marching-orders" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1206%20China_Migrants_Evicted.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/1207/Beijing-gives-migrant-workers-their-marching-orders">
		<span class="story_link">
			Beijing gives migrant workers their marching orders
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Science/2017/1207/There-s-an-alien-world-beneath-our-feet.-What-could-it-teach-us-about-life" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1206%20cave%20lede.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Science/2017/1207/There-s-an-alien-world-beneath-our-feet.-What-could-it-teach-us-about-life">
		<span class="story_link">
			There’s an alien world beneath our feet. What could it teach us about life?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2017/1207/In-Trump-era-US-UK-special-relationship-faces-and-causes-new-trials" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1207%20BRITAIN%20TRUMP.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2017/1207/In-Trump-era-US-UK-special-relationship-faces-and-causes-new-trials">
		<span class="story_link">
			In Trump era, US-UK 'special relationship' faces – and causes – new trials
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/1207/If-not-the-US-then-who-as-Mideast-mediator" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1052255_1_israel_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/1207/If-not-the-US-then-who-as-Mideast-mediator">
		<span class="story_link">
			If not the US, then who as Mideast mediator?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div><div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
					<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
				<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Technology/Tech-Culture/2014/0116/Why-was-Dian-Fossey-killed" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/01/0115_Inno_Google_DianFossey.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Technology/Tech-Culture/2014/0116/Why-was-Dian-Fossey-killed">
		<span class="story_link">
			Why was Dian Fossey killed?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1207%20new%20franken.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/USA/Politics/2017/1207/Franken-resignation-shows-Democrats-line-in-the-sand">
		<span class="story_link">
			Franken resignation shows Democrats' line in the sand
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Asia-Pacific/2017/1207/Beijing-gives-migrant-workers-their-marching-orders" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1206%20China_Migrants_Evicted.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Asia-Pacific/2017/1207/Beijing-gives-migrant-workers-their-marching-orders">
		<span class="story_link">
			Beijing gives migrant workers their marching orders
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Science/2017/1207/There-s-an-alien-world-beneath-our-feet.-What-could-it-teach-us-about-life" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/12/1206%20cave%20lede.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Science/2017/1207/There-s-an-alien-world-beneath-our-feet.-What-could-it-teach-us-about-life">
		<span class="story_link">
			There’s an alien world beneath our feet. What could it teach us about life?
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/2014/0130/10-brands-you-ll-have-to-give-up-if-you-re-boycotting-Israel" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/01/0130-israel%20products%20pampers.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
															
						
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/2014/0130/10-brands-you-ll-have-to-give-up-if-you-re-boycotting-Israel/Pampers">
		<span class="story_link">
			10 brands you'll have to give up if you're boycotting Israel
		</span>
	</a>		</h3>

		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
																	
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
									</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1205/In-Alabama-Republican-women-split-sharply-over-Roy-Moore" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/12/1205%20Alabama_Senate_Moore.4.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/1205/In-Alabama-Republican-women-split-sharply-over-Roy-Moore">
		<span class="story_link">
			In Alabama, Republican women split sharply over Roy Moore 
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Francine Kiefer</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/2017/1130/For-politicians-facing-sexual-misconduct-charges-no-swift-firings" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/11/1051775_2_1130%20HARASSMENT_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/1130/For-politicians-facing-sexual-misconduct-charges-no-swift-firings">
		<span class="story_link">
			For politicians facing sexual misconduct charges, no swift 'firings'
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Linda Feldmann</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/1117/Congress-has-an-et-tu-moment-as-it-grapples-with-sexual-harrassment" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/11/1117-CONGRESS-1.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/1117/Congress-has-an-et-tu-moment-as-it-grapples-with-sexual-harrassment">
		<span class="story_link">
			Congress has an 'et tu?' moment as it grapples with sexual harrassment
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Francine Kiefer</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
			
					<li>
				

								
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall" data-sticky data-btm-anchor="csm-page-bound:bottom" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="0" style="width:100%">

			<div class="title fullWidth row trigger">
				<div class="hide-visit-6">
					<div class="float-right close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span>
						free <span class="hide-on-smallest">articles </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited free articles</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free articles</span>
					</div>
				</div>
			</div>
			
			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Sign up for a <span class="punch">one month free trial</span>.</h3>
					<p class="slanted">Get unlimited access to CSMonitor.com for one month.</p>
					<p>( <span class="punch red">No credit card required.</span> )</p>
					<input class="email-input" placeholder="Your email (e.g. john.doe@email.com)" type="email" />
					<a href="/User-Test-Free-Trial-Thank-you" class="button_link meter signup">Get free trial</a>
					<p class="alt-suggest">( Or, learn about our <a href="/About/Subscribe" class="slanted">Subscription options</a> )</p>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">
				
				<div class="show-visit-6 row">
					<div class="large-12 columns text-center top">
						<h2><span>Subscribe</span> for continued <span class="slanted one-unit">full access</span>.</h2>
						<p>Like what you see? <a href="/About/Subscribe">Learn more</a> about the subscription options.</p>
					</div>
					<div class="medium-5 medium-push-7 columns text-center">
						<img src="https://images.csmonitor.com/csm/2017/08/1044481_2_ddp-3-screens_standard.png?alias=original" alt="Monitor Daily">
					</div>
					<div class="medium-7 medium-pull-5 columns">
						<ul>
							<li>Full ad-free access to CSMonitor.com</li>
							<li>Five handpicked articles delivered to your inbox each weekday evening</li>
							<li>Editor commentary on why each story matters</li>
							<li>Quick-read versions of each story</li>
							<li>Insightful graphics and videos exploring key issues</li>
							<li>Daily audio digest</li>
						</ul>
					</div>
					<div class="large-12 columns text-center">
						<a class="button_link meter" href="/About/Subscribe">Subscribe</a>
						<p class="slanted alt-suggest">( Still need more time to decide? <a href="/User-Test-Free-Trial-One-Month">Get a 1 month free trial</a>. )</p>
					</div>
				</div>
				
			</div>
			
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( parseInt( getParameterByName( 'test_meter' ) ) > 0 )
		{
			// reset counter
			var uniqueStories = JSON.parse( '{"modified":'+ Date.now() +',"ids":["1027787","1025415","1023972","1021620","1021591","1021497","1021493"]}' );
			uniqueStories.ids = uniqueStories.ids.slice( 0, parseInt( getParameterByName( 'test_meter' ) ) );

			CsmJsLibNamespace.store.setItem( 'csm_unique_stories', JSON.stringify( uniqueStories ) );
			CsmJsLibNamespace.store.setItem( 'csm_meter_test', 1 );

			$( '#sticky-messenger' ).meteredMessengerNew().show();
		}
		else if( getParameterByName( 'test_meter' ) == '0' )
		{
			// On DDP pages we don't have the plugin loaded which is good
			if( jQuery().meteredMessenger )
			{
				CsmJsLibNamespace.store.removeItem( 'csm_meter_test' );
				$( '#sticky-messenger' ).meteredMessenger().show();
			}
		}
		else
		{
			if( CsmJsLibNamespace.store.getItem( 'csm_meter_test' ) == '1' )
			{
				$( '#sticky-messenger' ).meteredMessengerNew().show();
			}
			else
			{
				// On DDP pages we don't have the plugin loaded which is good
				if( jQuery().meteredMessenger )
				{
					$( '#sticky-messenger' ).meteredMessenger().show();
				}
			}
		}

		function getParameterByName(name, url)
		{
			if (!url) url = window.location.href;
			name = name.replace(/[\[\]]/g, "\\$&");
			var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
				results = regex.exec(url);
			if (!results) return null;
			if (!results[2]) return '';
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76efe6903685eb962dc2b36a4aa51801_1510736313.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
