<!doctype html>



					
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Why states pass budgets despite rising political divide - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Even Illinois finally put partisan wrangling aside to raise taxes and begin digging itself out of a deep fiscal hole. But polarization is growing in state politics."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide"  />
								<meta property="og:description" content="Even Illinois finally put partisan wrangling aside to raise taxes and begin digging itself out of a deep fiscal hole. But polarization is growing in state politics."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_900x600"  />
								<meta name="sailthru.image.std" content="https://images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_380x253"  />
								<meta name="sailthru.image.credit" content="Justin L. Fowler/The State Journal-Register/AP"  />
								<meta property="og:title" content="Why states pass budgets despite rising political divide"  />
								<meta name="sailthru.tags" content="section-politics,section-usa,class-article,storysource-monitor,brand-ump"  />
								<meta name="sailthru.author" content="Laurent Belsie"  />
								<meta name="sailthru.date" content="2017-07-05"  />
								<meta property="article:published_time" content="2017-07-05T16:40-05"  />
								<meta name="DC.date.issued" content="2017-07-05T16:40:56-04:00"  />
								<meta name="sailthru.content.id" content="4a6ca1f3172ad5cf21c79903f9577d59"  />
								<meta name="sailthru.content.body" content="https://www.csmonitor.com/layout/set/rssfull/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide"  />
								<meta property="article:section" content="Politics"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Why states pass budgets despite rising political divide"  />
								<meta name="twitter:description" content="Even Illinois finally put partisan wrangling aside to raise taxes and begin digging itself out of a deep fiscal hole. But polarization is growing in state politics."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1498634485_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/USA\/Politics\/2017\/0705\/Why-states-pass-budgets-despite-rising-political-divide","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Why states pass budgets despite rising political divide","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2017\/07\/0705%20Illinois_Budget.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Illinois Speaker of the House Michael Madigan (c.), a Chicago Democrat, has battled over budget plans with Republican Gov. Bruce Rauner. The legislature is now aiming to pass a budget plan by overriding the governor's veto of a tax hike.","author":{"@type":"Person","name":"Justin L. Fowler\/The State Journal-Register\/AP"}},"description":"Even Illinois finally put partisan wrangling aside to raise taxes and begin digging itself out of a deep fiscal hole. But polarization is growing in state politics.","datePublished":"2017-07-05T16:40:56-04:00","dateModified":"2017-07-05T16:40:56-04:00","author":[{"@type":"person","name":"Laurent Belsie"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1041943","node_id":"1048571","class_identifier":"csm_article","contentclass_id":"45","sections":["USA","Politics"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"4a6ca1f3172ad5cf21c79903f9577d59","brand_profile":"ump","kickers":"","word_count":1160,"tags":["UMP (84)"],"ddp":{"remote_id":"466e865e72b31264b22e93467924b0af","package_remote_id":"17f596ce50020d9dfab779eacb23e6ac","package_date":"1499227200"}}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/7d89abe6d29c080055ba75b940333dfb_1498634483.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt2">Give a Gift</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give a Gift</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
												<div class="level3">
						<a href="/World/Africa/Africa-Monitor">Africa Monitor</a>
					</div>
												<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
												<div class="level3">
						<a href="/World/Americas/Latin-America-Monitor">Latin America Monitor</a>
					</div>
												<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Global-News">Global News Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Passcode">Passcode</a>
			</div>

			
												<div class="level3">
						<a href="/World/Passcode/Passcode-Voices">Passcode Voices</a>
					</div>
									<div class="level3">
						<a href="/World/Passcode/Passcode-Influencers">Passcode Influencers</a>
					</div>
									<div class="level3">
						<a href="/World/Passcode/Security-culture">Security Culture</a>
					</div>
												<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/Specials">Specials</a>
			</div>

			
												<div class="level3">
						<a href="/Specials/Africa-AIDS-Orphans">Africa's AIDS Orphans</a>
					</div>
									<div class="level3">
						<a href="/Specials/Little-Bill-Clinton">Little Bill Clinton</a>
					</div>
									<div class="level3">
						<a href="/Specials/Hostage-The-Jill-Carroll-Story">Hostage: The Jill Carroll Story</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics">World Topics</a>
			</div>

			
												<div class="level3">
						<a href="/World/Topics/Human-Trafficking-Series">Human Trafficking Series</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Voices">Politics Voices</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/USA-Update">USA Update</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/EqualEd">EqualEd</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Topics/The-Politics-of-US-Series">Politics of US Series</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Business</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Business">All Business</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/The-Bite">The Bite</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Tax-VOX">Tax VOX</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/new-economy">The New Economy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Saving-Money">Saving Money</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/In-Gear">In Gear</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Paper-Economy">Paper Economy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Robert-Reich">Robert Reich</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Guide-to-Giving">Guide to Giving</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Energy / Environment</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Environment">All Energy / Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Energy">Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Energy-Voices">Energy Voices</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Inhabit">Inhabit</a>
			</div>

			
												<div class="level3">
						<a href="/Environment/Inhabit/Events">Inhabit Events</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Technology</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Technology">All Technology</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology/Breakthroughs-Voices">Breakthroughs Voices</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">All Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Complexity">Complexity</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Science-Notebook">Science Notebook</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Spacebound">Spacebound</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Culture-Cafe">Culture Cafe</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up">Stir It Up!</a>
					</div>
									<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-07-03">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		 

																			




















		
	
																	
	
		
				
					
					

	
				




				
	
	


				
	
	

	




																						

																				

	

				
															


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	

	
</div>

<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
								<a href="/USA/Politics"><span>Politics</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
				


				
	
																					

				
	</span>

			<h1 id="headline" class="eza-title">
									
Why states pass budgets despite rising political divide							</h1>

							<h2 id="summary" class="eza-summary with_promise_text">
											<span>
finding the patterns</span>
										
<p>Even Illinois finally put partisan wrangling aside to raise taxes and begin digging itself out of a deep fiscal hole. But polarization is growing in state politics.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
						<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
		<div id="most-viewed-ump-block-title" class="story_list_title">
			<span>Monitor's Best: Top 5</span>
		</div>
		<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0705/In-today-s-movement-toward-home-abortions-echoes-of-past-cultural-battles" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0703%20Abortion_rights.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/USA/Society/2017/0705/In-today-s-movement-toward-home-abortions-echoes-of-past-cultural-battles">
		<span class="story_link">
			In today's movement toward home abortions, echoes of past cultural battles
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Africa/2017/0705/In-Ethiopia-drought-shoves-the-ordinary-even-marriage-just-out-of-reach" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/duniya.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Africa/2017/0705/In-Ethiopia-drought-shoves-the-ordinary-even-marriage-just-out-of-reach">
		<span class="story_link">
			In Ethiopia, drought shoves the ordinary – even marriage – just out of reach
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/0705/The-tiny-cracks-inside-North-Korea" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/1041951_1_0705-Kim-Korea-missile_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/0705/The-tiny-cracks-inside-North-Korea">
		<span class="story_link">
			The tiny cracks inside North Korea
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2017/0705/On-world-stage-Germany-cautiously-moves-to-the-center-as-US-eyes-the-wings" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0705%20merkel.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2017/0705/On-world-stage-Germany-cautiously-moves-to-the-center-as-US-eyes-the-wings">
		<span class="story_link">
			On world stage, Germany cautiously moves to the center as US eyes the wings
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Environment/Inhabit/2017/0705/Extreme-botany-How-far-should-we-go-to-save-a-plant-species" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/1041877_1_0705-PLANTS-perlman_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Environment/Inhabit/2017/0705/Extreme-botany-How-far-should-we-go-to-save-a-plant-species">
		<span class="story_link">
			Extreme botany: How far should we go to save a plant species?
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>
<div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
		<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
		<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0705/In-today-s-movement-toward-home-abortions-echoes-of-past-cultural-battles" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0703%20Abortion_rights.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/USA/Society/2017/0705/In-today-s-movement-toward-home-abortions-echoes-of-past-cultural-battles">
		<span class="story_link">
			In today's movement toward home abortions, echoes of past cultural battles
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Africa/2017/0705/In-Ethiopia-drought-shoves-the-ordinary-even-marriage-just-out-of-reach" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/duniya.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Africa/2017/0705/In-Ethiopia-drought-shoves-the-ordinary-even-marriage-just-out-of-reach">
		<span class="story_link">
			In Ethiopia, drought shoves the ordinary – even marriage – just out of reach
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/0705/The-tiny-cracks-inside-North-Korea" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/1041951_1_0705-Kim-Korea-missile_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/0705/The-tiny-cracks-inside-North-Korea">
		<span class="story_link">
			The tiny cracks inside North Korea
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Technology/2017/0705/North-Korea-missile-test-How-big-a-technological-breakthrough" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/1041948_1_0705-NK-AA1_standard.png?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
						<a href="/csmlists/special/briefing">				<span class="kicker story_kicker">Briefing</span>
			</a>						







		
	<a href="/Technology/2017/0705/North-Korea-missile-test-How-big-a-technological-breakthrough">
		<span class="story_link">
			North Korea missile test: How big a technological breakthrough?
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2017/0705/On-world-stage-Germany-cautiously-moves-to-the-center-as-US-eyes-the-wings" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/07/0705%20merkel.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2017/0705/On-world-stage-Germany-cautiously-moves-to-the-center-as-US-eyes-the-wings">
		<span class="story_link">
			On world stage, Germany cautiously moves to the center as US eyes the wings
		</span>
	</a>
	
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
															
		
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-07-03" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/01_6.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
														
								
		
	
				
	
	
				
	

 

	


	
	
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-07-03">
		<span class="story_link">
			Photos of the week 07/03
		</span>
	</a>
	
	
			</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>
			
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/07/0705%20Illinois_Budget.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">Illinois Speaker of the House Michael Madigan (c.), a Chicago Democrat, has battled over budget plans with Republican Gov. Bruce Rauner. The legislature is now aiming to pass a budget plan by overriding the governor's veto of a tax hike.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Justin L. Fowler/The State Journal-Register/AP</span></div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/Politics/2017/0705/Why-states-pass-budgets-despite-rising-political-divide/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					
									
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
									
	
																										
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Laurent-Belsie" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2014/12/Laurent-Belsie.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Laurent-Belsie" rel="author">Laurent Belsie</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>				<span class="divider">|</span>				<a href=https://twitter.com/CSMecon class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@CSMecon</span></a>			</div>
		</div>
	</li>

	
	
</ul>


					</div>

					
				</div>

				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-07-05T16:40:56-04:00" title="Published: July 5, 2017 4:40 pm EDT">July 5, 2017
</time></span><span class="pubdata separator">—</span>States are supposed to be the places where government works, where politicians put aside their differences to pass good programs and balanced budgets. But that reputation for pragmatic compromise looked threatened this year as legislatures in nine states – an unusually high number – failed to pass budgets by July 1, their new fiscal year.</p><p>Declaring a state of “civil emergency,” Maine’s governor partially shut down state government for three days this month, no longer renewing driver's licenses or registering titles for cars.</p><p>A budget impasse caused New Jersey’s governor to close its parks and beaches to everyone (except himself and his family, as it turned out).</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>In Illinois, things are so shaky that it faces the risk of becoming the first state to have its debt downgraded to junk, a development that would cost residents millions of dollars in increased interest costs.</p><p>So, in an era of rising partisanship, does state government still “work” – or are the missed deadlines and partisan rancor a taste of what lies ahead for states?</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/USA/Politics/DC-Decoder/2014/0617/How-is-money-reshaping-American-politics-Take-our-quiz."><img class=" " src="//images.csmonitor.com/csm/2014/06/0617-campaign-finance-quiz.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/USA/Politics/DC-Decoder/2014/0617/How-is-money-reshaping-American-politics-Take-our-quiz./2008-election"><span class="story_link">
			How is money reshaping American politics? Take our quiz. 
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>The answer is nuanced. When it comes to social issues, which often get wrapped into budget bills, polarization appears likely to continue to rise. But on actual spending measures, partisanship has its limits. For political and procedural reasons, most states are expected to continue forging the necessary compromises to keep state government from grinding to a halt.</p><p>Already, the pressure to reach fiscal compromises is visible. Over the four-day stretch from the weekend to Tuesday’s July 4 holiday, Delaware, New Jersey, and Maine reached budget deals.</p><p>Even Illinois, entering an unprecedented third year without a budget, passed a major income-tax increase and, with the help of Republican legislators, the Senate overrode the Republican governor’s veto. The Democratic-controlled House is expected to do the same this week.</p><p>Yet there’s little doubt that polarization is rising in most state legislatures – with far-reaching consequences.</p><div class="injection"></div><p>“What we're seeing at the states is a mirror of what we're seeing at the national level,” says Boris Shor, a political scientist at the University of Houston who has studied the issue. “A lot of the policy battles that we've seen at Congress are getting shifted over to the states.”</p><h2>Rising divisions</h2><p>Looking at 15 years of survey and roll call data, he and fellow researcher Nolan McCarty of Princeton University found that 15 states were more polarized than Congress in 2011. “California is by far the most polarized state legislature, and Congress looks decidedly bipartisan by comparison,” they wrote then.</p><p>Since that time, the partisanship has become more extreme, with Colorado passing California as America’s most polarized state, according to updated figures on the <a href="https://americanlegislatures.com/" target="_self" rel="nofollow">researchers’ website</a>. States in the West are where polarization is rising the fastest. And unlike at the national level, where Republicans in Congress are widening the chasm by moving to the right, the picture is more mixed at the state level, where Democrats, more than Republicans, are driving the trend by moving to the left.</p><div class="injection"></div><p>One factor behind the polarization: the nationalization of politics.</p><p>“While voters elect and hold the president responsible for one job and state legislators for another, the outcomes of their elections are remarkably related,” concluded Steven Rogers, a political science professor at Saint Louis University, in a study last year.</p><p>He found that changes in a president’s approval rating was three times more important in electing state legislators from the same party than voters’ assessments of the state legislature itself. “While state legislatures wield considerable policymaking power, legislators’ electoral fates appear to be largely out of their control,” he wrote.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>And because social issues, such as immigration and abortion, are stalemated at the national level, they’re being played out increasingly in the states, says Professor Shor.</p><h2>Rules that nudge toward pragmatism</h2><p>The exception is budgets, which unlike social issues that directly affect only a minority, hit every state resident, he adds. Very few governors or state legislators have been unwilling to compromise when their own electoral prospects were involved.</p><p>“There’s such a strong incentive from the practical standpoint” to enact a budget, says Scott Pattison, executive director of the National Governors Association. “There are real quick impacts at the state level if you don’t have a budget.”</p><div class="injection"></div><p>Every year a few states fail to pass a spending plan before their new fiscal year, especially this year because “there are some really tough budget issues out there,” says John Hicks, executive director of the National Association of State Budget Officers (NASBO).</p><p>This year’s impasse in nine states was unusually high, he adds, but states have certain legislative measures in place that help push compromise. Every state except Vermont must balance its budget, according to the National Conference of State Legislatures (although by other definitions only 46 states have balanced-budget laws). In addition, 44 states give their governor’s line-item veto power, which means they can strike down individual items in spending measures passed by the legislature.</p><p>Moreover, 31 of the 50 state governments have the same party holding the governorship and a majority in both legislative houses. In Michigan, for example, Republican Gov. Rick Snyder got the GOP-run legislature to agree to a budget before July 1 for seven straight years, even though the budget year doesn’t start until Oct. 1.</p><div class="injection"></div><p>One-party control doesn’t always work. Wisconsin Republicans, for example, don’t have a budget because they can’t agree on funding for road construction. Rhode Island is also the scene of a budget stalemate over cuts in auto taxes, with a Democratic governor trying to get the House speaker and Senate president (both Democrats) on the same page.</p><p>Key states to watch are Kansas and Illinois.</p><h2>A Kansas experiment</h2><p>In Kansas, deep tax cuts enacted by Republican Gov. Sam Brownback proved so unpopular that, in the 2016 elections, moderate Republicans ousted 14 conservative state legislators in the primaries and Democrats gained some additional seats in both state houses.</p><div class="injection"></div><p>The Kansas experience suggests there might be some limit to the amount of polarization that voters will accept when it comes to budget issues, Shor says.</p><p>In Illinois, conservative Gov. Bruce Rauner battled the Democratic majorities in both Houses by vetoing measures that raised taxes, so that the state went two years without a budget, racking up billions of dollars in unpaid bills, forcing cuts at state colleges and universities, and risking a downgrade to junk status – which may still come about if the state doesn’t begin to clean up its fiscal mess.</p><p>Governor Rauner is up for reelection next year.</p><div class="injection"></div><p>“You are going to see both sides spin the outcome” for next year’s elections in both states, says Mr. Pattison of the NGA, but it will come down to the voters. “Ultimately, who do they believe the most?”</p><p>As long as the economy doesn’t tank, fewer states will miss their budget deadlines next year, predicts Mr. Hicks of NASBO. State legislatures by and large don’t let partisanship run wild, “not to the point of stopping the machinery of government.”</p>

				</div>
				
				<div class="story-foot">
					
											<div class="rating feedback-widget">
	<div class="question">
		<i
			data-tooltip
			aria-haspopup="true"
			class="icon-info has-tip top"
			data-click-open="false"
			data-disable-hover="true"
			data-allow-html="true"
			title="We have three unique lenses on the news:<br> <ul><li>Understanding each other</li><li>Models of thought - meaning how an issue is framed or looked at, the values and ideals at play, and how thought may be shifting.</li><li>Paths to progress</li></ul>"
		></i>
		<span>Did this story deliver on 'finding the patterns'?</span>
		<i class="icon-thumbs-up"></i>&nbsp;&nbsp;<i class="icon-thumbs-down"></i>
	</div>
	<div class="feedback down stash">
		Thanks for your feedback.
	</div>
	<div class="feedback up stash">
		Great, thanks for your feedback. Please share this story!
	</div>
</div>

<script>

$(function()
{
	$( '.rating' ).rating();
});

</script>					
					
											<div id="what-we-miss-trigger"  class="feedback-widget">
	<a data-toggle="what-we-miss-modal" aria-haspopup="true" class="question">
		Give us your feedback, please.
	</a>
</div>

<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback, please.</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1048571;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
});

</script>					
					
										
					<div class="share-tools-wrapper near-story-body">
						

	
																																	
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

					
									</div>
				
			</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_quiz">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/USA/Politics/DC-Decoder/2014/0617/How-is-money-reshaping-American-politics-Take-our-quiz." >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2014/06/0617-campaign-finance-quiz-wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
															
						
		
	
				
	
	
				
	

 

			<a href="/csmlists/quizzes"><span class="kicker">Test your knowledge</span></a>
	


				
	
																					

				
			
	<a href="/USA/Politics/DC-Decoder/2014/0617/How-is-money-reshaping-American-politics-Take-our-quiz./2008-election">
		<span class="story_link">
			How is money reshaping American politics? Take our quiz. 
		</span>
	</a>
	
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Mark-Trumbull" rel="author"><span class="author-name">Mark Trumbull</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Business/2017/0609/Trump-s-dream-of-blue-collar-jobs-In-Kokomo-success-calls-for-more" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/06/0608-kokomo-renewal.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
	

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/Business/2017/0609/Trump-s-dream-of-blue-collar-jobs-In-Kokomo-success-calls-for-more">
		<span class="story_link">
			Trump’s dream of blue-collar jobs? In Kokomo, success calls for more.
		</span>
	</a>
	
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Laurent-Belsie" rel="author"><span class="author-name">Laurent Belsie</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0128/Why-California-s-governor-may-emerge-as-top-defender-of-liberal-values" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/01/1024964_1_012717-ABROWN_standard.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/0128/Why-California-s-governor-may-emerge-as-top-defender-of-liberal-values">
		<span class="story_link">
			Why California's governor may emerge as top defender of liberal values
		</span>
	</a>
	
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Jessica-Mendoza" rel="author"><span class="author-name">Jessica Mendoza</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2017/0623/Law-made-in-secret-That-s-not-what-makes-health-care-bill-unusual" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/06/0623-healthcare.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2017/0623/Law-made-in-secret-That-s-not-what-makes-health-care-bill-unusual">
		<span class="story_link">
			Law made in secret? That's not what makes health-care bill unusual.
		</span>
	</a>
	
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Peter-Grier" rel="author"><span class="author-name">Peter Grier</span></a>,		
	
				
												
	<a class="author" href="/About/People/Story-Hinckley" rel="author"><span class="author-name">Story Hinckley</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-07-03" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/01_6.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
														
								
		
	
				
	
	
				
		

 

						<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>			
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-07-03">
		<span class="story_link">
			Photos of the week 07/03
		</span>
	</a>
	
	
			</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
		$('#sticky-messenger').meteredMessenger().show();
	});

</script>

<div id="sticky-messenger"></div>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/d-footer'>Subscribe</a></li>
				<li><a href="/About/Subscriptions/E-readers">E-Readers</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/30a888315f90fa05894cebf04ad453b5_1498634484.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
