<!doctype html>




				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Centuries of fighting over the apostrophe - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="We now have a rough consensus that an apostrophe signals the possessive and a plain s the plural, although there is still debate about a few points."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe"  />
								<meta property="og:description" content="We now have a rough consensus that an apostrophe signals the possessive and a plain s the plural, although there is still debate about a few points."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_380x253"  />
								<meta name="csm.image.credit" content=""  />
								<meta property="og:title" content="Centuries of fighting over the apostrophe "  />
								<meta name="csm.tags" content="section-in-a-word,section-the-culture,class-article,storysource-csmweekly"  />
								<meta name="csm.author" content="Melissa Mohr"  />
								<meta name="csm.date" content="2018-10-18"  />
								<meta property="article:published_time" content="2018-10-18T06:00-05"  />
								<meta name="DC.date.issued" content="2018-10-18T06:00:03-04:00"  />
								<meta name="csm.content.id" content="c853e9a35cab8a9185301ba3d862b8f9"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe"  />
								<meta property="article:section" content="In a Word"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Centuries of fighting over the apostrophe "  />
								<meta name="twitter:description" content="We now have a rough consensus that an apostrophe signals the possessive and a plain s the plural, although there is still debate about a few points."  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="The Culture RSS" href="http://rss.csmonitor.com/feeds/theculture " />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1539616455_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/The-Culture\/In-a-Word\/2018\/1018\/Centuries-of-fighting-over-the-apostrophe","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Centuries of fighting over the apostrophe ","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/10\/1071125_1_10-17apostrophe_standard.png?alias=standard_900x600","width":900,"height":600,"caption":"'Reamde' is by Neal Stephenson.","author":{"@type":"Person","name":""}},"description":"We now have a rough consensus that an apostrophe signals the possessive and a plain s the plural, although there is still debate about a few points.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2018-10-18T06:00:03-04:00","dateModified":"2018-10-18T06:00:03-04:00","author":[{"@type":"person","name":"Melissa Mohr"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1071124","node_id":"1077475","class_identifier":"csm_article","contentclass_id":"45","sections":["The Culture","In a Word"],"title_addition":"0","result_page":"","story_source":"csmweekly","staff_line":"","aspect_format":"www","view_mode":"full-r18","remote_id":"c853e9a35cab8a9185301ba3d862b8f9","brand_profile":"","kickers":"","word_count":495,"tags":[],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	
<div id="ezve-r16-head-first-2" class="eznid-1072492">								<div id="ezve-head-first-2-block" class="ezc-csm_html_block ezn-PostUp ">		<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
console.log("PostUp is enabled");
window.postupEnabled = true;
</script>
	</div>	</div>
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1533716455.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r18">
	
	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-ddp-top-ddp-sub" class="button_link"><span>Subscribe</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>


<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/10-15-Photos-of-the-Week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-top-ddp-sub">Subscribe to the Monitor digital</a></li>
				<li><a href="/r-top-ddp-give">Give the Monitor digital</a></li>
				<li><a href="/r-top-wk-sub">Subscribe to the Weekly magazine</a></li>
				<li><a href="/r-top-wk-give">Give the Weekly magazine</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																			




















		
	
								
	
		
				
					
	





				
	
	



				
	
	
	
	
	

	




																						

																				

	


												


	
				
	
	
	
	
	

	
	

	
	

	
			
	
	




	
	
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	
	

 

	
				


				
	
																					

						<span class="kicker-bar"></span>
			<a href="/The-Culture/In-a-Word">				<span class="kicker">In a Word</span>
			</a>			<span class="kicker-bar"></span>
						
</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
Centuries of fighting over the apostrophe 							</h1>
		</div>

		
				<div class="row">
			<div id="summary" class="eza-summary small-centered eza-body small-11">
				<div>
					
<p>We now have a rough consensus that an apostrophe signals the possessive and a plain&nbsp;<i>s&nbsp;</i>the plural, although there is still debate about a few points.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
														
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2018/10/1071125_1_10-17apostrophe_standard.png?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix float-right">
													<div class="fullscreen "><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper no-credit ">
					<div class="eza-caption">'Reamde' is by Neal Stephenson.</div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/The-Culture/In-a-Word/2018/1018/Centuries-of-fighting-over-the-apostrophe/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row ">
				
												<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2018-10-18T06:00:03-04:00"
	title="Published: October 18, 2018 6:00 am EDT">October 18, 2018
</time>

</p>
					
					<div class="story-head row"> 
													
			
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
				
	
		<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline">Melissa Mohr</span>
							</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																<p>In Neal Stephenson’s novel “Reamde,” two famous fantasy authors get into a bitter battle over apostrophes. One is a novelist in the mold of J.R.R. Tolkien, who scrupulously constructs languages for the cultures he invents; the other fills his fictional worlds with names that look “cool”: “K’Shetriae,” “D’uinn.” The Tolkien figure is offended by this wanton punctuation and attacks his fellow author: “[T]he apostrophe is used to mark an elision” – just what is it replacing in these words? When the creator of T’Rain cannot answer, the “Apostropocalypse” begins.</p><p>In English, although perhaps not in the languages of T’Rain, apostrophes often do indicate that something has been omitted from a word. <i>Can’t</i> is a contraction of <i>cannot</i>, the apostrophe replacing the letters “no.” The same goes for <i>she’d’ve</i> (she would have) and <i>o’clock </i>(of the clock), etc. But what is the apostrophe replacing in possessive nouns such as “the child’s” or “tomorrow’s”?</p><p>One theory holds that the apostrophe is standing in for a pronoun such as <i>his</i> because of a construction popular in the 16th and 17th centuries. At that time, one way of expressing the genitive, or possessive, case was to use phrases like “Robert Mellor his book” (Robert Mellor’s book) or “the prince his son” (the prince’s son). </p><div class="injection"></div><p>According to a rival theory, the possessive apostrophe originated as a way to clear up confusion caused by a different form of the genitive. In Middle English, the plural and the genitive singular were both formed by adding <i>es</i> to a noun, making it difficult to tell them apart. During the Renaissance, printers began to replace the <i>e</i> with an apostrophe to make clear that a noun was possessive. </p><div class="story-half"></div><p> The use of <i>’s</i> came to be the form of choice to mark possession, which led to a real-life apostropocalypse in the 18th century. Some grammarians thought an apostrophe was always necessary, even in pronouns, and that forms such as <i>her’s</i>, <i>our’s</i>, <i>your’s</i> and <i>their’s</i> were proper. Some rebelled against its tyranny and declared that <i>of</i> is “the only true Sign of the Genitive Case” – rather than writing “the queen’s horses,” it should be “the horses of the queen.” </p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057286">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-weekender_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px;}

  #ezve-inbody-newsletter-widget .newsletter-email-signup p { padding: 0 0 20px 0; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif; font-size: 1.3rem; color: #0a0a0a;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}

  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 4px; font-size: 0.9rem; margin-left: 5px; cursor:pointer; background-color: #008d99; color: #fff;}
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0; }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<p>Get the Monitor Stories you care about delivered to your inbox.</p>
	<form>
		<input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@)"/>
		<input type="submit" class="submit_btn" name="Sign up" value="Sign up">
	    <input type="hidden" class="var" value="week" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "https://cloud.cssubs.com/monitor_newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>We now have a rough consensus that an apostrophe signals the possessive and a plain <i>s </i>the plural, although there is still debate about a few points. Is it “1980s” or “1980’s”? The rules suggest no apostrophe, but in the ’80s schoolchildren were taught to use one. And is it “Mr. Jones’ car” or “Mr. Jones’s car”? Thirty years ago it was the former, now it is the latter. </p><p>These are minor points, however. A new battle is looming, pitting those who are loyal to the apostrophe and feel that it serves a useful purpose against those who sell “tea’s coffee’s and snack’s” and reply “Your welcome.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-10 large-8 columns">
							
							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1077475;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
							
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
													</div>
					</div> 
				</section>
			</div>
		</article> 
		<div class="row">
			<div id="ad-below-story-content" class="ad-wrapper"></div>
		</div>
	</div>
</section>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next up</h2>
					<div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_quiz">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/The-Culture/Verbal-Energy/2016/1229/How-well-do-you-know-words" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2016/12/1019778_1_12-20dictionary_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
															
						
		
	
				
	
	
				
	

 

			<span class="kicker-bar"></span>
			<a href="/csmlists/quizzes"><span class="kicker">Test your knowledge</span></a>
		<span class="kicker-bar"></span>
	


				
	
																					

						<span class="kicker-bar"></span>
			<a href="/The-Culture/Verbal-Energy">				<span class="kicker">Verbal Energy</span>
			</a>			<span class="kicker-bar"></span>
						
		
	<a href="/The-Culture/Verbal-Energy/2016/1229/How-well-do-you-know-words/Which-of-the-following-is-a-standard-type-of-news-media-graphic">
		<span class="story_link">
			How well do you know words?
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Ruth Walker</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/The-Culture/In-a-Word/2018/1011/The-impossible-dream-of-a-universal-language" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/10/1070721_1_10-10dog_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


				
	
																					

						<span class="kicker-bar"></span>
			<a href="/The-Culture/In-a-Word">				<span class="kicker">In a Word</span>
			</a>			<span class="kicker-bar"></span>
						
		
	<a href="/The-Culture/In-a-Word/2018/1011/The-impossible-dream-of-a-universal-language">
		<span class="story_link">
			The (impossible?) dream of a universal language 
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Melissa Mohr</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
																			
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/The-Culture/In-a-Word/2018/1004/Out-of-the-mouths-of-babes" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/10/1070202_1_10-01rduck_standard.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


				
	
																					

						<span class="kicker-bar"></span>
			<a href="/The-Culture/In-a-Word">				<span class="kicker">In a Word</span>
			</a>			<span class="kicker-bar"></span>
						
		
	<a href="/The-Culture/In-a-Word/2018/1004/Out-of-the-mouths-of-babes">
		<span class="story_link">
			Out of the mouths of babes 
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Melissa Mohr</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

															
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
																					
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/10-15-Photos-of-the-Week" >				<img
					class=" "
					src="//images.csmonitor.com/csm/2018/10/01-15.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<span class="kicker-bar"></span>
				<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>	
			<span class="kicker-bar"></span>		
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/10-15-Photos-of-the-Week">
		<span class="story_link">
			10/15 Photos of the Week
		</span>
	</a>	</h3>

	
	</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<p class="alert">Already a Monitor Daily subscriber? <a href="/auth/login" class="no_color"><span>Log in</span>&nbsp;<span>for unlimited digital access.<span></a></p>
						<h2>Get journalism built for thinkers like you.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link" href="/mtr-learn-more">Subscribe</a>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
							<div class="medium-5 medium-push-7 columns meter-content text-center">
								<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
							</div>
							<div class="small-10 medium-7 medium-pull-5 columns meter-content list-align">
								<div class="description">Your subscription includes...</div>
								<ul>
									<li><strong>Unlimited access to CSMonitor.com</strong></li>
									<li><strong>The Monitor Daily email.</strong></li>
									<li><strong>No advertising.</strong></li>
									<li><strong>No risk. You may cancel anytime.</strong></li>
								</ul>
							</div>
					</div>
				</div>

			</div>

		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76723dfdda00a182782cfb0159bce498_1539769636.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		CsmJsLibNamespace.documentReady();
		CsmJsLibNamespace.omniture.trackUniqueContentRead();
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
