<!doctype html>



				
									
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Homeless leaders: N.H. turns strugglers into problem-solvers - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Now in its third cycle, Granite Leaders teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with policymakers."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/EqualEd/2018/0226/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers"  />
								<meta property="og:description" content="Now in its third cycle, Granite Leaders teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with policymakers."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/02/0223%20Training_the_homeless_leader.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/02/0223%20Training_the_homeless_leader.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Melanie Stetson Freeman/Staff"  />
								<meta property="og:title" content="Homeless leaders: N.H. turns strugglers into problem-solvers"  />
								<meta name="csm.tags" content="section-equaled,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Stacy Teicher Khadaroo"  />
								<meta name="csm.date" content="2018-02-26"  />
								<meta property="article:published_time" content="2018-02-26T13:16-05"  />
								<meta name="DC.date.issued" content="2018-02-26T13:16:22-05:00"  />
								<meta name="csm.content.id" content="8d0afb7e1830d6d688bb09bb8c5033b7"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/EqualEd/2018/0226/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers"  />
								<meta property="article:section" content="EqualEd"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Homeless leaders: N.H. turns strugglers into problem-solvers"  />
								<meta name="twitter:description" content="Now in its third cycle, Granite Leaders teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with policymakers."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/02/0223%20Training_the_homeless_leader.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/EqualEd/2018/0226/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/EqualEd/2018/0226/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1517997646_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/EqualEd\/2018\/0226\/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Homeless leaders: N.H. turns strugglers into problem-solvers","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/02\/0223%20Training_the_homeless_leader.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Homeless and formerly homeless people take a course on leadership on Feb. 15, 2018, in Manchester, N.H. Chrissy Simonds, a 2014 graduate, asks a question during today's lesson: 'Communication & Working with the Media.'  ","author":{"@type":"Person","name":"Melanie Stetson Freeman\/Staff"}},"description":"Now in its third cycle, Granite Leaders teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with policymakers.","datePublished":"2018-02-26T13:16:22-05:00","dateModified":"2018-02-26T13:16:22-05:00","author":[{"@type":"person","name":"Stacy Teicher Khadaroo"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1056673","node_id":"1063078","class_identifier":"csm_article","contentclass_id":"45","sections":["EqualEd"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r16-simple","remote_id":"8d0afb7e1830d6d688bb09bb8c5033b7","brand_profile":"ump","kickers":"","word_count":1313,"tags":["UMP (84)","Verticals (10)"],"ddp":false}
	</script>
		
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/6445fa5eba108bdc74ab34c7b925d402_1516786998.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-simple ezp-verticals eztag-equaled">
	
	<div id="csm-page-bound">
	
					
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1009227">								<div id="ezve-r16-sticky-nav-center-block" class="ezc-csm_html_block ezn-R16_Sticky_Nav_Center_EqualEd ">		<h3><a href="/EqualEd">EqualEd</a></h3>
	</div>	</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-ddp-sub">Subscribe to the Monitor Daily</a></li>
								<li><a href="/r-top-ddp-give">Give the Monitor Daily</a></li>
								<li><a href="/r-top-wk-sub">Subscribe to the Monitor Weekly</a></li>
								<li><a href="/r-top-wk-give">Give the Monitor Weekly</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
							</ul>
							<strong>Free Newsletter</strong>
							<ul>
								<li><a href="/r-top-nslr">Sign up</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tools-wrapper float-left">
					

	
																																	
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/EqualEd/2018/0226/Homeless-leaders-N.H.-turns-strugglers-into-problem-solvers" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/02-26-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>			
		
		 

																




















		
	
																	
	
		
					
									




	
				
	
	


				
	
	
	
	

	




																						

														

	

				
												


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	






		
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	
<div id="ezve-section-branding-r14" class="eznid-1008630">								<div id="ezve-section-branding-r14-block" class="ezc-csm_html_block ezn-R16_EqualEd ">		<style type="text/css">
/* For R14 and R16 */
	#branding-container {
		background-color:#6c3e73; /*Change banner background color here*/
		color: #FFFFFF;
	}
	#ui-page-header #section-branding #branding-container .branding_content {
		padding: 18px 130px;
	}
	#branding-container .logo {
		float:left;
		margin-right: 11px;
	}
	#ezve-section-branding-r14 #branding-container .branding_content .head {
		font-size:36px;
		font-weight: 400;
		padding-top: 7px;
	}
	#ezve-section-branding-r14 #branding-container .branding_content .description {
		display: inline-block;
		font-size:14px;
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
		letter-spacing: normal;
		line-height: 1.1;
		padding-left: 3px;
	}
/* R16 Only */
	.r16 #branding-container .branding_content {
		padding: .8em 0;
	}
	.r16 #ezve-section-branding-r14 #branding-container .branding_content .head {
		line-height: 1.2;
		padding-top: 11px;
	}
	@media only screen and (max-width:1023px) {
		.r16 #branding-container .branding_content {
			padding: .75em 0;
		}
		.r16 #branding-container .logo{
			width: 70px;
		}
		.r16 #ezve-section-branding-r14 #branding-container .branding_content .head {
			font-size: 26px;
			line-height: 1.1;
			padding-top: 12px;
		}
		.r16 #ezve-section-branding-r14 #branding-container .branding_content .description {
			font-size: 10.78px;
		}
	}
	@media only screen and (max-width:640px){
		.r16 #branding-container .branding_content {
			padding: 0.6em 0;
			padding-bottom: .9em;
		}
		.r16 #ezve-section-branding-r14 #branding-container .branding_content .head {
			font-size: 1.7em;
			padding-top: 0;
		}
	}
</style>

<div id="branding-container">
	<div class="row columns">
		<div class="branding_content clearfix">
				<div class="logo">
					<a href="/EqualEd"><img class="hide-for-small-only" src="//images.csmonitor.com/csm/2016/08/999225_1_icon_70_equalEd_standard.png?alias=original" height="90" width="90" alt="EqualEd​" title="EqualEd​" /></a>
				</div>
				<div class="head text-center medium-text-left"><a href="/EqualEd">EqualEd</a></div>
				<div class="description hide-for-small-only">Young lives. Old problems. New solutions.</div>
		</div>
 	</div>
</div>
	</div>	</div>
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper"></div>
	</div>	</div>
		
	
</div>	
<article>
<div id="story-content-bound" class="row">

	
		
	
					
			<div id="main-media" class="small-11 medium-10 small-centered columns media-credit">
	
												<div class="media-container">
				<div class="imageObjectEmbed full-bleed">
											
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																															
					
																
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2018/02/0223%20Training_the_homeless_leader.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2018/02/0223%20Training_the_homeless_leader.jpg?alias=standard_600x400 2x" />
				
					
					
					
																																	
					
					
																															
					
																
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/02/1056764_2_0223%20Training_the_homeless_leader_wide.jpg?alias=cinema_600x320 1x, //images.csmonitor.com/csm/2018/02/1056764_2_0223%20Training_the_homeless_leader_wide.jpg?alias=cinema_1200x640 2x" />
				
					
					
					
																																	
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2018/02/1056764_2_0223%20Training_the_homeless_leader_wide.jpg?alias=cinema_1200x640 1x, //images.csmonitor.com/csm/2018/02/1056764_2_0223%20Training_the_homeless_leader_wide.jpg?alias=cinema_1200x640 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2018/02/1056764_2_0223%20Training_the_homeless_leader_wide.jpg?alias=cinema_600x320"
					data-sizes="auto"
					class=" lazyload"
					alt="">
			</picture>

						</figure>
				</div>
							</div>
							<div class="caption-bar text-wrapper full-bleed">
					<div class="eza-caption">Homeless and formerly homeless people take a course on leadership on Feb. 15, 2018, in Manchester, N.H. Chrissy Simonds, a 2014 graduate, asks a question during today's lesson: 'Communication &amp; Working with the Media.'  </div>
				</div>
						
							<div class="source-data image-credit-container text-wrapper full-bleed">
					<div class="image-credit-wrapper">
						<div class="image-credit">			<span class="eza-credit">Melanie Stetson Freeman/Staff</span></div>
						 <div class="divider">|</div> 						<div class="caption-trigger">Caption</div>					</div>
				</div>
						
				
	</div>
	
	<div class="story-head small-11 medium-9 large-8 small-centered columns">

		<div class="share-tools-wrapper near-story-body">
			<hr>
			

	
																																	
	<div id="share-tools-top-of-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>		</div>

		<h1 id="headline" class="eza-title">
							
Homeless leaders: N.H. turns strugglers into problem-solvers					</h1>

		<div id="head-tag">	
	

 

	
				


				
	
																					

				
	</div>
		
					<h2 id="summary" class="eza-summary with_promise_text">
									<span>
understanding each other</span>
								
<p>Now in its third cycle, Granite Leaders teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with policymakers.</p>			</h2>
				
		<div class="story-attribution row expanded columns clearfix">
		
			<div id="byline" class="eza-authors float-left">
				
		
<ul>	
	
									
	
																																				
	<li class="author-container clearfix">
		<div class="author-image float-left">
							
					
					
		   		
				
			
																						
							
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/About/People/Stacy-Teicher-Khadaroo" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2016/09/872480_2_Stacy-Teicher-Khadaroo.jpg_standard.jpg?alias=square_200x200"				alt=""
			/>
			</a>			
											</div>
		
		<div class="author-info float-left">
			<div class="author-name"><a href="/About/People/Stacy-Teicher-Khadaroo" rel="author">Stacy Teicher Khadaroo</a></div>
			<div class="author-detail">
				<span class="staffline">Staff writer</span>				<span class="divider">|</span>				<a href=https://twitter.com/StacyTKhadaroo class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@StacyTKhadaroo</span></a>			</div>
		</div>
	</li>

	
	
</ul>


			</div>
			
			
		</div>
	</div>

	<div class="story-body eza-body">
		<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2018-02-26T13:16:22-05:00" title="Published: February 26, 2018 1:16 pm EST">February 26, 2018
</time></span><span id="dateline" class="eza-dateline pubdata">
Manchester, N.H. </span><span class="pubdata separator">—</span>Fourteen years ago, Chrissy Simonds escaped from her baby’s abusive father – instantly becoming homeless. Eventually they found a place in supportive housing, where she learned to balance a checkbook, get a driver’s license, and embrace a sense of self-worth that had eluded her since her abusive childhood.</p><p>Now, she’s a go-to person when the mayor wants to know what’s really going on with homelessness, and she’s frequently testifying at the New Hampshire State House in nearby Concord.</p><p>Though it’s not easy to tell her personal story, she says, “it makes me feel better … because then they’re getting the truth. People that work [at a shelter] can act nice for that hour [when an official visits], and that doesn’t mean that’s how everything is going really.”</p><p>Her story is one example of what can happen when homeless people are seen not as problems, but as problem-solvers. </p><p>Ms. Simonds graduated with the inaugural class of Granite Leaders, a program that teaches communication and advocacy skills to homeless and formerly homeless people, and connects them with those who are working on solutions.</p><p>Now teaching its third group, Granite Leaders has spawned a cadre of bloggers, nonprofit board members, and activists well-equipped to share their stories – obliterating stereotypes of homeless people along the way. </p><p>Historically, social services haven’t done a good job involving people with “lived experience” in decision-making, but “empowerment” approaches like Granite Leaders could help propel a needed shift, says Donald Burnes, founder of the Burnes Center on Poverty and Homelessness at the University of Denver.</p><p>“We have to change the nature of public perceptions,” he says. “All of us tend to think about people experiencing homelessness as somehow damaged…. It’s not that they have to be fixed or cured. They need resources and they need relationships.” </p><div class="in_story_embed embed-object embed-image ">							
<figure class="embed ezc-image "><picture><!--[if IE 9]><video style="display: none;><![endif]--><source media="(max-width: 40em)" data-srcset="//images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_300x200 1x, //images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_600x400 2x"></source><source media="(max-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_600x400 1x, //images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_900x600 2x"></source><source media="(min-width: 64em)" data-srcset="//images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_900x600 1x, //images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_900x600 2x"></source><!--[if IE 9]></video><![endif]--><img data-src="//images.csmonitor.com/csm/2018/02/0223%20homeless%20adv.jpg?alias=standard_600x400" data-sizes="auto" class=" lazyload" alt=""></picture></figure><div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">John Pelletier (l.) and J St. Hilaire – both graduates of the 2014 Granite Leaders group – chat during a recent lesson. Ms. St. Hilaire joined the board of the Concord Coalition to End Homelessness shortly after graduation. Over the next three years, she says, “we made a quantum leap: The city accepted a plan to end homelessness.”
</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Melanie Stetson Freeman/Staff</span>
</div>							<div class="divider">|</div>				<div class="caption-trigger">Caption</div>					</div>
		
</div>	</div><p>The federal government requires the participation of homeless people on the boards of groups that receive certain funding. But making that representation robust, rather than mere tokenism, has been a challenge.</p><p>“We always knew … people who have experienced homelessness who want to get involved, and … folks from nonprofits that wanted them involved, but for some reason the connection was not being made,” says Cathy Kuhn, director of the New Hampshire Coalition to End Homelessness (NHCEH).</p><p>The coalition created Granite Leaders to fill that gap. And other communities are starting to take notice. Groups across New England and in New Jersey and Michigan have contacted Ms. Kuhn as they consider launching something similar.</p><div id="ad-body-1" class="ad-wrapper"></div><h2>Lessons in outreach</h2><p>On a sunny Thursday morning during the fourth of six monthly classes, participants gather around a U-shaped set of tables in a church-turned-conference room. The space is provided by Families in Transition, which works in close partnership with NHCEH and also helped Simonds get back on her feet.</p><p>Today’s topic: the media – how to prepare for interviews, reach out to reporters with story ideas, and tap into social media platforms.</p><p>Simonds shares how a tweet, in which she tagged US Sen. Jeanne Shaheen, led to a connection with state officials who helped her get a court date for child support enforcement – something she hadn’t been able to do for years. </p><p>Now she urges everyone she knows, including people experiencing homelessness, to engage politically. “When people say why they don’t want to vote, I always have a comeback, because these people have helped me,” she says.</p><p>During a panel discussion with three professionals from area news outlets, Renee, the youngest member of the class, takes notes and pauses to stretch. She’s 19 and expecting a son in a few months, while her daughter, not quite 2, stays with a relative. (She asked to be identified only by her first name.) </p><p>Renee says her mother kicked her out at 16, and since then she’s spent some nights on friends’ couches, in tents, in broken sheds, and even in a 24-hour McDonald’s during a blizzard. <b>(Hear her in her own words, below.) </b></p><div class="in_story_embed embed-object embed-player ">		
							
<div class="ezc-video embed ">
			<a target="_blank" href="/About/Contact/Feedback/About-video-ads" class="ad-notice above">About video ads</a>
	
	
	
	
		 
				<div class="flex-video youtube">
					<iframe src="//www.youtube.com/embed/CoY4kRj29UU" frameborder="0" allowfullscreen></iframe>
				</div>
			
		
	
			</div>	</div><p>She’s passionate about the need for a youth homeless shelter. New Hampshire is one of few states that doesn’t have one, partly because the low population doesn’t generate enough federal funding to sustain it.</p><p>The one lifeline Renee has consistently turned to is the Youth Resource Center, run by the nonprofit Child and Family Services in Manchester. Case managers there helped her get her Social Security number and birth certificate and open up a bank account. She can use the computers and phones, access a food pantry and donated clothes, and join in fun activities.</p><p>Staff members have seen her penchant for social justice and for mentoring, so they recommended her for Granite Leaders.</p><p>“Young people [need] the opportunity to tailor that passion into an area that’s positive,” says Erin Kelly, director of Child and Family Services. “People like Renee are important people to get around the table…. They are the experts…. Adults [often] invent systems and then no kids come to them and we wonder why.”</p><h2>Inspired by lawmakers</h2><p>Recently the Granite Leaders class visited the State House to hear from a panel of lawmakers. One of them inspired Renee by saying, as she recalls, “We are your servant.… You are our boss. You need to express yourself.”</p><p>She gives an example about a bill she would have testified against if she had had time to attend the hearing; it would have required more places to charge security deposits and first- and last-month rent up front. She’s worked over 50 hours a week and still wouldn’t be able to save enough for a one-bedroom apartment under those conditions, she says.</p><p>Renee recently found a spot in a shelter, while she and her boyfriend, the father of the baby on the way, wait to get into Families in Transition housing. She’s earned her high school equivalency and hopes to further her education, perhaps for social work.</p><p>Her eyes are made up with artistic swoops of silver glitter, and one of the tattoos inked on her chest declares her tendency to see good despite difficult circumstances: “Have Faith.”</p><p>“If my story or my experiences can help one person, then I’ve made my difference,” she says.</p><p>Granite Leaders graduate J St. Hilaire knows the difference it can make to include homeless people in decision-making.</p><p>When she first joined the board of the Concord Coalition to End Homelessness, shortly after completing the class, “everything was really top down and funding oriented, and they [had] lost perspective of what was happening to the homeless people,” she says. Over the next three years, “we made a quantum leap: The city accepted a plan to end homelessness.”</p><p>Current class member Grace Jones says the connections here “have really emboldened me and given me a skill set [so] I can go out and rabble-rouse more constructively.”</p><p>Ms. Jones and Renee both say that people who don’t know what to do about homelessness underestimate the power of simple acts of respect and compassion. </p><p>“I hated my life,” Renee says of a time when she was living with a band of homeless teens in a nearby cemetery. Then a young man befriended her and gave her confidence to make some positive changes, because “he treated me with kindness,” she says. “He didn’t look at me like I was trash or like I was any less of a person…. Being homeless, there’s nothing wrong with <i>you. </i>The situation is what’s wrong.”</p>

	</div>
	
	<div class="story-foot small-11 medium-9 large-8 small-centered columns">
				
		
			</div>
</div>
</article>

	
<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 medium-9 large-8 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/EqualEd/2018/0129/In-L.A.-resources-grow-for-homeless-community-college-students" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2018/01/0126%20school%20prez.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
						<a href="/csmlists/special/focus">				<span class="kicker story_kicker">Focus</span>
			</a>						







		
	<a href="/EqualEd/2018/0129/In-L.A.-resources-grow-for-homeless-community-college-students">
		<span class="story_link">
			In L.A., resources grow for homeless community college students
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Story Hinckley</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
																		
	
	
	
	
	
	
	
		
		
																		
		
					<a href="/EqualEd/2017/1206/In-Boston-fight-to-end-homelessness-moves-from-street-corner-to-classroom" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/12/1052017_2_1205%20homeless%20inside_wide.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/EqualEd/2017/1206/In-Boston-fight-to-end-homelessness-moves-from-street-corner-to-classroom">
		<span class="story_link">
			In Boston, fight to end homelessness moves from street corner to classroom
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Story Hinckley</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Politics/2018/0213/Urban-renewal-with-a-conservative-flair" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2018/02/0213%20bricktown%20URBAN_RENEWAL.3.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/USA/Politics/2018/0213/Urban-renewal-with-a-conservative-flair">
		<span class="story_link">
			Urban renewal with a conservative flair
		</span>
	</a>		</h3>

					<div class="story-byline eza-authors">
				By
				<span class="author-name">Christa Case Bryant</span>
									<span class="staffline">Staff writer</span>
							</div>
		
		

				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
							</li>
																		
					
					
	
						</ul>
				</div>
					</div>
	</div>

	
	</div>

<script>

$(function()
{
	$( '.gallery-modal' ).modalGallery();
});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall" data-sticky data-btm-anchor="csm-page-bound:bottom" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="0" style="width:100%">

			<div class="title fullWidth row trigger">
				<div class="hide-visit-6">
					<div class="float-right close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span>
						free <span class="hide-on-smallest">articles </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited free articles</a>
					</div>
				</div>
				<div class="show-visit-6">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free articles</span>
					</div>
				</div>
			</div>
			
			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Sign up for a <span class="punch">one month free trial</span>.</h3>
					<p class="slanted">Get unlimited access to CSMonitor.com for one month.</p>
					<p>( <span class="punch red">No credit card required.</span> )</p>
					<input class="email-input" placeholder="Your email (e.g. john.doe@email.com)" type="email" />
					<a href="/User-Test-Free-Trial-Thank-you" class="button_link meter signup">Get free trial</a>
					<p class="alt-suggest">( Or, learn about our <a href="/About/Subscribe" class="slanted">Subscription options</a> )</p>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">
				
				<div class="show-visit-6 row">
					<div class="large-12 columns text-center top">
						<h2><span>Subscribe</span> for continued <span class="slanted one-unit">full access</span>.</h2>
						<p>Like what you see? <a href="/About/Subscribe">Learn more</a> about the subscription options.</p>
					</div>
					<div class="medium-5 medium-push-7 columns text-center">
						<img src="https://images.csmonitor.com/csm/2017/08/1044481_2_ddp-3-screens_standard.png?alias=original" alt="Monitor Daily">
					</div>
					<div class="medium-7 medium-pull-5 columns">
						<ul>
							<li>Full ad-free access to CSMonitor.com</li>
							<li>Five handpicked articles delivered to your inbox each weekday evening</li>
							<li>Editor commentary on why each story matters</li>
							<li>Quick-read versions of each story</li>
							<li>Insightful graphics and videos exploring key issues</li>
							<li>Daily audio digest</li>
						</ul>
					</div>
					<div class="large-12 columns text-center">
						<a class="button_link meter" href="/About/Subscribe">Subscribe</a>
						<p class="slanted alt-suggest">( Still need more time to decide? <a href="/User-Test-Free-Trial-One-Month">Get a 1 month free trial</a>. )</p>
					</div>
				</div>
				
			</div>
			
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( parseInt( getParameterByName( 'test_meter' ) ) > 0 )
		{
			// reset counter
			var uniqueStories = JSON.parse( '{"modified":'+ Date.now() +',"ids":["1027787","1025415","1023972","1021620","1021591","1021497","1021493"]}' );
			uniqueStories.ids = uniqueStories.ids.slice( 0, parseInt( getParameterByName( 'test_meter' ) ) );

			CsmJsLibNamespace.store.setItem( 'csm_unique_stories', JSON.stringify( uniqueStories ) );
			CsmJsLibNamespace.store.setItem( 'csm_meter_test', 1 );

			$( '#sticky-messenger' ).meteredMessengerNew().show();
		}
		else if( getParameterByName( 'test_meter' ) == '0' )
		{
			// On DDP pages we don't have the plugin loaded which is good
			if( jQuery().meteredMessenger )
			{
				CsmJsLibNamespace.store.removeItem( 'csm_meter_test' );
				$( '#sticky-messenger' ).meteredMessenger().show();
			}
		}
		else
		{
			if( CsmJsLibNamespace.store.getItem( 'csm_meter_test' ) == '1' )
			{
				$( '#sticky-messenger' ).meteredMessengerNew().show();
			}
			else
			{
				// On DDP pages we don't have the plugin loaded which is good
				if( jQuery().meteredMessenger )
				{
					$( '#sticky-messenger' ).meteredMessenger().show();
				}
			}
		}

		function getParameterByName(name, url)
		{
			if (!url) url = window.location.href;
			name = name.replace(/[\[\]]/g, "\\$&");
			var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
				results = regex.exec(url);
			if (!results) return null;
			if (!results[2]) return '';
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	
	
<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	
	
<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/76efe6903685eb962dc2b36a4aa51801_1513162353.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
