<!doctype html>





						
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Back to the farm: A younger generation returns to rural America - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Modern life often seems to encourage the pursuit of meaningless goals. Could a return to small-town life bring a deeper joy to Americans?"  />
								<meta name="keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America"  />
								<meta property="og:description" content="Modern life often seems to encourage the pursuit of meaningless goals. Could a return to small-town life bring a deeper joy to Americans?"  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_380x253"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Melanie Stetson Freeman/Staff"  />
								<meta property="og:title" content="The new frontier of rural America"  />
								<meta name="csm.tags" content="section-upfront-blog,section-commentary,class-blog-post,storysource-csmweekly"  />
								<meta name="csm.author" content="Mark Sappenfield"  />
								<meta name="csm.date" content="2019-07-28"  />
								<meta property="article:published_time" content="2019-07-28T06:00-05"  />
								<meta name="DC.date.issued" content="2019-07-28T06:00:04-04:00"  />
								<meta name="csm.content.id" content="a8e1075bb7286a34b1b1835c8104f26a"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America"  />
								<meta property="article:section" content="Upfront Blog"  />
								<meta name="twitter:card" content="summary_large_image"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="The new frontier of rural America"  />
								<meta name="twitter:description" content="Modern life often seems to encourage the pursuit of meaningless goals. Could a return to small-town life bring a deeper joy to Americans?"  />
								<meta name="robots" content="noarchive"  />
								<link rel="author" href="https://plus.google.com/u/0/108375274564288603170/posts" />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America" />
	
	
																		
						<link rel="Alternate" type="application/rss+xml" title="Commentary RSS" href="http://rss.csmonitor.com/feeds/commentary" />
									
	
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300i,400,700|Playfair+Display:700,900' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1563958277_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/Commentary\/upfront-blog\/2019\/0728\/The-new-frontier-of-rural-America","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"The new frontier of rural America","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2019\/07\/0729%20DUPFRONT%20prairie.jpg?alias=standard_900x600","width":900,"height":600,"caption":"Matt Brugger gets up close to one of his cows on his family farm in Albion, Nebraska. He and his brother moved home to start businesses. ","author":{"@type":"Person","name":"Melanie Stetson Freeman\/Staff"}},"description":"Modern life often seems to encourage the pursuit of meaningless goals. Could a return to small-town life bring a deeper joy to Americans?","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2019-07-28T06:00:04-04:00","dateModified":"2019-07-28T06:00:04-04:00","author":[{"@type":"person","name":"Mark Sappenfield"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1086527","node_id":"1092656","class_identifier":"csm_blog_post","contentclass_id":"67","sections":["Commentary","Upfront Blog"],"title_addition":"0","result_page":"","story_source":"csmweekly","staff_line":"editor","aspect_format":"www","view_mode":"full-r18","remote_id":"a8e1075bb7286a34b1b1835c8104f26a","brand_profile":"","kickers":"","word_count":517,"tags":[],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			}
		};
		csmJs.pageData = csmJs.getPageData();
		csmJs.microData = csmJs.getMicroData();
		csmJs.pageData.headline = csmJs.microData.headline || '';
		csmJs.pageData.datePublished = csmJs.microData.datePublished || '';
		csmJs.pageData.dateModified = csmJs.microData.dateModified || '';
		csmJs.pageData.authors = [];
		if ( Array.isArray( csmJs.microData.author )) 
		{
			csmJs.microData.author.forEach( function( author )
				{
					csmJs.pageData.authors.push( author.name );
				});
		}
	
	</script>

	
	
	
	

								<div id="ezve-r16-head-first-2-block" class="ezc-csm_html_block ezn-PostUp ">		<!-- Node id: 1072492 Swap native meter with PostUp -->
<script>
console.log("PostUp meter is enabled");
window.postupEnabled = true;
</script>
	</div>	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/0e9753941c8e30faeab6719f8b68a80a_1561036524.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezp-article ezc-csm_blog_post ezp-r18">

	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed"
		data-widget-name="header">
	<div id="csm-header-content">
		<div class="collapse row">
			<div class="visible-scroll-top">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

											<span class="search show-for-large">
							<a href="/content/search">
								<i class="icon-search"></i>
							</a>
						</span>
									</div>

				<div class="float-right ">
					<ul class="tools-menu">
						<li class="anonymous show-for-large text">
							<a href="/r-sub-icon" class="button_link"><span>Subscribe: $11 / Month</span></a>
							<span>or</span>
							<a href="/auth/login"><span>Log in</span></a>
						</li>
						<li class="require-login logout show-for-large text">
							<a href="/auth/logout"><span>Log out</span></a>
						</li>
						<li class="right-popup-trigger">
							<i class="icon-gear"></i>
						</li>
					</ul>
				</div>

									<div id="csm-masthead">
						<a href="/">
							<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
						</a>
					</div>
							</div>

			<div class="visible-scroll-down">
				<div class="float-left">
					
					<a class="main-menu-btn" tabindex="0">
						<i class="icon-menu"></i>
						<span class="visible-scroll-top show-for-large">Menu</span>
					</a>

					
											
	

<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
									</div>

				<div class="float-right">
					
					<div class="header-tool-icons">
						<div class="share-tools-wrapper float-left">
							

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>						</div>

																				<div class="story-tool float-left show-for-large">
								<a class="print" href="/layout/set/print/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America" title="Print">
									<i class="icon-print"></i>
								</a>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>



<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash" data-widget-name="burger-menu">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix anonymous hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe: $11 / Month</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium require-login">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscription</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/r-nav-mng">Manage subscription</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-nav-ddp-give">Give the Monitor</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Watch">Politics Watch</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
												<div class="level3">
						<a href="/Science/Science-Notebook">Science Notebook</a>
					</div>
												<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Podcasts</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Daily#full-audio-block">Monitor Daily</a>
			</div>

			
								<div class="level2 ">
				<a href="/podcasts/perception-gaps">Perception Gaps</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2019/The-week-in-photos-July-22-26">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
					<div class="closed">

	
	<div class="level1 clearfix require-login">
				<a class="float-left" href="//www.csmdigitaledition.com">
			<span>Monitor Weekly PDF</span>
		</a>
	</div>
	
		
</div>			</nav>

	<div class="right-popup stash" data-widget-name="gear-menu">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-nav-ddp-sub">Subscribe to the Monitor</a></li>
				<li><a href="/r-nav-ddp-give">Give the Monitor</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 






















		
	
													
	
		
				
					

	





				
	
	



				
	
	
	
	
	

	




				

																				

	


												


	
	
			
	
	
	
	
	

	
	

	
	

	
			
	
	




																													
										
	
		
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	

<div id="ezve-r16-below-header-1" class="eznid-1083596">								<div id="ezve-r16-below-header-1-block" class="ezc-csm_html_block ezn-newsletter_inarticle_banner ">		<section class="newsletter_banner">
	<div class="newsletter-banner-container row">
		<div class="medium-11 small-centered columns clearfix">
			<div class="left_container clearfix large-5 medium-6 small-12 small-centered medium-uncentered columns">
				<img class="float-left hide-for-small-only" src="//images.csmonitor.com/csm/2019/02/1077507_1_0207-globe_standard.png?alias=square_400x400" alt="globe">
				<h3 class="medium-text-left text-center">Get the best of Monitor journalism in your inbox.</h3>
			</div>
			<div class="form_container large-7 medium-6 columns">
				<form class="row">
					<input name="email" type="email" placeholder="Your e-mail address" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
					<input type="submit" name="Submit" class="button_link" />
					<a href="#" class="button_link alt show-for-large" id="newsletter_listing_weekender_btn">View newsletters</a>
				</form>
				<div class="row">
					<div class="consent small-12 columns text-center">By signing up, you agree to our <a href="/About/Privacy" target="_blank">Privacy Policy</a>.</div>
				</div>
			</div>
		</div>
	</div>
	<div id="newsletter_listing_weekender" class="newsletter_listing reveal" data-reveal aria-labelledby="weekenderNewsletterModal" aria-hidden="true" role="dialog">
		<div class="row">
			<h3 class="text-center">Select free newsletters:</h3>
			<form class="small-12 medium-11 small-centered columns">
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="week" type="checkbox" name="weekender" checked>
							<label for="week">The Weekender</label>
						</div>
						<p>A selection of the most viewed stories this week on the Monitor's website.</p>
						<p class="send-day">Every Saturday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container clicked">
						<div class="clearfix">
							<input id="spec" type="checkbox" name="announcements" checked>
							<label for="spec">Announcements</label>
						</div>
						<p>Hear about special editorial projects, new product information, and upcoming events.</p>
						<p class="send-day">Occasional</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="poli" type="checkbox" name="politics">
							<label for="poli">Politics</label>
						</div>
						<p>A weekly update on major political events, candidates, and parties.</p>
						<p class="send-day">Every Wednesday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="scie" type="checkbox" name="science">
							<label for="scie">Science &amp; Nature</label>
						</div>
						<p>Stay informed about the latest scientific discoveries &amp; breakthroughs.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="comm" type="checkbox" name="commentary">
							<label for="comm">Commentary</label>
						</div>
						<p>A weekly digest of Monitor views and insightful commentary on major events.</p>
						<p class="send-day">Every Thursday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="book" type="checkbox" name="books">
							<label for="book">Books</label>
						</div>
						<p>Latest book reviews, author interviews, and reading trends.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="equa" type="checkbox" name="equaled">
							<label for="equa">Cultural &amp; Learning</label>
						</div>
						<p>The Monitor's top education and culture stories delivered weekly.</p>
						<p class="send-day">Every Friday</p>
					</div>
				</div>
				<div class="small-12 small-centered columns">
					<div class="newsletter-container">
						<div class="clearfix">
							<input id="cspe" type="checkbox" name="spirituallens">
							<label for="cspe">Christian Science Perspective</label>
						</div>
						<p>The five most recent Christian Science articles with a spiritual perspective.</p>
						<p class="send-day">Every Monday</p>
					</div>
				</div>
				<div class="text-center">
					<button class="button_link" data-close aria-label="Close modal" type="button">Close</button>
				</div>
			</form>
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
		</div>
	</div>
	<script type="text/javascript">
		$(document).ready(function()
		{
			$('#newsletter_listing_weekender').foundation();
			$("#newsletter_listing_weekender_btn").on('click',function()
			{
				event.preventDefault();
				$('#newsletter_listing_weekender').foundation('open');
			});
		});
		
		$("#newsletter_listing_weekender input[type='checkbox']").on("click",function()
		{
			$(this).closest(".newsletter-container").toggleClass('clicked');
		});
		$( '.newsletter_banner form' ).on("submit", function()
		{
			submitForm( event );
			$('.form_container form').html( "<div style='font-weight:600; margin-bottom:1rem;' class='text-center'>Thank you for signing up for a free Monitor Newsletter!</div>" );
		});

		function submitForm(event)
		{
			event.preventDefault();
			var newsletter_email = $( ".newsletter_banner input[type='email']" ).val(),
					rootURL = "https://christianscience.secure.force.com/freenewslettermonitor?email=",
					newsletter_sections = getCheckedNewsletters();

			var url = rootURL + encodeURIComponent(newsletter_email) + newsletter_sections + "&icid=mkt:web:OSDCB";

			window.location= url;
		}
		function getCheckedNewsletters()
		{
			var newsletter_sections = '';
			$( "#newsletter_listing_weekender input[type='checkbox']:checked" ).each( function()
			{
				newsletter_sections = newsletter_sections + "&" + $( this ).attr("id") + "=True";
			});
			return newsletter_sections;
		}
	</script>
</section>
	</div>	</div>
	</div>

			
		
	

<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R18_Page_Top_Ad_Slot ">		<div id="ad-header" class="ad-wrapper ad" style="padding-top: 25px;"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
			<div class="small-centered small-11 text-center columns">
				<div id="head-tag">	


 

			
		
				


	
				
																					

				
	</div>
				<h1 id="headline" class="eza-title">
											
The new frontier of rural America									</h1>
			</div>
		</div>

		
				<div class="row">
			<div id="summary" class="eza-summary small-centered eza-body small-11">
				<div>
					
<p>Modern life often seems to encourage the pursuit of meaningless goals. Could a return to small-town life bring a deeper joy to Americans?</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="default-slick-slider">
													<div>
													
<figure class="embed ezc-image ">
																															
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2019/07/0729%20DUPFRONT%20prairie.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
	<div class="image-data">

		
					<div class="source-data clearfix ">
									<div class="image-credit">			<span class="eza-credit">Melanie Stetson Freeman/Staff</span></div>
													<div class="fullscreen float-right"><a data-toggle="main-art-modal" title="full screen"><i class="icon-enlarge"></i></a></div>
							</div>
							<div class="caption-bar text-wrapper  ">
					<div class="eza-caption">Matt Brugger gets up close to one of his cows on his family farm in Albion, Nebraska. He and his brother moved home to start businesses. </div>
				</div>
						</div>							</div>
											</div>
					<div
						class="full reveal gallery-modal"
						id="main-art-modal"
						data-reveal
						data-content="/layout/set/plain/Commentary/upfront-blog/2019/0728/The-new-frontier-of-rural-America/(view)/gallery"
					>
						<div class="content">
							<p class="text-center">Loading...</p>
						</div>
					</div>
				</div>
			</div>
						<div class="row ">
				
												<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2019-07-28T06:00:04-04:00"
	title="Published: July 28, 2019 6:00 am EDT">July 28, 2019
</time>

</p>
					
					<div class="story-head row"> 
													
				
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																															<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Mark-Sappenfield" rel="author">Mark Sappenfield</a></span>
			<span class="staffline">Editor</span>							<div>
					<a href=https://twitter.com/sappenfieldm class="social-handle" target="_blank"><i class="icon-twitter-alt"></i> <span class="text">@sappenfieldm</span></a>
				</div>
				</li>

	
	
</ul>


																	</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																<p>In his new book “The Second Mountain,” author and columnist David Brooks examines a truth that seems particularly poignant. The things we spend so much of our lives pursuing are often not the things that truly bring us joy.</p><p>How easy it can be to value individual achievement, recognition, and influence as goals in themselves. And how often those who reach them find them ultimately unsatisfying, like a bank account that never fills, no matter how much money we put into it.</p><p>That is why the stories of twins Matt and Joe Brugger and of Taylor Walker seem to carry a spark of wisdom. Staff writer Laurent Belsie talked to them for this week’s cover story, chronicling how they are part of a nascent trend among some young people to go back to rural America and even life on the farm.</p><div class="injection"></div><p>At this point, it’s unclear how big that trend will be. But there’s something in the mindset that matters beyond numbers. Consider how Laurent describes their journey back to rural America.</p><p>One professor told the Brugger twins, who now run a beef and agriculture business in Albion, Nebraska: “The best thing you can do for your community is find what you love to do. Start a business around it and hire people to come back ... and show other young people that you can do what you love in a rural community.”</p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="ezv-listing ezc-csm-story row with-thumbnail"><a class="ezc-csm-story-link" href="/USA/Politics/2019/0718/Who-is-a-racist-Definitions-vary-in-red-and-blue-America"><div class="story-thumbnail standard_100x67"><img class=" lazyload" data-src="//images.csmonitor.com/csm/2019/07/0718%20RACIST%20TRUMP.jpg?alias=standard_100x67" alt=""></div>
<div class="story-detail"><h3 class="story-headline"><span class="story_link">Who is a racist? Definitions vary in red and blue America.</span></h3></div></a></div></div></div><p>Mr. Walker decided to open a restaurant in Gothenburg, Nebraska, when he considered “how the community of Gothenburg treated my dad with his businesses. If they continue that for me, then I owe it to them to be here.”</p><div class="story-half"></div><p>As I wrote in this column a few months ago, I had something of an epiphany when I visited a small Midwestern college recently. I saw how, amid all the views of Instagram-addled youth, they are dealing with an existential question – the very question Mr. Brooks raises. They see that the markers of adulthood – a job, a degree, a home – did not necessarily make their parents happy. So what does bring a deeper joy?</p><p>Mr. Brooks argues that the deepest joy comes from knitting oneself, heart and soul, into something larger – a vocation, a family, a philosophy or faith, or a community. “The good news is that what we give to our community in pennies, our communities give back to us in dollars,” he writes.</p><p>Many things are needed to help rural America thrive. Universal access to high-speed internet would be nice. New ideas and enormous persistence are a must. But something else is just as essential.</p><div class="injection">
	

<div id="ezve-inbody-newsletter-widget" class="eznid-1057289">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-commentary_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px;}

  #ezve-inbody-newsletter-widget .newsletter-email-signup p { padding: 0 0 20px 0; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif; font-size: 1.3rem; color: #0a0a0a;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}

  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
 
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 4px; font-size: 0.9rem; margin-left: 5px; cursor:pointer; background-color: #008d99; color: #fff;}

  .newsletter-email-signup .consent {
        font-family: "Open Sans",Arial,Helvetica,sans-serif;
        font-size: 0.8rem;
        max-width: 360px;
        margin: 10px auto 0;
  }

  .newsletter-email-signup .consent a {
        color: #008996;
    text-decoration: none;
    padding-bottom: 1px;
    border-bottom: 1px solid #888;
  }

  @media screen and (max-width: 639px) {
     .newsletter-email-signup { margin-left: 0; margin-right: 0; }
  }
  @media screen and (min-width: 40em) {
     .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
  <p>Get the Monitor Stories you care about delivered to your inbox.</p>
  <form>
    <input name="email" type="email" value="" placeholder="Your e-mail address" class="input_box" required pattern="^(?!info@|help@|sales@).*" autocomplete="on" />
    <input type="submit" class="submit_btn" name="Sign up" value="Sign up">
    <div class="consent">By signing up, you agree to our <a href="/About/Privacy" target="_blank" rel="noreferrer">Privacy Policy</a>.</div>
      <input type="hidden" class="var" value="comm" />
  </form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup form' ).on("submit",function(e)
  {
    e.preventDefault();
    var newsletter_email = $(this).children("input[type='email']").val(),
    newsletter_section = $(this).children("input[type='hidden']").val(),
    url = "https://christianscience.secure.force.com/freenewslettermonitor?email="+newsletter_email+"&"+newsletter_section+"=True"+"&spec=True";

    window.open(url,'_blank');
  });
});
</script>
	</div>	</div></div><p>In their book about revitalizing small-town America, authors James and Deborah Fallows chose the title very carefully: “Our Towns.” Rural America needs the Brugger twins and Mr. Walker not just for their energy and fresh thinking, but also for the love they have for those communities. For them, Albion and Gothenburg are “their towns.” </p><p>Perhaps towns like theirs can be a new frontier in answering the question of what brings deeper joy – supporting the realization that some investments pay back in much more than money.</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-9 large-8 columns">
							
							
							
							
							
							
														
							
															<div id="inbody-related-stories" class="eza-related_external_links">
									<h2>Related stories</h2>
									<!-- <div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div> -->
									<ul class="eza-related_external_links">
										
		
		
			
			
																
										
						
						
						<li class="ezc-csm_blog_post">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

			
										<span class="kicker-bar"></span>
				<a href="/Commentary/upfront-blog">					<span class="kicker">Upfront Blog</span>
				</a>				<span class="kicker-bar"></span>
											
	







		<a href="/Commentary/upfront-blog/2019/0721/The-moon-moment"><span class="story_link">The moon moment</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_blog_post">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

			
										<span class="kicker-bar"></span>
				<a href="/Commentary/upfront-blog">					<span class="kicker">Upfront Blog</span>
				</a>				<span class="kicker-bar"></span>
											
	







		<a href="/Commentary/upfront-blog/2019/0630/Addressing-the-uncertainties-of-climate-change"><span class="story_link">Addressing the uncertainties of climate change</span></a>							</h3>
						</li>

												
		
			
			
																
										
						
						
						<li class="ezc-csm_blog_post">
							<h3 class="story_headline">
							

	
																				
															
		
	
				
	
	
				
	

 

			
										<span class="kicker-bar"></span>
				<a href="/Commentary/upfront-blog">					<span class="kicker">Upfront Blog</span>
				</a>				<span class="kicker-bar"></span>
											
	







		<a href="/Commentary/upfront-blog/2019/0623/Getting-past-despair-and-indignation-on-abortion"><span class="story_link">Getting past despair and indignation on abortion</span></a>							</h3>
						</li>

												
								
										</ul>
								</div>
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>
	<div id="share-email-modal" class="reveal" data-reveal>
		<h3>Share this article</h3>
		<p class="email-headline"></p>
		<p class="email-byline"></p>
		<div class="text-center">
			<button class="copyLink button">Copy link</button>
			<p class="link-copied-text hide">Link copied.</p>
		</div>
		<button class="close-button" data-close aria-label="Close modal" type="button">
			<span aria-hidden="true">&times;</span>
		</button> 
	</div>							</div>

							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1092656;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
						</div>
					</div> 
				</section>
			</div>
		</article> 

		
		
		
	</div>
</section>







<div id="story-bottom">
	<div class="row">
		<div class="content-bound small-centered small-11 medium-11 large-10 columns">
			<div id="content-recommendation" class="">
				<h2>Next Up</h2>
				<ul>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/USA/Politics/2019/0718/Who-is-a-racist-Definitions-vary-in-red-and-blue-America">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/0718%20RACIST%20TRUMP.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">Who is a racist? Definitions vary in red and blue America.</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/USA/Foreign-Policy/2019/0719/Missing-from-US-Iran-clash-a-back-channel-safety-valve">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/1086532_3_0719%20USA-IRAN_heli_standard.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">Missing from US-Iran clash, a back-channel safety valve</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/USA/Politics/2019/0724/What-the-Mueller-hearings-did-and-didn-t-accomplish">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/0724-MUELLER.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">What the Mueller hearings did – and didn’t – accomplish</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/Business/2019/0725/Trump-has-nothing-to-fear-but-fear-itself.-And-that-s-the-problem">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/0725%20Trump.66.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">Trump has nothing to fear but fear itself. And that’s the problem.</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/Environment/2019/0717/How-fast-can-the-political-pendulum-swing-Ask-Maine">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/0717%20DDP%20MAINEMODEL%20gov.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">How fast can the political pendulum swing? Ask Maine.</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
										<li>
												


	
	
	
	<div class="ezv-listing ezc-csm-story row with-thumbnail">
		<a class="ezc-csm-story-link" href="/World/Europe/2019/0722/A-Tory-tea-party-How-fringe-voters-are-reshaping-British-politics">
					<div class="story-thumbnail standard_600x400 standard_600x400 standard_300x200">
				
					
																					
	
	
	
	
	
	
	
	
		
		
										
		
									<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2019/07/0722%20BRITAIN-boris.jpg?alias=original"					alt=""
				/>
							
				</div>
		
			<div class="story-detail">
				


 

	
				


	
				
																					

				
					<h3 class="story-headline">
					<span class="story_link">A Tory tea party? How fringe voters are reshaping British politics</span>
				</h3>

			
			
						</div>
		</a>
	</div>
					</li>
									</ul>
			</div>
		</div>
	</div>
</div>
<script>

	$(function()
	{
		$.each( $( '.gallery-modal' ), function()
		{
			$(this).modalGallery();
		})
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="story-max-count punch count"></span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read&nbsp;<span class="count story-max-count"></span>&nbsp;of&nbsp;<span class="story-max-count count">5</span>&nbsp;free articles.
						<span class="one-unit">Subscribe to continue.</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Unlimited digital access $11/month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<h2>Unlimited digital access $11/month.</h2>
						<p><strong>Already a subscriber?</strong> <span class="alert"><a href="/auth/login" class="">Login</a></span></p>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
						<div class="small-11 medium-6 columns meter-content text-center img-container">
							<img src="https://images.csmonitor.com/csm/2019/03/1079857_3_Paywall 6_wide.png?alias=original" alt="Monitor Daily">
						</div>
						<div class="small-11 medium-6 columns meter-content text-left">
							<h4><strong>Digital subscription includes:</strong></h4>
							<ul>
								<li>Unlimited access to CSMonitor.com.</li>
								<li>CSMonitor.com archive.</li>
								<li>The Monitor Daily email.</li>
								<li>No advertising.</li>
								<li>Cancel anytime.</li>
							</ul>
						</div>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link button-alert" href="/mtr-learn-more"><strong>Subscribe</strong></a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger ) // not webin
		{
		    window.setTimeout(
		        function()
				{
                	$( '#sticky-messenger' ).meteredMessenger();
				}
				, 2000);
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R18_Page_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper ad" style="padding-top:25px"></div>
	</div>	</div>
<footer data-widget-name="footer">
	<div id="footer-logo" class="branding row columns">
		<a title="The Christian Science Monitor home page" href="/">
			<img
				alt=""
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

			
<div id="footer-menu" class="row">
	<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
		<ul id="footer-links-1">
			<li><a href="/About">About</a></li>
			<li><a href="/About/Contact">Contact Us</a></li>
			<li><a href='/r-footer'>Subscribe</a></li>
			<li><a href='/r-ddp-footer-gift'>Give a gift subscription</a></li>
			<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
			<li><a href="/About/Careers">Careers</a></li>
			<li><a href="/About/Social-Media">Social Media</a></li>
		</ul>
	</div>
	<div class="footer-menu medium-5 large-12 end columns">
		<ul id="footer-links-2">
			<li><a href="/csm/contentmap">Content Map</a></li>
			<li><a href="/layout/set/text/textedition">Text Edition</a></li>
			<li><a href="/About/RSS">RSS</a></li>
			<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
			<li><a href="/Multimedia">Multimedia</a></li>
			<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
		</ul>
	</div>
</div>

<div id="small-prints" class="row small-11 small-centered columns">
	<a href="/About">&#169; The Christian Science Monitor.</a> <a href="/About/Terms">All Rights Reserved. Terms.</a> <a href="/About/Privacy-Policy">Privacy Policy.</a>
</div>
</footer>
	</div>

	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/cfe80508370d4928abdf557b1c3b8c54_1561036524.js" charset="utf-8"></script>


	
	
	

<div id="ezve-footer-last-2-r16" class="eznid-1078172">										<script>
var giftButton = '<li class="require-login show-for-large text" style="margin-top:0.35em"><a class="button_link" href="/gift-icon"><span><img style="width:21px; margin-top: -4px; margin-right: 0.7em;" src="/extension/csm_daily/design/csm_design/images/gift-icon.png">Give a gift</span></a></li>'
$(giftButton).insertBefore($(".tools-menu .logout"));
</script>

		</div>
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		/*
			Add page classes to this comma separated
			string to exclude the storypage plugin.
		*/
		if( !$('body').is( '.ezc-csm_gallery' ) )
		{
			$('body').storypage();
		}
		$('body').responsivebody();
		$('body').header();
		$(document).foundation();
		if(document.location.hostname.indexOf('webin') < 0)
		{
			$('body').userauth();
			$('body').cookieNotice();
			$('body').csmDFP();
		}
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object")
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
