<!doctype html>




				
								
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>'Outlaws' no more: How a driver shortage transforms big-rig work - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="Freight trucking has long been economically vital but fraught with hardship. Now a driver shortage is bringing new racial and gender diversity – and a change in on-the-road lifestyles – to the work."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="https://www.csmonitor.com/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work"  />
								<meta property="og:description" content="Freight trucking has long been economically vital but fraught with hardship. Now a driver shortage is bringing new racial and gender diversity – and a change in on-the-road lifestyles – to the work."  />
								<meta property="og:image" content="https://images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_900x600"  />
								<meta property="og:image:width" content="900"  />
								<meta property="og:image:height" content="600"  />
								<meta name="csm.image.std" content="https://images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_380x253"  />
								<meta name="csm.image.credit" content="Hyungwon Kang/Reuters"  />
								<meta property="og:title" content="'Outlaws' no more: How a driver shortage transforms big-rig work"  />
								<meta name="csm.tags" content="section-economy,class-article,storysource-monitor,brand-ump"  />
								<meta name="csm.author" content="Patrik Jonsson"  />
								<meta name="csm.date" content="2018-08-02"  />
								<meta property="article:published_time" content="2018-08-02T13:27-05"  />
								<meta name="DC.date.issued" content="2018-08-02T13:27:53-04:00"  />
								<meta name="csm.content.id" content="5bf44a668e696c05d87250dfc283a55c"  />
								<meta name="csm.content.body" content="https://www.csmonitor.com/layout/set/rssfull/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work"  />
								<meta property="article:section" content="Economy"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="'Outlaws' no more: How a driver shortage transforms big-rig work"  />
								<meta name="twitter:description" content="Freight trucking has long been economically vital but fraught with hardship. Now a driver shortage is bringing new racial and gender diversity – and a change in on-the-road lifestyles – to the work."  />
								<meta name="twitter:image" content="https://images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_380x253"  />
								<meta name="robots" content="noarchive"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
					
				
	
										<link rel="canonical" href="https://www.csmonitor.com/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work" />
																
	
	
	
			<link rel="amphtml" href="https://www.csmonitor.com/layout/set/amphtml/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="Economy RSS" href="http://rss.csmonitor.com/feeds/wam" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">

	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/2724e3388fadf76af8ffbbe099a59f86_1532511110_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.csmonitor.com\/Business\/2018\/0802\/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"'Outlaws' no more: How a driver shortage transforms big-rig work","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"https:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/images.csmonitor.com\/csm\/2018\/08\/0802%20truck%20tunnel.jpg?alias=standard_900x600","width":900,"height":600,"caption":"An 18-wheeler passes through the Allegheny Mountain Tunnel in Pennsylvania's Somerset County. Better pay and an improving job experience for drivers, including social media connections and fewer miles driven, are changing trucking as the industry faces a worker shortage.","author":{"@type":"Person","name":"Hyungwon Kang\/Reuters"}},"description":"Freight trucking has long been economically vital but fraught with hardship. Now a driver shortage is bringing new racial and gender diversity \u2013 and a change in on-the-road lifestyles \u2013 to the work.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".prem"},"datePublished":"2018-08-02T13:27:00-04:00","dateModified":"2018-08-02T14:18:55-04:00","author":[{"@type":"person","name":"Patrik Jonsson"}]}
	</script>

	
		<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1066433","node_id":"1072835","class_identifier":"csm_article","contentclass_id":"45","sections":["Economy"],"title_addition":"0","result_page":"","story_source":"monitor","staff_line":"staff writer","aspect_format":"www","view_mode":"full-r18","remote_id":"5bf44a668e696c05d87250dfc283a55c","brand_profile":"ump","kickers":"","word_count":1188,"tags":["UMP (84)"],"ddp":false}
	</script>
	
	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/a4b6c935bbfb6d1fcce73861c82edf61_1532511110.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r18">
	
	<div id="csm-page-bound">
							<header id="csm-page-header" class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		<div class="visible-scroll-top">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

									<span class="search show-for-large">
						<a href="/content/search">
							<i class="icon-search"></i>
						</a>
					</span>
							</div>

			<div class="float-right ">
				<ul class="tools-menu">
					<li class="anonymous show-for-large text">
						<a href="/r-ddp-top-ddp-sub" class="button_link"><span>Subscribe</span></a>
						<span>or</span>
						<a href="/auth/login"><span>Log in</span></a>
					</li>
					<li class="require-login logout show-for-large text">
						<a href="/auth/logout"><span>Log out</span></a>
					</li>
					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>
				</ul>
			</div>

							<div id="csm-masthead">
					<a href="/">
						<img alt="csm masthead" src="/extension/csm_base/design/csm_design/images/csm-masthead_232x60.png" />
					</a>
				</div>
					</div>

		<div class="visible-scroll-down">
			<div class="float-left">
				
				<a class="main-menu-btn" tabindex="0">
					<i class="icon-menu"></i>
					<span class="visible-scroll-top show-for-large">Menu</span>
				</a>

				
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</div>

			<div class="float-right">
				
				<div class="header-tool-icons">
					<div class="share-tools-wrapper float-left">
						

	
																													
	<div id="share-tools-sticky-nav-larger" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook"></i></li>
			<li class="share-twitter"><i class="icon-twitter"></i></li>
			<li class="share-email"><i class="icon-mail"></i></li>
					</ul>
	</div>					</div>

																	<div class="story-tool float-left show-for-large">
							<a class="print" href="/layout/set/print/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work" title="Print">
								<i class="icon-print"></i>
							</a>
						</div>
									</div>
			</div>
		</div>
	</div>
	<div class="shadow visible-scroll-top">
		<img src="/extension/csm_daily/design/csm_design/images/line-fade-02.png" alt="shadow"/>
	</div>
	
</header>
<div data-sticky-container class="hide">
	<div id="cookie-message" 
		class="sticky" 
		data-sticky 
		data-margin-top="0" 
		data-stick-to="top"
		data-sticky-on="small" 
		data-top-anchor="csm-page-header:bottom"> This website uses cookies to 
		improve functionality and performance. By continuing to browse the site 
		you are agreeing to our <a href="/About/Privacy-Policy#cookies">use of cookies</a>. 
		<span class="button button_link close">Close</span>
	</div>
</div>


<div id="nav-overlay" class="layer-fixed stash">
	<nav id="main-menu-nav" class="stash">
		
		<div class="hide-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

		
		<div class="visible-scroll-down show-for-large search">
			<form method="get" action="/content/search">
				<input type="text" name="SearchText" class="empty" value="Search" />
			</form>
		</div>

					<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-sub">Subscribe to the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-ddp-give">Give the Monitor Daily</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-sub">Subscribe to the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-wk-give">Give the Monitor Weekly</a>
			</div>

			
								<div class="level2 hide-for-medium">
				<a href="/r-nav-mng">Manage Account</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Olympics">Pyeongchang Olympics</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics/Global-Voices">Global Voices</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd">EqualEd</a>
					</div>
									<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/Business">
			<span>Economy</span>
		</a>
	</div>
	
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science &amp; Nature</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment">Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology">Technology</a>
			</div>

			
						</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/In-a-Word">In a Word</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>					<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>					
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2018/07-30-Photos-of-the-week">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
			</nav>

	<div class="right-popup stash">
		<div id="popup-subscription">
			<ul>
				<li class="anonymous"><a href="/auth/login">Log in</a></li>
				<li class="require-login"><a href="/auth/logout">Log out</a></li>
				<li class="require-login"><a href="/auth/change_password">Change password</a></li>
				<li class="require-login"><a href="/auth/change_email">Change email</a></li>
				<li><a href="/auth/manage_account">Manage subscription</a></li>
			</ul>
			<strong>Subscription Information</strong>
			<ul>
				<li class="anonymous"><a href="/r-top-ddp-sub">Subscribe to the Monitor digital</a></li>
				<li><a href="/r-top-ddp-give">Give the Monitor digital</a></li>
				<li><a href="/r-top-wk-sub">Subscribe to the Weekly magazine</a></li>
				<li><a href="/r-top-wk-give">Give the Weekly magazine</a></li>
				<li><a href="/About/Contact/Feedback/Contact-Customer-Service">Contact customer service</a></li>
			</ul>
			<strong>Free Newsletters</strong>
			<ul>
				<li><a href="/r-top-nslr">Sign up</a></li>
			</ul>
		</div>
	</div>
</div>			
		 

																




















		
	
																	
	
		
					
					





				
	
	



				
	
	
	
	

	




																						

														

	

				
												


	
				
	
	
	
	
	

	
	

	
	

	
			
	
	




	
	
	
<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	
	
			
		
	
<div id="ezve-r16-below-header-2" class="eznid-1009226">								<div id="ezve-r16-below-header-2-block" class="ezc-csm_html_block ezn-R16_Top_Banner_Ad_Slot ">		<div id="ad-header" class="ad-wrapper"></div>
	</div>	</div>
		
	
</div>
<section>
	<div id="story-content-bound">
		<div class="row">
				<div id="head-tag" class="medium-11 small-centered text-center">	
	

 

	
				


				
	
																					

				
	</div>
			<h1 id="headline" class="eza-title medium-11 small-centered text-center">
									
'Outlaws' no more: How a driver shortage transforms big-rig work							</h1>
		</div>

		
				<div class="row">
			<div class="editor-intro small-centered eza-body small-12 medium-11">
				<h2 class="title text-center">Why We Wrote This</h2>
				<div>
					
<p>Freight trucking has long been economically vital but fraught with hardship. Now a driver shortage is bringing new racial and gender diversity – and a change in on-the-road lifestyles – to the work.</p>				</div>
			</div>
		</div>
				<article id="story-content">
			
						<div class="row">
				<div id="main-media" class="small-11 small-centered large-9 columns">
					<div class="slick-slider">
													<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
	
		
		
		<picture>
			<!--[if IE 9]><video style="display: none;"><![endif]-->
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 40em)"
					data-srcset="//images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_600x400nc" />
			
				
								
															
				
				
																			
				
				
				<source
					media="(max-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_900x600nc" />
			
				
								
															
				
				
									
				
				
				
				<source
					media="(min-width: 64em)"
					data-srcset="//images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_900x600nc" />
						<!--[if IE 9]></video><![endif]-->

			<img
				data-src="//images.csmonitor.com/csm/2018/08/0802%20truck%20tunnel.jpg?alias=standard_900x600nc"
				data-sizes="auto"
				class=" "
				alt="">
		</picture>

			</figure>
			<div class="image-data">

			
			
									<div class="caption-bar text-wrapper ">
						<div class="eza-caption">An 18-wheeler passes through the Allegheny Mountain Tunnel in Pennsylvania's Somerset County. Better pay and an improving job experience for drivers, including social media connections and fewer miles driven, are changing trucking as the industry faces a worker shortage.</div>
					</div>
				
									<div class="source-data">
												<div class="image-credit">			<span class="eza-credit">Hyungwon Kang/Reuters</span></div>													<div class="divider">|</div>							<div class="caption-trigger">Caption</div>											</div>
									</div>
	

	

							</div>
											</div>
					<div class="fullscreen">
						<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
						<div
							class="full reveal gallery-modal"
							id="main-art-modal"
							data-reveal
							data-content="/layout/set/plain/Business/2018/0802/Outlaws-no-more-How-a-driver-shortage-transforms-big-rig-work/(view)/gallery"
						>
							<div class="content">
								<p class="text-center">Loading...</p>
							</div>
						</div>
					</div>
				</div>
			</div>
						<div class="row with-story-body-toggle">
				
								
				<section class="large-10 large-offset-1 small-centered float-left columns">
					<p class="pubdata text-center">
	
<time
	id="date-published"
	class="eza-publish_date outer_block all_caps"
	datetime="2018-08-02T13:27:00-04:00"
	title="Published: August 2, 2018 1:27 pm EDT&#10;Last updated: August 2, 2018 2:18 pm EDT">August 2, 2018
</time>	<time id="date-updated" class="eza-updated" datetime="2018-08-02T14:18:55-04:00"></time>

</p>
											<div class="story-body-toggle text-center row">
							<h2 class="title">Two ways to read the story</h2>
							<ul class="story-body-toggle-switches small-centered slide">
								<li class="story-body-toggle-option one" data-option="story-one">Quick Read</li>
								<li class="story-body-toggle-option two active" data-option="story-two">Deep Read <span class="num">( 5 Min. )</span></li>
							</ul>
						</div>
					
					<div class="story-head row"> 
						
		
<ul class="story-bylines small-centered medium-11 large-8 text-center">
	
	
									
	
																																				<li class="author non-staff text-center">
			<span>By </span>			<span class="staff-name no-staffline"><a href="/About/People/Patrik-Jonsson" rel="author">Patrik Jonsson</a></span>
			<span class="staffline">Staff writer</span>							<div>
					<a href=https://twitter.com/dixiebureau class="social-handle"><i class="icon-twitter-alt"></i> <span class="text">@dixiebureau</span></a>
				</div>
				</li>

	
	
</ul>


											</div> 

					<div class="row">
						<div class="small-centered small-12 columns">
															<div class="story-one eza-body small-11 small-centered medium-10 large-12 quick-read story-body-toggle-content prem">
									
<p>Moving the nation’s freight is crucial to the economy. It’s also now at the leading edge of a tight United States job market. Industry economist Bob Costello estimates that 1 in 10 big-rig jobs is unfilled. “We’ve never seen it like this,” he says. “Trucking companies are telling us that it is not all about pay. This is about work and lifestyle.” And with the laws of supply and demand as an impetus, the industry is evolving. Paychecks are going up, the job experience is improving, and more women and minorities are being drawn into an occupation often viewed as the domain of white male road jockeys. The pay boost is one big factor drawing people like Terrie Ussery, an African-American woman from Georgia, into truck cabs. But it’s also the changing culture of the road: fewer miles being driven each day, easier-to-drive automatic transmissions, and sometimes more nights spent at home or even bringing pets along for the ride. “We have to create those lifestyles that the rest of America wants,” says Ben Schill, a truck company manager.</p>								</div> 
														<div class="story-two eza-body small-11 small-centered medium-10 large-12 deep-read story-body-toggle-content prem default">
																	<div id="dateline" class="eza-dateline text-center">
Rincon, Ga.</div>
																<p>For as long as she can remember, Terrie Ussery of Savannah, Ga. has looked up in awe as the big rigs steam by, barrelling toward the horizon.</p><p>But whether she, a black woman, could ever become a king of the road in a trucking industry long dominated by white blue-collar men has just as long been the question.</p><p>On July 24, Ms. Ussery answered it herself when she took the commercial driver license test at Savannah Tech’s Effingham Campus here in Rincon.</p><div class="injection"></div><p>As she waited her turn for the road test, Ussery found herself on the cusp of a life-changing moment – potentially graduating to the cab of a “reefer truck” that brings fresh food to the people.</p><p>Her decision to become a truck driver is not just a lifelong dream, but also makes her part of trend. Trucking firms are desperate to add more women and minority drivers, who make up a fraction of the fleet, to help meet a shortage of drivers that’s publicized on roadside billboards across the nation.</p><div class="injection"><div class="ezp-inbody-promo anonymous"><div class="story_list_item ezv-listing">
<div class="story_thumbnail standard_100x67"><a href="/Business/2018/0720/Help-wanted-now!-What-full-employment-looks-like-in-one-Wisconsin-city"><img class=" " src="//images.csmonitor.com/csm/2018/07/LEAD%20IMAGE.jpg?alias=standard_100x67" alt=""></a></div>
<div class="story_detail"><h3 class="story_headline "><a href="/Business/2018/0720/Help-wanted-now!-What-full-employment-looks-like-in-one-Wisconsin-city"><span class="story_link">
			Help wanted now! What full employment looks like in one Wisconsin city
		</span></a></h3></div>
<div class="clear"></div>
</div></div></div><p>“I’ve had a lot of money problems, and I thank God for my family – and, yeah, my landlord – for being forgiving,” she says. “Now I’m going to finally be able to pay them back.”</p><p>Like many recruits, Ussery has been lured into the driver’s seat by both rising pay and an improving job experience – including social media connections, fewer miles, more nights at home, and sometimes even pets as highway companions. Relatively easy-to-drive automatic transmissions are now employed by half the US fleet.</p><p>Such lifestyle improvements are making the job safer, more comfortable, and less lonely. They’re beginning to transform the culture of a fragmented, low-margin industry where truckers have felt more like serfs than kings.</p><p>Trucking companies are now “on their knees, begging” graduates, says Kevin Terrell, one of Ussery’s classmates. He says another classmate just turned his nose up at a $10,000 signing bonus. Relatively cushy trucking gigs that pay $68,000 a year are going unfilled.</p><div class="injection"></div><p>With 51,000 missing drivers out of an estimated 500,000 long-haulers, “We’ve never seen it like this; it is the worst,” says Bob Costello, chief economist for American Trucking Associations, in Arlington, Va. “Trucking companies are telling us that it is not all about pay. This is about work and lifestyle.”</p><p>The industry found a place in American hearts and imaginations in the 1970s and ’80s with the citizens-band radio craze and film or TV dramas like “B.J. and the Bear,” but soon truckers were stereotyped as outcasts and misfits.</p><p>And the challenges of the profession are real. Health issues are prevalent. Due to accidents, long-hauling is far more dangerous than police work. And relationships can suffer. Coupled with rising demand for freight hauling, all this helps explain the current trucker shortage.</p><div class="injection"></div><p>The dynamic is already hitting the wider economy, given that truckers haul 70 percent of America’s freight by value. Unless pay and perks rise high enough, the shortage may only grow. Yet as trucking firms boost their rates, the result is higher consumer prices being charged by Amazon and Tyson Foods, among others.</p><p>Trucking companies “need workers, they need bodies, and they need to make this a career that’s attractive to people, and they’re doing everything they can to do it,” says Peter Boockvar, chief investment officer at Bleakley Advisory Group in Fairfield, N.J. “Higher wages, higher benefits, free weekends – they are competing against everybody else for workers when the supply of available workers in the ninth year of economic expansion is much lower” than in past cycles.</p><div class="story-half"></div><p>To be sure, truck driving has always been a “hard way to make an easy living,” says veteran Savannah Tech instructor Tom Amacher. That remains true even now.</p><div class="injection"></div><p>And technology is a wild card. Some futurists say the era of driverless vehicles is just around the corner, with the implication that the trucker shortage could change to a trucker glut. But it’s possible that technology will change the human role, rather than replacing it. Industry officials note how trains and planes moved to autopilot technology, yet those conveyances are still manned by humans.</p><p>For now at least, potential paradigm shifts are being eclipsed by subtler moves by trucking companies. A typical trucker’s daily miles are down from 800 in 2000 to 500 now, in part due to a 2012 law that limits drive times before mandatory 10-hour breaks. Driver-assist technologies, including onboard radar, are already becoming commonplace. Yet safety has slipped as trucking has boomed, propelled<b> </b>by a strong economy and the rise of e-commerce. The number of fatal large-truck crashes rose by 13 percent between 2010 and 2016, to 12 fatal wrecks per million people, according to the Federal Motor Carrier Safety Administration.</p><p>Situated in an air-conditioned trailer on a hot dirt lot, Ace Drayage employs 50 drivers, pulling containers filled with everything from school supplies to barbecue smokers – headed to Walmart and Home Depot. Down the road is the Port of Savannah, where container trade rose by 13.6 percent in the first five months of 2018, compared to the same period a year earlier. Ace is a small company in the big picture, but indicative of the market forces. A few months ago, the firm raised rates for the first time in years after drivers started balking at trips.</p><div class="injection"></div><p>The change was overdue. “It has been a good thing for us, because we’ve stayed busy and our drivers are getting paid well and are happy with what they’re doing,” says owner Stephanie Wagner.</p><p>Paper Transport, Inc., a 700-trucker firm headquartered outside Green Bay, Wis., offers free ride-alongs for friends and partners as well as what has become a key draw – pet-welcoming cabs. The company says pets help break up the stress and loneliness of the road.</p><p>What is more, every new driver receives a Galaxy tablet loaded with social media apps, some geared toward truckers, others toward friends.</p><div class="injection"></div><p>“The biggest impact is lifestyle change,” says Ben Schill, PTI’s vice president. “Pay is going to be pushing $50,000 to $60,000 a year, but we have to create those lifestyles that the rest of America wants. Truck drivers are the same as the rest of us.”</p><p>Where three years ago “home-daily” routes were off-limits to rookies, they are now part of nearly every recruiting package, he says.</p><p>When Mr. Amacher, the Savannah Tech instructor, first got into the business, truckers seemed a different breed. Where once they were romanticized as hard-living highway jockeys, today the word “outlaw” is practically outlawed, he laughs.</p><div class="injection"></div><p>As director of the program, Amacher says he is doing his part to increase the trucker pool by adding classes and stepping up the classwork pace. Women and minorities made up the bulk of students at Monday’s driving final test here in Rincon.</p><div class="injection">
	
<div id="ezve-inbody-newsletter-widget" class="eznid-1057286">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-weekender_newsletter ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sfmc_newsletter h2 {color: #000; padding:0; margin-bottom: 18px;text-align: center; padding-top:10px;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; font-family: "Open Sans",Arial,Helvetica,sans-serif;}
  .newsletter-email-signup form { text-align: center; padding-bottom: 10px;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sfmc_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0 0.4em 0 15px; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer; background-color: #008d99; color: #fff;}

	.ezp-r-simple .newsletter-email-signup h2 {font-size: 2em;margin-bottom: 18px;padding-top: 10px;}
	.ezp-r-simple .newsletter-email-signup form {margin-bottom: 0;}
	.ezp-r-simple .newsletter-email-signup p {max-width: 330px;}

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sfmc_newsletter input[type='email'] { max-width: 280px; width: 280px;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sfmc_newsletter">
	<h2 class="text-center">Follow Stories Like This</h2>
	<p>Get the Monitor stories you care about delivered to your inbox.</p>
	<form>
			<input name="email" type="email" value="" placeholder="E-mail address" class="input_box" required />
			<input type="submit" class="submit_btn" name="Sign Up" value="Sign Up">
	    <input type="hidden" class="var" value="week" />
	</form>
</div>
<script>
$(function()
{
  $( '.newsletter-email-signup .submit_btn' ).on("click",function(e)
	{
		e.preventDefault();
		var newsletter_email = $(this).siblings("input[type='email']").val(),
		newsletter_section = $(this).siblings("input[type='hidden']").val(),
		url = "http://cloud.cssubs.com/monitor-newsletters?e="+newsletter_email+"&nslr="+newsletter_section;
		window.open(url,'_blank');
	});
});
</script>
	</div>	</div></div><p>He describes one woman who, after earning her commercial driver’s license<b> </b>plus hazardous-materials certification, exemplifies the industry’s shifting dynamics.</p><p>“Here’s this little bitty woman driving this great big truck, pulling a great old chemical tanker,” he says. “So if someone tells me a woman can’t do it, I’m going to tell them they are full of it.”</p>

							</div> 
						</div>
					</div>
					<div class="story-foot row">
						<div class="small-centered small-11 medium-10 large-8 columns">
							
							
															<div class="what-we-miss-trigger feedback-widget text-center">
									<span class="question">
										Give us <a data-toggle="what-we-miss-modal" aria-haspopup="true">your feedback
									</a></span>
								</div>
								<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback</h3>
		</div>

		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>

			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div class="row column">
				<input class="" type="checkbox" name="subscriber" value="Yes" /> <label for="subscriber">I currently subscribe to the Monitor Daily and/or Monitor Weekly</label>
			</div>

			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1072835;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				if( typeof s === 'object' )
				{
					if( window.location.pathname.match( /^\/Daily/ ) !== null && $('.linked-content-meta-data.feedback').length )
					{
						$('.linked-content-meta-data.feedback').trigger('feedback');
					}
					else {
						s.linkTrackVars = "pageName,prop3,prop4,prop5,prop15,prop26,prop30,prop40,prop59,prop64,prop65";
						s.tl( true, 'o', 'EmailFeedback' );
					}
				}

				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});

	$( '.what-we-miss-trigger' ).click( function()
	{
		var item = $( this ).closest( 'section.package-item' );
		var metaData = item.find( '.linked-content-meta-data' );
		metaData.addClass( 'feedback' );
	});

	$( '#what-we-miss-modal button.close' ).click( function()
	{
		$( '.linked-content-meta-data.feedback' ).removeClass( 'feedback' );
		$( '#what-we-miss-modal' ).find( 'input' ).val("");
		$( '#what-we-miss-modal' ).find( 'textarea' ).val("");
		$( '#what-we-miss-modal form' ).show();
		$( '#what-we-miss-modal .feedback' ).hide();
	});
});

</script>
							
							
							
							<div class="share-tools-wrapper near-story-body">
								

	
																																
	<div id="share-tools-story-below-story" class="share-tools-wrapper ">
		
		<ul
			class="share-tools"
								>
			<li class="share-facebook"><i class="icon-facebook-alt"></i></li>
			<li class="share-twitter"><i class="icon-twitter-alt"></i></li>
			<li class="share-email"><i class="icon-mail-alt"></i></li>
					</ul>
	</div>							</div>

							
													</div>
					</div> 
				</section>
			</div>
		</article> 
		<div class="row">
			<div id="ad-below-story-content" class="ad-wrapper"></div>
		</div>
	</div>
</section>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next up</h2>
					<div class="tag text-center">Here are more stories that look at the news with empathy, insight, and hope.</div>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
			
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																		
	
	
	
	
	
	
	
	
		
		
														
		
					<a href="/Business/2018/0720/Help-wanted-now!-What-full-employment-looks-like-in-one-Wisconsin-city" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/07/1065114_2_LEAD%20IMAGE_wide.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		
	<a href="/Business/2018/0720/Help-wanted-now!-What-full-employment-looks-like-in-one-Wisconsin-city">
		<span class="story_link">
			Help wanted now! What full employment looks like in one Wisconsin city
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Laurent Belsie</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/World/Europe/2017/0618/Retooling-the-workforce" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2017/06/0619-lede.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
						<span class="kicker-bar"></span>
			<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>			<span class="kicker-bar"></span>
						







		
	<a href="/World/Europe/2017/0618/Retooling-the-workforce">
		<span class="story_link">
			Retooling the workforce
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Sara Miller Llana</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
																		
	
	
	
	
	
	
	
	
		
		
														
		
					<a href="/Business/2018/0706/As-economy-hums-fewer-workers-make-minimum-wage" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/07/1064998_2_0706%20wages_wide.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Business/2018/0706/As-economy-hums-fewer-workers-make-minimum-wage">
		<span class="story_link">
			As economy hums, fewer workers make minimum wage
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Laurent Belsie</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
		
			
			
																
										
						
												
						
						
													
								
						
						
													<li class="ezc-csm_article">
								

								
<div class="story_list_item ezv-listing">
							<div class="story_thumbnail cinema_428x228">
				
				
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Environment/2018/0404/Are-your-Uber-and-Lyft-accounts-worsening-traffic" >				<img
					class=" lazyload"
					data-src="//images.csmonitor.com/csm/2018/04/0404%20Ride_Hailing_Congestion.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
				</div>
				<div class="story_detail">
			<h3 class="story_headline ">
				

	
													
								
		
	
				
	
	
				
	

 

	
				


	
				
																					

				
			
	<a href="/Environment/2018/0404/Are-your-Uber-and-Lyft-accounts-worsening-traffic">
		<span class="story_link">
			Are your Uber and Lyft accounts worsening traffic?
		</span>
	</a>			</h3>

							<div class="story-byline eza-authors">
					<span>By</span>
					<span class="author-name">Story Hinckley</span>
											<span class="staffline">Staff writer</span>
									</div>
			
			

			
			
		</div>

		
					<div class="clear"></div>
			</div>
							</li>
																		
					
					
	
			
					<li>
				

															
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
	
		
		
							
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2018/07-30-Photos-of-the-week" >				<img
					class=" "
					src="//images.csmonitor.com/csm/2018/07/W3.jpg?alias=cinema_428x228"					alt=""
				/>
			</a>				
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
													
								
		
	
				
	
	
				
		

 

						<span class="kicker-bar"></span>
				<a href="/Photo-Galleries/Photos-of-the-Week"><span class="gal kicker">Photos of the Week</span></a>	
			<span class="kicker-bar"></span>		
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2018/07-30-Photos-of-the-week">
		<span class="story_link">
			07/30 Photos of the week
		</span>
	</a>	</h3>

	
	</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>

	$(function()
	{
		$( '.gallery-modal' ).modalGallery();
	});

</script>

<div id="sticky-messenger">
	<div data-sticky-container class="hide">
		<div class="sticky paywall layer-fixed" data-stick-to="bottom" data-sticky-on="small" data-margin-bottom="0" data-check-every="1" style="width:100%">

			<div class="title fullWidth small-12 trigger">
				<div class="hide-visit-6 row">
					<div class="close"><i class="icon-close"></i></div>
					<div class="meter-msg-2 text-center stickyMessenger-cta">
						<span class="story-count punch count"></span><span class="slanted"> of </span><span class="punch count">5</span> <span class="hide-on-smallest">stories </span>this month
						<span class="separator">&#62;</span>
						<a class="register punch">Get unlimited stories</a>
					</div>
				</div>
				<div class="show-visit-6 row">
					<div class="meter-msg-2 final small-12 columns text-center stickyMessenger-cta">
						You've read
						<span class="punch count">5</span><span class="slanted"> of </span><span class="punch count">5</span>
						<span class="one-unit">free stories</span>
					</div>
				</div>
			</div>

			<div class="fullWidth stash register body">
				<div class="row small-centered text-center columns">
					<h3>Only $1 for your first month.</h3>
					<p class="slanted">Get unlimited Monitor journalism.</p>
					<a href="/mtr-learn-more" class="button_link signup">Learn more</a>
				</div>
			</div>

			<div class="fullWidth stash subscribe body">

				<div class="show-visit-6 row">
					<div class="large-12 columns text-center row">
						<p class="alert">Already a Monitor Daily subscriber? <a href="/auth/login" class="no_color"><span>Log in</span>&nbsp;<span>for unlimited digital access.<span></a></p>
						<h2>Get journalism built for thinkers like you.</h2>
						<h2><strong>Your first month is only $1.</strong></h2>
					</div>
					<div class="large-12 columns text-center row">
						<a class="button_link" href="/mtr-learn-more">Subscribe</a>
					</div>
					<div class="large-10 medium-11 small-centered clearfix">
							<div class="medium-5 medium-push-7 columns meter-content text-center">
								<img src="https://images.csmonitor.com/csm/2018/03/1058209_1_r18-3-screens_standard.png?alias=original" alt="Monitor Daily">
							</div>
							<div class="small-10 medium-7 medium-pull-5 columns meter-content list-align">
								<div class="description">Your subscription includes...</div>
								<ul>
									<li><strong>Unlimited access to CSMonitor.com</strong></li>
									<li><strong>The Monitor Daily email.</strong></li>
									<li><strong>No advertising.</strong></li>
									<li><strong>No risk. You may cancel anytime.</strong></li>
								</ul>
							</div>
					</div>
				</div>

			</div>

		</div>
	</div>
</div>

<script>
	
	$(function()
	{
		if( $().meteredMessenger )
		{
			$( '#sticky-messenger' ).meteredMessenger();
		}
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6 anonymous">
	<div class="wrapper">
		<a href="/r-blk-ddp-sub2">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>

	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/r-footer'>Subscribe</a></li>
				<li><a href='/r-footer-nslr'>Free Newsletters</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/c5d89e34662fed8734a50f9a367ea506_1532511110.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').storypage();
		$('body').responsivebody();
		$('body').header();
		$('body').userauth();
		$(document).foundation();
		CsmJsLibNamespace.documentReady();
		CsmJsLibNamespace.omniture.trackUniqueContentRead();
	});
	
	</script>

			<script>
		
		if (typeof _satellite === "object") 
		{
			_satellite.pageBottom();
		}
		
		</script>
	</div>

	
</body>
</html>
