<!doctype html>



					
<html class="no-js" lang="en">


<head>
	
		
		
	
	
	<title>Leak of Russia hacking report leads to arrest of US contractor - CSMonitor.com</title>

	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
						<meta name="author" content="The Christian Science Monitor"  />
								<meta name="copyright" content="The Christian Science Monitor"  />
								<meta name="description" content="A report leaked by Reality Winner suggests Russian military intelligence and their election-related hacking penetrated US voting software deeper than originally thought."  />
								<meta name="keywords" content=""  />
								<meta name="news_keywords" content=""  />
								<meta property="fb:app_id" content="179793002061452"  />
								<meta property="fb:pages" content="14660729657"  />
								<meta property="og:site_name" content="The Christian Science Monitor"  />
								<meta property="og:type" content="article"  />
								<meta property="og:url" content="http://www.csmonitor.com/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor"  />
								<meta property="og:description" content="A report leaked by Reality Winner suggests Russian military intelligence and their election-related hacking penetrated US voting software deeper than originally thought."  />
								<meta property="og:image" content="http://images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600"  />
								<meta name="sailthru.image.std" content="http://images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_380x253"  />
								<meta name="sailthru.image.credit" content="Patrick Semansky/AP/File"  />
								<meta property="og:title" content="Leak of Russia hacking report leads to arrest of US contractor"  />
								<meta name="sailthru.tags" content="section-usa,class-article,storysource-associated-press,storykicker-first-look"  />
								<meta name="sailthru.author" content="Deb Riechmann and Russ Bynum"  />
								<meta name="sailthru.date" content="2017-06-06"  />
								<meta property="article:published_time" content="2017-06-06T13:51-05"  />
								<meta name="DC.date.issued" content="2017-06-06T13:51:07-04:00"  />
								<meta name="sailthru.content.id" content="0de99b5a4f5c2713f4b26dc2f50e37b2"  />
								<meta name="sailthru.content.body" content="http://www.csmonitor.com/layout/set/rssfull/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor"  />
								<meta property="article:section" content="USA"  />
								<meta name="twitter:card" content="summary"  />
								<meta name="twitter:site" content="@csmonitor"  />
								<meta name="twitter:title" content="Leak of Russia hacking report leads to arrest of US contractor"  />
								<meta name="twitter:description" content="A report leaked by Reality Winner suggests Russian military intelligence and their election-related hacking penetrated US voting software deeper than originally thought."  />
								<meta name="twitter:image" content="http://images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_380x253"  />
			
	<link rel="Home"   href="/" title="CSMonitor.com front page" />
	<link rel="Index"  href="/" />
	<link rel="Search" href="/content/search" title="Search CSMonitor.com" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="/extension/csm_base/design/standard/images/icon_csm_32.png" type="image/png" sizes="32x32" />

	
		
				
	
										<link rel="canonical" href="http://www.csmonitor.com/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor" />
																
	
	
	
			<link rel="amphtml" href="http://www.csmonitor.com/layout/set/amphtml/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor" />
	
	
															
						<link rel="Alternate" type="application/rss+xml" title="USA RSS" href="http://rss.csmonitor.com/feeds/usa" />
											
						<link rel="Alternate" type="application/rss+xml" title="The Christian Science Monitor RSS" href="http://rss.csmonitor.com/feeds/csm" />
						
	
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/var/ezflow_site/cache/public/stylesheets/55d3ccbf1b559ce3475ad8d6b53f3a23_1496302032_all.css" />


	

	
	<script id="meta-schema-org" type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.csmonitor.com\/USA\/2017\/0606\/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor","copyrightHolder":{"@type":"Organization","name":"The Christian Science Monitor"}},"headline":"Leak of Russia hacking report leads to arrest of US contractor","publisher":{"@type":"Organization","name":"The Christian Science Monitor","logo":{"@type":"ImageObject","url":"http:\/\/www.csmonitor.com\/extension\/csm_base\/design\/csm_design\/images\/logo_white_250x63.png","width":250,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/images.csmonitor.com\/csm\/2017\/06\/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600","width":900,"height":600,"caption":"The National Security Agency campus is seen in Fort Meade, Md. Days before the 2016 presidential election, Russian hackers allegedly attacked at least one US voting software supplier, according to a classified NSA report published Monday, June 5, 2017.","author":{"@type":"Person","name":"Patrick Semansky\/AP\/File"}},"description":"A report leaked by Reality Winner suggests Russian military intelligence and their election-related hacking penetrated US voting software deeper than originally thought.","datePublished":"2017-06-06T13:51:07-04:00","dateModified":"2017-06-06T13:51:07-04:00","author":[{"@type":"person","name":"Deb Riechmann and Russ Bynum"}]}
	</script>

	
	<script id="page-meta-data" type="application/json">
		{"contentobject_id":"1039984","node_id":"1046650","class_identifier":"csm_article","contentclass_id":"45","sections":["USA"],"title_addition":"0","result_page":"","story_source":"associated press","staff_line":"associated press","aspect_format":"www","view_mode":"full-r16-standard","remote_id":"0de99b5a4f5c2713f4b26dc2f50e37b2","brand_profile":"","kickers":"first-look","word_count":734,"tags":[],"ddp":false}
	</script>

	
		
	
	<script>
	
		var csmJs =
		{
			scriptStartTime : new Date().getTime(),
			eZBaseUrl: '',
			gigya:
			{
				key: '3_fhHH6dtFIegOwZRJdL1W_kKIoT9M_C_eZK7et4CUjf-WbGPH6zvaQJ2FtFm3qfV4',
			},
			getMicroData : function()
			{
				return JSON.parse( document.getElementById( 'meta-schema-org' ).innerText );
			},
			getPageData : function()
			{
				return JSON.parse( document.getElementById( 'page-meta-data' ).innerText );
			},
		};
	
	</script>

	
	
	
	
	
<div id="ezve-r16-head-first-3" class="eznid-958781">										<span class="asako"></span>
<style type="text/css">

.image-credit + .caption-trigger:before { content: " | "; margin-left: 3px;}
.source-data .caption-trigger + .divider {display: none !important;}

</style>
		</div>

		<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/7d89abe6d29c080055ba75b940333dfb_1484128697.js" charset="utf-8"></script>


			<script src="//assets.adobedtm.com/ce1c8decc004d96de218cd33a2ac01ff97515146/satelliteLib-323af6d45e4d3a09f86ec680a2f56b9a749fffa0.js"></script>
	</head>

<body class="r16 ezc-csm_article ezp-r-standard">
		
	<div id="csm-page-bound">
		
<header class="layer-fixed">
	<div id="csm-header-content" class="collapse row">

		
		<div class="float-left">
			<a id="main-menu-btn" tabindex="0">
				<i class="icon-menu"></i>
				<span class="visible-scroll-top show-for-large">Menu</span>
			</a>

			<span class="visible-scroll-top search show-for-large">
				<a href="/content/search">
					<i class="icon-search"></i>
				</a>
			</span>

			
			<span class="visible-scroll-down">
									
	
<div id="ezve-r16-sticky-nav-center" class="eznid-1023427">								</div>
							</span>
		</div>

		<div class="float-right">
			

			<div class="visible-scroll-top">

				<ul class="tools-menu">
					<li class="tool-bar-subscribe right-popup-trigger show-for-medium i-label">
						<a>Subscribe</a>
					</li>

					<li class="right-popup-trigger">
						<i class="icon-gear"></i>
					</li>

					<div class="right-popup">
						<div id="popup-subscription">
							<strong>Subscription Information</strong>
							<ul>
								<li><a href="/r-top-mrkt1">Subscribe</a></li>
								<li><a href="/d-nav-mrkt2">Give a Gift</a></li>
								<li><a href="/r-top-mng">Manage Account</a></li>
								<li><a href="http://link.csmonitor.com/join/34f/signup">FREE E-mail Newsletter</a></li>
							</ul>
						</div>
					</div>
				</ul>
			</div>

			
			<div class="visible-scroll-down header-tool-icons">
				<div class="share-tool float-left">
					
	
																																	
	<div id="share-tools-sticky-nav-larger" class="gigya_toolbox_wrapper">
		<div
			id="share-tools-sticky-nav-larger-gigya-handle"
			class="gigya_toolbox"
			data-providers="facebook,twitter,email,more"
			data-custom-url=""
			data-custom-title=""
			data-layout="horizontal"
			data-render-only=""
		>
		</div>
	</div>				</div>

												<div class="story-tool float-left show-for-large">
					<a class="print" href="/layout/set/print/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor" title="Print">
						<i class="icon-print"></i>
					</a>
				</div>
							</div>
		</div>

		
		<div id="csm-masthead" class="visible-scroll-top">
			<a href="/">
				<img alt="csm masthead" src="/extension/csm_responsive/design/csm_design/images/masthead-large.png" />
			</a>
		</div>
	</div>
</header>


<nav id="main-menu-nav" class="layer-fixed">
	
	<div class="hide-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

	
	<div class="visible-scroll-down show-for-large search">
		<form method="get" action="/content/search">
			<input type="text" name="SearchText" class="empty" value="Search" />
		</form>
	</div>

			<div class="closed">

	
	<div class="level1 clearfix hide-for-medium">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Subscribe</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/d-nav-mrkt1">Subscribe</a>
			</div>

			
								<div class="level2 ">
				<a href="/d-nav-mrkt2">Give a Gift</a>
			</div>

			
								<div class="level2 ">
				<a href="/r-top-mng">Manage Account</a>
			</div>

			
								<div class="level2 ">
				<a href="http://link.csmonitor.com/join/34f/signup">FREE E-mail Newsletters</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix highlight">
				<a class="float-left" href="/Daily">
			<span>Monitor Daily Current Issue</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
				<a class="float-left" href="/">
			<span>Home</span>
		</a>
	</div>
	
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>World</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/World">All World</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Africa">Africa</a>
			</div>

			
												<div class="level3">
						<a href="/World/Africa/Africa-Monitor">Africa Monitor</a>
					</div>
												<div class="level2 ">
				<a href="/World/Americas">Americas</a>
			</div>

			
												<div class="level3">
						<a href="/World/Americas/Latin-America-Monitor">Latin America Monitor</a>
					</div>
												<div class="level2 ">
				<a href="/World/Asia-Pacific">Asia Pacific</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Asia-South-Central">Asia: South &amp; Central</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Europe">Europe</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Middle-East">Middle East</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Global-News">Global News Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Passcode">Passcode</a>
			</div>

			
												<div class="level3">
						<a href="/World/Passcode/Passcode-Voices">Passcode Voices</a>
					</div>
									<div class="level3">
						<a href="/World/Passcode/Passcode-Influencers">Passcode Influencers</a>
					</div>
									<div class="level3">
						<a href="/World/Passcode/Security-culture">Security Culture</a>
					</div>
												<div class="level2 ">
				<a href="/World/Progress-Watch">Progress Watch</a>
			</div>

			
								<div class="level2 ">
				<a href="/World/Making-a-difference">People Making a Difference</a>
			</div>

			
												<div class="level3">
						<a href="/World/Making-a-difference/Change-Agent">Change Agent</a>
					</div>
												<div class="level2 ">
				<a href="/Specials">Specials</a>
			</div>

			
												<div class="level3">
						<a href="/Specials/Africa-AIDS-Orphans">Africa's AIDS Orphans</a>
					</div>
									<div class="level3">
						<a href="/Specials/Little-Bill-Clinton">Little Bill Clinton</a>
					</div>
									<div class="level3">
						<a href="/Specials/Hostage-The-Jill-Carroll-Story">Hostage: The Jill Carroll Story</a>
					</div>
												<div class="level2 ">
				<a href="/World/Topics">World Topics</a>
			</div>

			
												<div class="level3">
						<a href="/World/Topics/Human-Trafficking-Series">Human Trafficking Series</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>USA</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/USA">All USA</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Politics">Politics</a>
			</div>

			
												<div class="level3">
						<a href="/USA/Politics/monitor_breakfast">Monitor Breakfast</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Politics-Voices">Politics Voices</a>
					</div>
									<div class="level3">
						<a href="/USA/Politics/Decoder">Decoder</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Foreign-Policy">Foreign Policy</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Military">Military</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Justice">Justice</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/USA-Update">USA Update</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Education">Education</a>
			</div>

			
								<div class="level2 ">
				<a href="/EqualEd">EqualEd</a>
			</div>

			
												<div class="level3">
						<a href="/EqualEd/EqualEd-Voices">EqualEd Voices</a>
					</div>
												<div class="level2 ">
				<a href="/USA/Society">Society</a>
			</div>

			
								<div class="level2 ">
				<a href="/USA/Topics/The-Politics-of-US-Series">Politics of US Series</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Commentary</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Commentary">All Commentary</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/the-monitors-view">The Monitor's View</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Readers-Respond">Readers Respond</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/upfront-blog">Upfront Blog</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Global-Newsstand">Global Newsstand</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/Monitor-Political-Cartoons">Monitor Political Cartoons</a>
			</div>

			
								<div class="level2 ">
				<a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Business</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Business">All Business</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/The-Bite">The Bite</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Tax-VOX">Tax VOX</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/new-economy">The New Economy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Saving-Money">Saving Money</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/In-Gear">In Gear</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Paper-Economy">Paper Economy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Robert-Reich">Robert Reich</a>
			</div>

			
								<div class="level2 ">
				<a href="/Business/Guide-to-Giving">Guide to Giving</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Energy / Environment</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Environment">All Energy / Environment</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Energy">Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Energy-Voices">Energy Voices</a>
			</div>

			
								<div class="level2 ">
				<a href="/Environment/Inhabit">Inhabit</a>
			</div>

			
												<div class="level3">
						<a href="/Environment/Inhabit/Events">Inhabit Events</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Technology</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Technology">All Technology</a>
			</div>

			
								<div class="level2 ">
				<a href="/Technology/Breakthroughs-Voices">Breakthroughs Voices</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Science</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Science">All Science</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Complexity">Complexity</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Science-Notebook">Science Notebook</a>
			</div>

			
								<div class="level2 ">
				<a href="/Science/Spacebound">Spacebound</a>
			</div>

			
						</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Culture</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/The-Culture">All Culture</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Arts">Arts</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Full-Frame">Full Frame Photoblog</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Music">Music</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Movies">Movies</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Movies/Monitor-Movie-Guide">Monitor Movie Guide</a>
					</div>
												<div class="level2 ">
				<a href="/The-Culture/TV">TV</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Verbal-Energy">Verbal Energy</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/The-Home-Forum">The Home Forum</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Culture-Cafe">Culture Cafe</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Family">Family</a>
			</div>

			
								<div class="level2 ">
				<a href="/The-Culture/Food">Food</a>
			</div>

			
												<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up">Stir It Up!</a>
					</div>
									<div class="level3">
						<a href="/The-Culture/Food/Stir-It-Up/Topics">Recipe Categories</a>
					</div>
										</div>
		
</div>			<div class="closed">

	
	<div class="level1 clearfix ">
		<i class="float-right icon-chevron-down"></i>		<a class="float-left" >
			<span>Books</span>
		</a>
	</div>
	
		<div class="menu-group">
					<div class="level2 ">
				<a href="/Books">All Books</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Book-Reviews">Book Reviews</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/chapter-and-verse">Chapter &amp; Verse</a>
			</div>

			
								<div class="level2 ">
				<a href="/Books/Readers-Picks">Readers' Picks</a>
			</div>

			
						</div>
		
</div>			
<div class="closed">
	<div class="level1 clearfix">
		<a class="float-left" href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-06-06">
			<span>Photos of the Week</span>
		</a>
	</div>
</div>
	</nav>		
		 

																




















		
	
														
	
		
					
	





				
	
	


				
	
	

	




																

														

	


																	


	
		
			
		
	
	
	
	
	
	
	
	
	
	
	
	
			
	
	





	

<div id="csm-page-top">
	<div id="csm-section_branding" class="full-bleed">
		
	</div>
	
	

	
</div>

<article>
	<div id="story-content-bound" class="row">
		<div class="story-head small-centered small-11 large-12 columns">
			
								
					
														
					
					
					
				
	
	

<span id="breadcrumb" class="all_caps">
						<a href="/USA"><span>USA</span></a>
			
</span>
			<span id="head-tag">	
	

 

	
						<a href="/csmlists/special/first-look">				<span class="kicker story_kicker">First Look</span>
			</a>						







</span>

			<h1 id="headline" class="eza-title">
									
Leak of Russia hacking report leads to arrest of US contractor							</h1>
	
							<h2 id="summary" class="eza-summary ">
										
<p>A report leaked by Reality Winner suggests Russian military intelligence and their election-related hacking penetrated US voting software deeper than originally thought.</p>				</h2>
					</div>
		
		<div id="story-content" class="row">
		
			<div id="right-column" class="show-for-large">
				<div>
					
	
<div id="ezve-r16-right-column-1" class="eznid-1023461">						
					<div id="ad-rc-1" style="min-height:250px"></div>
		</div>
				</div>
				<div>
					
	
<div id="ezve-r16-right-column-2" class="eznid-1023463">						        														
						<div id="most-viewed-ump" class="ezb-most_viewed right_col_block layer_01">
	<div class="story_list image_ordered">
		<div id="most-viewed-ump-block-title" class="story_list_title">
			<span>Monitor's Best: Top 5</span>
		</div>
		<ol id="most-viewed-ump-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0606/At-remote-desert-garrison-in-Syria-a-US-Iranian-confrontation-is-brewing" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/0606-Syria.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0606/At-remote-desert-garrison-in-Syria-a-US-Iranian-confrontation-is-brewing">
		<span class="story_link">
			At remote desert garrison in Syria, a US-Iranian confrontation is brewing
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0605/With-Ramadan-miniseries-Arab-TV-takes-on-ISIS" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/0605-MIDEAST-CRISIS_SERIES.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0605/With-Ramadan-miniseries-Arab-TV-takes-on-ISIS">
		<span class="story_link">
			With Ramadan miniseries, Arab TV takes on ISIS
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0604/Suburbia-s-new-face" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/05/0605%20dalia.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
						<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>						







		
	<a href="/USA/Society/2017/0604/Suburbia-s-new-face">
		<span class="story_link">
			Suburbia's new face
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Europe/2017/0605/How-communities-respond-to-terrorism-and-overcome-fear" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/0605-BRITAIN-SECURITY.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Europe/2017/0605/How-communities-respond-to-terrorism-and-overcome-fear">
		<span class="story_link">
			How communities respond to terrorism – and overcome fear
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Commentary/the-monitors-view/2017/0606/What-can-bind-the-Middle-East" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/1039991_1_oman_standard.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/Commentary/the-monitors-view/2017/0606/What-can-bind-the-Middle-East">
		<span class="story_link">
			What can bind the Middle East
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>
<div id="most-viewed" class="ezb-most_viewed right_col_block layer_01 hide">
	<div class="story_list image_ordered">
		<div id="most-viewed-block-title" class="story_list_title"><span>Popular Now</span></div>
		<ol id="most-viewed-block-contents">
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0606/At-remote-desert-garrison-in-Syria-a-US-Iranian-confrontation-is-brewing" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/0606-Syria.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0606/At-remote-desert-garrison-in-Syria-a-US-Iranian-confrontation-is-brewing">
		<span class="story_link">
			At remote desert garrison in Syria, a US-Iranian confrontation is brewing
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Middle-East/2017/0605/With-Ramadan-miniseries-Arab-TV-takes-on-ISIS" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/0605-MIDEAST-CRISIS_SERIES.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
				


	
				
															

				
			
	<a href="/World/Middle-East/2017/0605/With-Ramadan-miniseries-Arab-TV-takes-on-ISIS">
		<span class="story_link">
			With Ramadan miniseries, Arab TV takes on ISIS
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Security-Watch/terrorism-security/2015/0113/How-many-Muslim-extremists-are-there-Just-the-facts-please" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2015/01/112-Muslims.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

			
		
				


	
				
															

				
			
	<a href="/World/Security-Watch/terrorism-security/2015/0113/How-many-Muslim-extremists-are-there-Just-the-facts-please">
		<span class="story_link">
			How many Muslim extremists are there? Just the facts, please.
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/USA-Update/2015/0124/Judge-strikes-down-Alabama-gay-marriage-ban-Three-things-to-know-video" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2015/01/0124-gay-alabama.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

			
		
				


	
				
															

				
			
	<a href="/USA/USA-Update/2015/0124/Judge-strikes-down-Alabama-gay-marriage-ban-Three-things-to-know-video">
		<span class="story_link">
			Judge strikes down Alabama gay marriage ban: Three things to know (+video)
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
						<li>
												
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail standard_75x50">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/Society/2017/0604/Suburbia-s-new-face" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/05/0605%20dalia.jpg?alias=standard_75x50"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
			
			

 

	
						<a href="/csmlists/special/cover-story">				<span class="kicker story_kicker">Cover Story</span>
			</a>						







		
	<a href="/USA/Society/2017/0604/Suburbia-s-new-face">
		<span class="story_link">
			Suburbia's new face
		</span>
	</a>
	
				</h3>
		
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
			</li>
					</ol>
	</div>
</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-3" class="eznid-1023464">						        														
				
															
		
	

	<div id="ezve-r16-right-column-3-block-0" class="ezp-ezflow_block ezp-story-list-block  compliance-kickers-only right_col_block layer_01">
	
				
		
				<ul data-search-count="1">
					<li>
				<div class="ezp-block-content">
												
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail standard_300x200">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-06-06" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/02_2.jpg?alias=standard_300x200"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
														
								
		
	
				
	
				
	

 

	


	
	
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-06-06">
		<span class="story_link">
			Photos of the week 06/06
		</span>
	</a>
	
			</h3>

		
		</div>
</div>
				</div>
			</li>
			</ul>
			</div>			
	</div>
				</div>
				<div>
					

<div id="ezve-r16-right-column-4" class="eznid-1045506">								<div id="ezve-r16-right-column-4-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_B ">		<style scoped>
	#home-subscribe-ad-b {
		background: #ECECEC;
	}
	#home-subscribe-ad-b a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-b .ad-container {
		background: white;
		padding: 20px;
		margin: 35px 0;
	}
	#home-subscribe-ad-b section {
		text-align: center;
	}
	#home-subscribe-ad-b a:first-of-type section {
		padding-bottom: 1.5rem;
		border-bottom: 1px solid #ECECEC;
		margin-bottom: 1.5rem;
	}
	#home-subscribe-ad-b h2 {
		text-transform: uppercase;
		font-weight: 600;
		font-size: 23px;
		text-align: center;
		margin: 0 auto 2rem;
		line-height: 29px;
	}
	#home-subscribe-ad-b h4 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1rem;
		margin: 1.5rem 0 0.3rem;
	}
	#home-subscribe-ad-b p {
		margin-bottom: 1.5rem;
		font-size: 0.87rem;
	}
	#home-subscribe-ad-b .button_link {
		font-size: 10.8px;
	}
</style>

<div id="home-subscribe-ad-b" class="small-12">
	<div class="wrapper">
		<div class="ad-container row">
			<h2>2 ways to enjoy the Monitor's award-winning journalism!</h2>
			<a href="/d-right-300top">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037999_2_ddp_daily_standard.png?alias=original" alt="the Monitor Daily" width="260px" />
					<h4>Daily Digital</h4>
					<p>Enjoy a thoughtful evening read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Daily</em></span>
					</div>
				</section>
			</a>
			<a href="/d-right-300btm">
				<section class="small-12 column">
					<img src="//images.csmonitor.com/csm/2017/05/1037998_1_ddp_weekly_standard.png?alias=original" alt="the Monitor Weekly" width="297px"/>
					<h4>Weekly Print &amp; Digital Magazine</h4>
					<p>Enjoy a longer, more in-depth read.</p>
					<div class="button_link">
						<span>Subscribe to the <em>Monitor Weekly</em></span>
					</div>
				</section>
			</a>
		</div>
	</div>
</div>
	</div>	</div>
				</div>
									<div>
						

<div id="ezve-r16-right-column-5" class="eznid-1023465">						
					<div id="ad-rc-2" style="min-height:250px"></div>
		</div>
					</div>
							</div>
			
			<div id="main-column" class="small-centered small-11 large-uncentered large-12 columns">

				
									<div id="main-media">
						<div class="slick-slider">
															<div>
														
<figure class="embed ezc-image ">
																							
	
	
	
	
	
	
	
		
		
			
			<picture>
				<!--[if IE 9]><video style="display: none;><![endif]-->
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 40em)"
						data-srcset="//images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_600x400nc" />
				
					
					
					
																		
					
					
																							
					
					
					<source
						media="(max-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600nc" />
				
					
					
					
																		
					
					
																
					
																
					<source
						media="(min-width: 64em)"
						data-srcset="//images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600nc 1x, //images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600nc 2x" />
								<!--[if IE 9]></video><![endif]-->
				<img
					data-src="//images.csmonitor.com/csm/2017/06/1039990_1_0606-NSA_standard.jpg?alias=standard_900x600nc"
					data-sizes="auto"
					class=" "
					alt="">
			</picture>

						</figure>
<div class="image-data">
	
			<div class="caption-bar text-wrapper ">
			<div class="eza-caption">The National Security Agency campus is seen in Fort Meade, Md. Days before the 2016 presidential election, Russian hackers allegedly attacked at least one US voting software supplier, according to a classified NSA report published Monday, June 5, 2017.</div>
		</div>
	
			<div class="source-data">
						<div class="image-credit">			<span class="eza-credit">Patrick Semansky/AP/File</span></div>							<div class="caption-trigger">Caption</div>				<div class="divider">|</div>					</div>
		
		
</div>								</div>
													</div>
						<div class="fullscreen">
							<a data-toggle="main-art-modal" title="full screen"><i class="icon-fullscreen"></i></a>
							<div
								class="full reveal gallery-modal"
								id="main-art-modal"
								data-reveal
								data-content="/layout/set/plain/USA/2017/0606/Leak-of-Russia-hacking-report-leads-to-arrest-of-US-contractor/(view)/gallery"
							>
								<div class="content">
									<p class="text-center">Loading...</p>
								</div>
							</div>
						</div>
					</div>
								
				<div class="story-head clearfix">
					<div id="byline" class="eza-authors float-left">
						
		
<ul>	
	
				
	
		
	<li class="author-container clearfix">
		<div class="author-image float-left">
							<img src="/extension/csm_responsive/design/csm_design/images/avatar_200x200.png" alt="" class="no-image">
					</div>
		
		<div class="author-info float-left">
			<div class="author-name">Deb Riechmann and Russ Bynum</div>
			<div class="author-detail">
				<span class="staffline">Associated Press</span>											</div>
		</div>
	</li>

	
	
</ul>


					</div>

									</div>
				
				<div class="eza-body">
					<p><span class="pubdata"><time id="date-published" class="eza-publish_date outer_block all_caps" datetime="2017-06-06T13:51:07-04:00" title="Published: June 6, 2017 1:51 pm EDT">June 6, 2017
</time></span><span id="dateline" class="eza-dateline pubdata">
Washington</span><span class="pubdata separator">—</span>A federal contractor has been arrested following the leak of a classified intelligence report that suggests Russian hackers attacked at least one US voting software supplier days before last year's presidential election.</p><p>Shortly after the release of the report by The Intercept on Monday, the Justice Department announced it had charged a government contractor in Georgia with leaking a classified report containing "Top Secret level" information to an online news organization. The report the contractor allegedly leaked is dated May 5, the same date as the document The Intercept posted online.</p><p>The report suggests election-related hacking penetrated further into US voting systems than previously known. A Kremlin spokesman denied the report.</p><div class="injection ad-positioner"><div id="ad-body-1" class="ad-wrapper"></div></div><p>The classified National Security Agency report does not say whether the hacking had any effect on election results. But it says Russian military intelligence attacked a US voting software company and sent spear-phishing emails to more than 100 local election officials at the end of October or beginning of November.</p><p>US intelligence agencies declined to comment.</p><div class="injection"><div class="ezp-inbody-promo"><div class="story_list_item ezv-listing ezc-promotion">
<div class="story_thumbnail standard_100x67"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><img class=" " src="//images.csmonitor.com/csm/2016/07/829865_4_citizenship%20quiz%20%28homepage%29_standard.png?alias=standard_100x67" alt=""></a></div>
<div class="story_detail clearfix"><h3 class="story_headline"><a href="http://www.csmonitor.com/USA/2011/0104/Could-you-pass-a-US-citizenship-test/Who-signs-bills?cmpid=prc:ctzn:e"><span class="story_link">Could you pass a US citizenship test? Find out.</span></a></h3></div>
</div></div></div><p>The document said Russian military intelligence "executed cyber espionage operations against a named US company in August 2016 evidently to obtain information on elections-related software and hardware solutions, according to information that became available in April 2017."</p><p>Dmitry Peskov, spokesman for President Vladimir Putin, denied the allegations Tuesday, saying that the Kremlin did not see "any evidence to prove this information is true." He said Moscow categorically denies "the possibility" of the Russian government being behind it.</p><p>The hackers are believed to have then used data from that operation to create a new email account to launch a spear-phishing campaign targeting US local government organizations, the document said. "Lastly, the actors send test emails to two non-existent accounts ostensibly associated with absentee balloting, presumably with the purpose of creating those accounts to mimic legitimate services."</p><p>The document did not name any state.</p><div class="injection"></div><p>The information in the leaked document seems to go further than the US intelligence agencies' January assessment of the hacking that occurred.</p><p>"Russian intelligence obtained and maintained access to elements of multiple US state or local electoral boards," the assessment said. The Department of Homeland Security "assesses that the types of systems Russian actors targeted or compromised were not involved in vote tallying."</p><p>The Intercept contacted NSA and the national intelligence director's office about the document and both agencies asked that it not be published. US intelligence officials then asked The Intercept to redact certain sections. The Intercept said some material was withheld at US intelligence agencies' request because it wasn't "clearly in the public interest."</p><div class="injection"></div><p>The Associated Press could not confirm the authenticity of the May 5 NSA document, which The Intercept said it obtained anonymously.</p><p>In its announcement of the arrest, the Justice Department said Reality Leigh Winner of Augusta, Georgia, has been charged in US District Court with copying classified documents and mailing them to a reporter with an unnamed news organization. Prosecutors did not say which federal agency Ms. Winner worked for, but FBI agent Justin Garrick said in an affidavit filed with the court that she had previously served in the Air Force and held a top-secret security clearance.</p><p>Winner's attorney, Titus Thomas Nichols, declined to confirm whether she is accused of leaking the NSA report received by The Intercept. He also declined to name the federal agency for which Winner worked.</p><div class="injection ad-positioner"><div id="ad-body-2" class="ad-wrapper"></div></div><p>"My client has no (criminal) history, so it's not as if she has a pattern of having done anything like this before," Mr. Nichols said in a phone interview Monday. "She is a very good person. All this craziness has happened all of a sudden."</p><p>In affidavits filed with the court, Mr. Garrick of the FBI said the government was notified of the leaked report by the news outlet that received it. He said the agency that housed the report determined only six employees had made physical copies. Winner was one of them. Garrick said investigators found Winner had exchanged email with the news outlet using her work computer.</p><div class="injection">

<div id="ezve-inbody-newsletter-widget" class="eznid-1024562">								<div id="ezve-inbody-newsletter-widget-block" class="ezc-csm_html_block ezn-R16_Newsletter_CSMonitor ">		<style>
  .newsletter-email-signup { padding: 20px; margin: 0 9.5%; margin-bottom: 28px; background-color: #F3F3F3;}
  #ezve-inbody-newsletter-widget-block .newsletter-email-signup.sailthru_newsletter h2 {color: #000; padding:0;}
  .newsletter-email-signup p { display: block; padding-bottom: 20px; margin: 0 auto; max-width: 450px; text-align: center; line-height: 1.3; }
  .newsletter-email-signup form { text-align: center; padding: 10px 0 10px 0;}
  .newsletter-email-signup label { display: block; padding-bottom: 20px; font-size:24px; font-weight:600; margin:0 auto; width: 340px; text-align: center; line-height: 1.3;}
  .newsletter-email-signup.sailthru_newsletter .input-wrapper { display: inline-block; width: auto;}
  .newsletter-email-signup.sailthru_newsletter input[type='email'] { box-shadow:none; font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif; color: #888; border: 1px solid #888; box-sizing: border-box; padding: 0px 0.4em; display: inline-block; margin: 0; max-width: 280px; background-color: #fff; vertical-align: top; border-radius: 0px; height: 44px; font-size: 14px; margin-bottom: 10px; }
  .newsletter-email-signup .submit_btn { font-family: 'Open Sans',Arial,Helvetica,sans-serif; border: none; letter-spacing: .03em; box-sizing: border-box; line-height: 32px; padding: 6px 18px; display: inline-block; margin: 0; border-radius: 0px; font-size: 12px; text-transform: uppercase; font-weight: 600; margin-left: -4.2px; cursor:pointer}
  .newsletter-email-signup.sailthru_newsletter input[type='email']::-webkit-input-placeholder {  padding-left:15px}/* Chrome/Opera/Safari */
  .newsletter-email-signup.sailthru_newsletter input[type='email']::-moz-placeholder {  padding-left:15px}/* Firefox 19+ */
  .newsletter-email-signup.sailthru_newsletter input[type='email']:-ms-input-placeholder {  padding-left:15px}/* IE 10+ */
  .newsletter-email-signup.sailthru_newsletter input[type='email']:-moz-placeholder {  padding-left:15px}/* Firefox 18- */

  @media screen and (min-width: 64em) {
	  .newsletter-email-signup h2 { margin: 0; }
  }
  @media screen and (max-width: 639px) {
	   .newsletter-email-signup { margin-left: 0; margin-right: 0 }
	   .newsletter-email-signup h2 { line-height: 1.1; width: 200px; margin: 0 auto 18px; font-size: 1.9rem }
  }
  @media screen and (min-width: 40em) {
	   .newsletter-email-signup.sailthru_newsletter input[type='email'] { max-width: 280px; width: 280px;}
	   .newsletter-email-signup.sailthru_newsletter .input-wrapper { display: inline-block;}
  }
  @media screen and (max-width: 39em) {
	   .newsletter-email-signup.sailthru_newsletter .input-wrapper { width: 100%;}
  }

</style>
<div class="newsletter-email-signup newsletter_signup_box sailthru_newsletter">
    <form>
        <h2>Follow Stories Like This</h2>
        <p>Get the Monitor stories you care about delivered to your inbox.</p>
        <div class="input-wrapper clearfix">
            <input name="email" type="email" value="" placeholder="E-mail address" class="input_box" />
            <div class="submit_btn clickable">Sign Up</div>
        </div>
        <input type="hidden" name="signup_source" value="responsive-article" />
        <input type="hidden" class="var" value="Politics" />
    </form>
</div>

<div id="newsletterSignupResponse" class="reveal newsletter-email-signup" data-reveal>
  <!-- <h2 id="modalTitle">Thanks for signing up.</h2> -->
  <p class="content"></p>
  <button class="close-button" data-close aria-label="Close modal" type="button">
    <span aria-hidden="true">&times;</span>
  </button>
</div>

<script>
$(function()
{
  $( '.newsletter-email-signup' ).sailthru_signup(
  {
    signup_service_url: csmJs.eZBaseUrl + '/sailthru/signup_with_email',
  });
});
</script>
	</div>	</div></div><p>Garrick's affidavit said he interviewed Winner at her home Saturday and she "admitted intentionally identifying and printing the classified intelligence reporting at issue" and mailing it to the news outlet.</p><p>Asked if Winner had confessed, Nichols said, "If there is a confession, the government has not shown it to me."</p>

				</div>
				
				<div class="story-foot">
					
					
					
											<div id="what-we-miss-trigger"  class="feedback-widget">
	<a data-toggle="what-we-miss-modal" aria-haspopup="true" class="question">
		Give us your feedback, please.
	</a>
</div>

<div
	class="full reveal what-we-miss-modal"
	id="what-we-miss-modal"
	data-reveal
>
	<div class="content">
		<div class="header row column">
			<div class="float-right">
				<button data-close aria-label="Close reveal" type="button" class="close">
					<span aria-hidden="true"><i class="icon-close"></i></span>
				</button>
			</div>
			<h3 class="float-left">Give us your feedback, please.</h3>
		</div>
		
		<form id="what-we-miss-form">
			<p id="contact-dialog-text" class="row columns">
				We want to hear, did we miss an angle we should have covered? Should we come back to this topic?
				Or just give us a rating for this story. We want to hear from you.
			</p>
			<div id="contact-dialog-reader" class="row">
				<div class="large-6 columns">
					<label>Your name:</label>
					<input name="name" type="text" />
				</div>
				<div class="large-6 columns">
					<label>Your e-mail address:</label>
					<input name="email" type="email" />
				</div>
			</div>
			<div id="contact-dialog-comment" class="row column">
				<label>Your comment:</label>
				<textarea name="message"></textarea>
			</div>
			<div id="contact-dialog-button" class="row cloumn">
				<button type="button" class="csm-btn">Submit</button>
			</div>
			
			<div class="row column" style="height:75px;">&nbsp;</div>
		</form>

		<div class="feedback stash column row">
			Thank you for contacting The Christian Science Monitor.
		</div>
	</div>
</div>


<script>

$(function()
{
	$( '#what-we-miss-form button' ).click( function()
	{
		var nodeId = 1046650;
		var formData = new FormData( document.getElementById( 'what-we-miss-form' ) );
		formData.append( 'subject', document.URL );

		if(
			$( '#what-we-miss-modal' ).find( '[name="name"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="message"]' ).val() &&
			$( '#what-we-miss-modal' ).find( '[name="email"]' ).val() )
		{
			if( /[^\s@]+@[^\s@]+\.[^\s@]+/.test( $( '#what-we-miss-modal' ).find( '[name="email"]' ).val() ) )
			{
				$.ajax(
				{
					type     : 'POST',
					url      : csmJs.eZBaseUrl + '/services/contact_staff/859877/' + nodeId,
					data     : formData,
					processData: false,
					contentType: false,
					dataType : 'html',
				})
				.done( function( result )
				{
					$( '#what-we-miss-modal form' ).hide();
					$( '#what-we-miss-modal .feedback' ).show();
				});
			}
			else
			{
				alert( 'Please enter valid email address.' );
			}
		}
		else
		{
			alert( 'Please fill out all 3 fields.' );
		}
	});
});

</script>					
					
										
					<div class="share-tool near-story-body">
						
	
																																	
	<div id="share-tools-story-below-story" class="gigya_toolbox_wrapper">
		<div
			id="share-tools-story-below-story-gigya-handle"
			class="gigya_toolbox"
			data-providers="facebook,twitter,email"
			data-custom-url=""
			data-custom-title=""
			data-layout="horizontal"
			data-render-only=""
		>
		</div>
	</div>					</div>

					
									</div>
				
			</div>
			
		</div>
	</div>
</article>

<div id="story-bottom">
	<div class="row">
		
		<div class="content-bound small-centered small-11 large-12 columns">
			
						
							<div id="related-stories" class="eza-related_external_links">
					<h2>Next Up</h2>
					<ul id="related-story-block-contents" class="eza-related_external_links">
						
	
					
					
			
						
		
		
									
				
									<li class="ezc-csm_blog_post">
						

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Global-News/2015/0706/Hacking-Team-falls-prey-to-hack-attack.-Why-hackers-get-hacked" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2015/07/919383_1_0706-WHACKING_standard.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
	

 

			
										<a href="/World/Global-News">					<span class="kicker">Global News Blog</span>
				</a>											
	







		
	<a href="/World/Global-News/2015/0706/Hacking-Team-falls-prey-to-hack-attack.-Why-hackers-get-hacked">
		<span class="story_link">
			Hacking Team falls prey to hack attack. Why hackers get hacked.
		</span>
	</a>
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Henry-Gass" rel="author"><span class="author-name">Henry Gass</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
					</li>
															
				
									<li class="ezc-csm_article">
						

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/USA/2017/0308/CIA-contractors-likely-source-of-latest-WikiLeaks-release-say-US-officials" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/03/1031043_1_WikiLeaks%20CIA%20hacking_standard.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
	

 

	
				


				
	
																					

				
			
	<a href="/USA/2017/0308/CIA-contractors-likely-source-of-latest-WikiLeaks-release-say-US-officials">
		<span class="story_link">
			CIA contractors likely source of latest WikiLeaks release, say US officials
		</span>
	</a>
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
				
	<span class="author-name">John Walcott and Mark Hosenball</span>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
					</li>
															
				
									<li class="ezc-csm_article">
						

								
<div class="story_list_item ezv-listing">
			<div class="story_thumbnail cinema_428x228">
			
					
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/World/Passcode/2017/0307/Did-WikiLeaks-just-unmask-CIA-cyberoperations" >			<img
				class=" lazyload"
				data-src="//images.csmonitor.com/csm/2017/03/1030783_1_030717-cia-passcode_standard.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
			</div>
		<div class="story_detail">
		<h3 class="story_headline ">
			

	
														
								
		
	
				
	
				
	

 

	
				


																		<a href="/World/Passcode/(tag)/Security">				<span class="kicker passcode_kicker">Security</span>
			</a>						




		
	<a href="/World/Passcode/2017/0307/Did-WikiLeaks-just-unmask-CIA-cyberoperations">
		<span class="story_link">
			Did WikiLeaks just unmask CIA cyberoperations?  
		</span>
	</a>
	
				</h3>
		
					<div class="story-byline eza-authors">By 
				
			
	
				
												
	<a class="author" href="/About/People/Jack-Detsch" rel="author"><span class="author-name">Jack Detsch</span></a>			</div>
				
				
				
			</div>
	
	
			<div class="clear"></div>
	</div>
					</li>
														
			
					<li>
				

																
<div class="story_list_item ezc-gallery clearfix">			<div class="story_thumbnail cinema_428x228">
		
						
													
	
	
	
	
	
	
	
		
		
									
		
					<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-06-06" >			<img
				class=" "
				src="//images.csmonitor.com/csm/2017/06/02_2.jpg?alias=cinema_428x228"				alt=""
			/>
			</a>			
		</div>
	
	<div class="story_detail">
	
	
	
		
	<h3 class="story_headline">
		

	
														
								
		
	
				
	
				
		

 

						<a href="/Photo-Galleries"><span class="gal kicker">Gallery</span></a>
			


	
				
																					

				
			
	<a href="/Photo-Galleries/Photos-of-the-Week/2017/Photos-of-the-week-06-06">
		<span class="story_link">
			Photos of the week 06/06
		</span>
	</a>
	
			</h3>

		
		</div>
</div>
	
			</li>
											</ul>
				</div>
					</div>
	</div>
</div>

<script>
	
	$(function()
	{
		// Give some inbody elements to load and set the height
		setInterval( function()
			{
				$( '#right-column' ).impulse(
				{
					colTotalHeight: $( '#main-column').outerHeight(),
				});
			},
			2000
		);

		$( '.gallery-modal' ).modalGallery();
	});
	
</script>

		
<div id="csm-above-footer-1">
	

<div id="ezve-r16-above-footer-1" class="eznid-1045505">								<div id="ezve-r16-above-footer-1-block" class="ezc-csm_html_block ezn-ddp_responsiveArticle_subscribe_ad_A ">		<style scoped>
	#home-subscribe-ad-a .banner {
		background: #FFC700;
		position: relative;
		margin: 50px 0 35px;
		min-height: 40vw;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: none;
	}
	#home-subscribe-ad-a a {
		color: #0a0a0a;
	}
	#home-subscribe-ad-a p {
		font-family: "Open Sans",Arial,Helvetica,sans-serif;
	}
	#home-subscribe-ad-a .button_link {
		background-color: #007582;
	}
	#home-subscribe-ad-a h2 {
		text-transform: uppercase;
		font-weight: 800;
		font-size: 1.7rem;
		margin: 0 auto 0.6rem;
		width: 195px;
	}
	#home-subscribe-ad-a .column.no-padding {
		padding-left: 0;
		padding-right: 0;
	}
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 12px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-width: 113px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 26px 0;
		padding-right: 8px;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type,
	#home-subscribe-ad-a .column.subscribe-container {
		text-align: center;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		display: block;
		max-width: 160px;
		margin: 0 auto 11px;
	}
	#home-subscribe-ad-a p {
		font-style: italic;
		font-size: 1.2rem;
		font-weight: 600;
	}
	
@media only screen and (min-width:500px) {
	#home-subscribe-ad-a .column.binocular-container {
		position: absolute;
		bottom: 0;
		padding-right: 10px;
		padding-left: 25px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		max-height: 285px;
		max-width: 100%;
	}
}

@media only screen and (min-width:640px) {
	#home-subscribe-ad-a .banner {
		min-height: 168px;
	}
	#home-subscribe-ad-a .column.binocular-container {
		padding-left: 10px;
	}
	#home-subscribe-ad-a .subscribe-binocular {
		display: none;
	}
	#home-subscribe-ad-a .subscribe-binocular-short {
		display: block;
	}
	#home-subscribe-ad-a section.column.no-padding:last-of-type {
		padding: 42px 12px 22px 0;
		text-align: left;
	}
	#home-subscribe-ad-a h2 {
		width: auto;
		font-size: 1.25rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 135px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 10.5px;
	}
}
@media only screen and (min-width:825px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.55rem;
	}
}
@media only screen and (min-width:1070px) {
	#home-subscribe-ad-a h2 {
		font-size: 1.7rem;
	}
	#home-subscribe-ad-a .column.subscribe-container img {
		max-width: 160px;
	}
	#home-subscribe-ad-a .button_link {
		font-size: 14px;
	}
}
</style>

<div id="home-subscribe-ad-a" class="layout-11-10-8n7n6">
	<div class="wrapper">
		<a href="/d-above-footer">
			<div class="banner clearfix">
				<section class="small-4 medium-3 column binocular-container">
					<img src="//images.csmonitor.com/csm/2017/05/1037910_1_binoculars-short_standard.png?alias=original" alt="binoculars" class="subscribe-binocular-short"/>
					<img src="//images.csmonitor.com/csm/2017/05/1037256_2_binoculars_standard.png?alias=original" alt="binoculars" class="subscribe-binocular"/>
				</section>
				<section class="small-8 small-offset-4 medium-9 medium-offset-3 column no-padding">
					<div class="medium-8 column no-padding">
						<h2>Like what you see here?</h2>
						<p>Less noise. More insight.</p>
					</div>
					<div class="medium-4 column no-padding subscribe-container">
						<img src="//images.csmonitor.com/csm/2017/05/1037935_2_daily-flag_special_standard.png?alias=original" alt="The Christian Science Monitor Daily" />
						<div class="button_link">
							<span>SUBSCRIBE TODAY</span>
						</div>
					</div>
				</section>
			</div>
		</a>
	</div>
</div>
	</div>	</div>
</div>

<div id="csm-above-footer-2">
	
</div>
	

<div id="ezve-r16-above-footer-3" class="eznid-1009580">								<div id="ezve-r16-above-footer-3-block" class="ezc-csm_html_block ezn-R16_Footer_Ad_Slot ">		<div id="ad-footer" class="ad-wrapper" ></div>
	</div>	</div>
<footer>
	<div id="footer-logo" class="branding row columns">
		<a href="/">
			<img
				alt="csm masthead"
				sizes="(max-width: 39.99em) 160px, 214px"
				srcset="/extension/csm_responsive/design/csm_design/images/masthead-large.png 214w, /extension/csm_responsive/design/csm_design/images/masthead-small.png 160w"
				src="/extension/csm_responsive/design/csm_design/images/masthead-large.png">
		</a>
	</div>
	<a href="/About">
		<div id="monitor-difference-1" class="branding row columns">Stay Current. Go Far.</div>
		<div id="monitor-difference-2" class="branding row columns">Discover the Monitor Difference</div>
	</a>
	
	<div id="footer-menu" class="row">
		<div class="footer-menu medium-5 large-12 medium-offset-1 large-offset-0 columns">
			<ul id="footer-links-1">
				<li><a href="/About">About</a></li>
				<li><a href="/About/Contact">Contact Us</a></li>
				<li><a href='/d-footer'>Subscribe</a></li>
				<li><a href="/About/Subscriptions/E-readers">E-Readers</a></li>
				<li><a href="/About/Advertise">Advertise With Us</a></li>
				<li><a href="/About/Careers">Careers</a></li>
				<li><a href="/About/Find-us-online">Find us online</a></li>
			</ul>
		</div>
		<div class="footer-menu medium-5 large-12 end columns">
			<ul id="footer-links-2">
				<li><a href="/csm/contentmap">Content Map</a></li>
				<li><a href="/layout/set/text/textedition">Text Edition</a></li>
				<li><a href="/About/Corrections">Corrections</a></li>
				<li><a href='http://www.csmonitorreprints.com/'>Reprints &amp; Permissions</a></li>
				<li><a href="/Multimedia">Multimedia</a></li>
				<li><a href="/Commentary/A-Christian-Science-Perspective">A Christian Science Perspective</a></li>
			</ul>
		</div>
	</div>
	
	<div id="small-prints" class="row small-11 small-centered columns"><a href="/About">&#169; The Christian Science Monitor.</a><a href="/About/Terms">All Rights Reserved. Terms.</a><a href="/About/Privacy-Policy">Privacy Policy.</a></div>

</footer>
	</div>
	
	<div id="page-bottom-scripts">

	<script>
	
		window.lazySizesConfig = window.lazySizesConfig || {};
		window.lazySizesConfig.loadMode = 1;
	
	</script>

	<script type="text/javascript" src="/var/ezflow_site/cache/public/javascript/362cc5a0010805cf816c9a2b6358eddf_1496302032.js" charset="utf-8"></script>


	
	
	
	
	
	
	
	

	<script>
	
	$(function()
	{
		$('body').responsivebody();
		$('body').userauth();
		$(document).foundation();
	});
	
	</script>

			<script type="text/javascript">_satellite.pageBottom();</script>
	</div>

	<div id="backdrop-shadow"></div>
	
</body>
</html>
